<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ru-RU" class="no-js"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5662694417394454",
    enable_page_level_ads: true
  });
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42916449 = new Ya.Metrika({
                    id:42916449,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42916449" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92336221-1', 'auto');
  ga('send', 'pageview');

</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">

<link rel="profile" href="http://gmpg.org/xfn/11">


<title>В пригороде Алдана | Алданский рабочий</title>


<!-- STYLESHEET INIT -->
<link href="http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css" />

<!-- favicon.ico location -->
<link rel="icon" href="http://www.aldanochka.ru/alsarab/wp-content/uploads/tn_mesocolumn_fav_icon.jpg" type="images/x-icon" />

<link rel="pingback" href="http://www.aldanochka.ru/alsarab/xmlrpc.php" />





<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[2472,2500] -->
<meta name="description"  content="В пригороде Алдана" />

<link rel="canonical" href="http://www.aldanochka.ru/?p=7294" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента" href="http://www.aldanochka.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента комментариев" href="http://www.aldanochka.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента комментариев к &laquo;В пригороде Алдана&raquo;" href="http://www.aldanochka.ru/?feed=rss2&#038;p=7294" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aldanochka.ru\/alsarab\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/cforms2/styling/cforms.css?ver=14.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #030000;
}

</style>
<link rel='stylesheet' id='superfish-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=10.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=10.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/fontawesome/css/font-awesome.css?ver=10.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'В пригороде Алдана' };
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"3d0fb853f1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/cforms2/js/cforms.js?ver=14.13.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "4";
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.aldanochka.ru/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aldanochka.ru/alsarab/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aldanochka.ru/alsarab/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='С достоинством и честью' href='http://www.aldanochka.ru/?p=7289' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p6d3p0-1TE' />
<link rel="alternate" type="application/json+oembed" href="http://www.aldanochka.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.aldanochka.ru%2F%3Fp%3D7294" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aldanochka.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.aldanochka.ru%2F%3Fp%3D7294&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    
<style type="text/css">
	@import url("http://www.aldanochka.ru/alsarab/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.css");
</style>

<script language="JavaScript" src="http://www.aldanochka.ru/alsarab/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.js" type="text/javascript"></script>

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
	font-size: 12px;
    background-color: #ff0000;
	color: #ffffff;
	width: 85px;
	height: 23px;
	line-height: 23px;
	bottom: 30px;
	left: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #c90000;
  color: #ffffff;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 0.7;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Копировать запрещено автором";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.aldanochka.ru/alsarab/wp-content/uploads/2017/02/paper_texture304.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="В пригороде Алдана" />
<meta property="og:url" content="http://www.aldanochka.ru/?p=7294" />
<meta property="og:description" content="&nbsp; В пригороде Алдана" />
<meta property="article:published_time" content="2017-04-23T05:52:01+00:00" />
<meta property="article:modified_time" content="2017-04-23T05:53:02+00:00" />
<meta property="og:site_name" content="Алданский рабочий" />
<meta property="og:image" content="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Представляем вашему вниманию раздел,
посвящённый пользовательским таблицам
CSS!

Подробную информацию о возможностях
этого средства см. на сайте http://wp.me/PEmnE-Bt.
*/			</style>
		<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.aldanochka.ru/alsarab/wp-content/ngg_styles/nggallery.css?ver=2.2.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-7294 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody" id="">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<!-- CONTAINER START -->
<section id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">
<div class="innerwrap">

<ul id="menu-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d0%be%d0%b5" class="sf-menu"><li id='menu-item-10'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://aldanochka.ru">Главная</a></li>
<li id='menu-item-53'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   tn_page_color_48"><a  href="http://www.aldanochka.ru/?page_id=48">О нас</a></li>
<li id='menu-item-937'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  title="123" href="http://www.aldanochka.ru/?page_id=939">Радио нашего района</a></li>
<li id='menu-item-1308'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   tn_page_color_1302"><a  href="http://www.aldanochka.ru/?page_id=1302">Видео о нашем районе</a></li>
<li id='menu-item-1656'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   tn_page_color_1654"><a  href="http://www.aldanochka.ru/?page_id=1654">Конкурс: селфи по-алдански</a></li>
<li id='menu-item-6747'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.aldanochka.ru/?cat=3254">Мобильный репортер</a></li>
</ul>
<div id="mobile-nav">
<p class="select-pri">
Выбрать меню: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Куда?</option><option value='http://aldanochka.ru'>Главная</option>
<option value='http://www.aldanochka.ru/?page_id=48'>О нас</option>
<option value='http://www.aldanochka.ru/?page_id=939'>Радио нашего района</option>
<option value='http://www.aldanochka.ru/?page_id=1302'>Видео о нашем районе</option>
<option value='http://www.aldanochka.ru/?page_id=1654'>Конкурс: селфи по-алдански</option>
<option value='http://www.aldanochka.ru/?cat=3254'>Мобильный репортер</option>
</select></p>

<p class="select-pri sec">
Выбрать рубрику: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Куда?</option><option value='http://www.aldanochka.ru/?cat=10'>Актуально</option>
<option value='http://www.aldanochka.ru/?cat=14'>Происшествия</option>
<option value='http://www.aldanochka.ru/?cat=3134'>Здравоохранение</option>
<option value='http://www.aldanochka.ru/?cat=13'>Детский Мир</option>
<option value='http://www.aldanochka.ru/?cat=15'>КультУРА</option>
<option value='http://www.aldanochka.ru/?cat=1'>В работе</option>
<option value='http://www.aldanochka.ru/?cat=3149'>Золото</option>
<option value='http://www.aldanochka.ru/?cat=12'>Экономика</option>
<option value='http://www.aldanochka.ru/?page_id=4219'>Год экологии в России</option>

	<option value='http://www.aldanochka.ru/?cat=3226'>&nbsp;-- Природа – лучший художник.</option>
	<option value='http://www.aldanochka.ru/?cat=3225'>&nbsp;-- Экология в опасности.</option>


</select></p>
</div>

</div>
</nav>

<div class="container-wrap">

<!-- HEADER START -->
<header class="iegradient" id="header" role="banner">

<div id="header-overlay" class="header-inner">
<div class="innerwrap">

<div id="siteinfo">
<hgroup>
<a href="http://www.aldanochka.ru/" title="Алданский рабочий"><img src="http://www.aldanochka.ru/alsarab/wp-content/uploads/tn_mesocolumn_header_logo.jpg" alt="Алданский рабочий" /></a>
<span class="header-seo-span">
<div ><a href="http://www.aldanochka.ru/" title="Алданский рабочий" rel="home">Алданский рабочий</a></div ><p id="site-description">официальный сайт газеты &quot;Алданский рабочий&quot;</p>
</span>
</hgroup>
</div>
<!-- SITEINFO END -->



</div>
</div>
<!-- end header-inner -->
</header>
<!-- HEADER END -->



<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" role="navigation">
<div class="innerwrap">
<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-1" class="sf-menu"><li id='menu-item-4245'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="http://www.aldanochka.ru/?cat=10">Актуально</a></li>
<li id='menu-item-94'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_14 "><a  href="http://www.aldanochka.ru/?cat=14">Происшествия</a></li>
<li id='menu-item-3669'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3134 "><a  href="http://www.aldanochka.ru/?cat=3134">Здравоохранение</a></li>
<li id='menu-item-95'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="http://www.aldanochka.ru/?cat=13">Детский Мир</a></li>
<li id='menu-item-96'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_15 "><a  href="http://www.aldanochka.ru/?cat=15">КультУРА</a></li>
<li id='menu-item-4248'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_1 "><a  href="http://www.aldanochka.ru/?cat=1">В работе</a></li>
<li id='menu-item-4647'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3149 "><a  href="http://www.aldanochka.ru/?cat=3149">Золото</a></li>
<li id='menu-item-4246'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="http://www.aldanochka.ru/?cat=12">Экономика</a></li>
<li id='menu-item-4227'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a  href="http://www.aldanochka.ru/?page_id=4219">Год экологии в России</a>
<ul class="sub-menu">
<li id='menu-item-5336'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.aldanochka.ru/?cat=3226">Природа – лучший художник.</a></li>
<li id='menu-item-5337'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="http://www.aldanochka.ru/?cat=3225">Экология в опасности.</a></li>
</ul>
</li>
</ul></div>
</nav>
<!-- NAVIGATION END -->




<div id="breadcrumbs">
<div class="innerwrap">


<p>Вы здесь:</p>
<p><a href="http://www.aldanochka.ru/" title="Алданский рабочий">Главная</a> &raquo; </p>
<p><a href="http://www.aldanochka.ru/?cat=3225" title="Смотреть все записи: Экология в опасности." >Экология в опасности.</a> &raquo; </p><p>В пригороде Алдана</p>


</div>
</div>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-7294 post type-post status-publish format-standard has-post-thumbnail hentry category-3225 has_thumb" id="post-7294">

<div class="post-top">
<h1 class="post-title">В пригороде Алдана</h1>
<!-- POST Kostya  -->
просмотров 23<div class="post-meta the-icons pmeta-alt">
<span class="post-author"><i class="icon-user"></i><a href="http://www.aldanochka.ru/?author=1" title="Записи Редактор" rel="author">Редактор</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<span class="post-time"><i class="icon-time"></i>23.04.2017</span>
&nbsp;&nbsp;&nbsp;&nbsp;
<span class="post-category"><i class="icon-file"></i><a href="http://www.aldanochka.ru/?cat=3225" rel="category">Экология в опасности.</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="icon-comment"></i><a href="http://www.aldanochka.ru/?p=7294#respond">Нет комментариев</a></span>
</div></div>


<div class="post-content">


<p><a href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg"><img data-attachment-id="7295" data-permalink="http://www.aldanochka.ru/?attachment_id=7295" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20170422-WA0004" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?fit=1024%2C576" class=" wp-image-7295 aligncenter" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?resize=702%2C395" alt="" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?resize=300%2C169 300w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?resize=768%2C432 768w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?resize=1024%2C576 1024w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?resize=624%2C351 624w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?w=1200 1200w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>В пригороде Алдана</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki" data-yashareTitle="В пригороде Алдана" data-yashareLink="http://www.aldanochka.ru/?p=7294"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>


</div>


<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>Похожие записи</h4><div class="feat-cat-meta post-5333">
<div class="related-post-thumb">
<a href="http://www.aldanochka.ru/?p=5333" title="Как и зачем?"><img width='250' height='auto' class='aligncenter' src='https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/03/IMG-20170315-WA0001.jpg?resize=150%2C150' alt='В работе' title='Как и зачем?' /></a></div>
<h2><a href="http://www.aldanochka.ru/?p=5333" title="Как и зачем?">Как и зачем?</a></h2>
</div>
 <div class="feat-cat-meta post-5331 feat-center">
<div class="related-post-thumb">
<a href="http://www.aldanochka.ru/?p=5331" title="Свалка в центре города"><img width='250' height='auto' class='aligncenter' src='https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/02/IMG-20170226-WA0007.jpg?resize=150%2C150' alt='В работе' title='Свалка в центре города' /></a></div>
<h2><a href="http://www.aldanochka.ru/?p=5331" title="Свалка в центре города">Свалка в центре города</a></h2>
</div>
 </div>
</article>
<!-- POST END -->





<div id="commentpost">





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=7294#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&#038;postid=7294&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=4.8.2&#038;sig=4aca88cb77e4c9b57595d5d1ff275d71233ca715#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%3Fp%3D7294" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>


<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.aldanochka.ru/?p=7289" rel="prev">С достоинством и честью</a></div>
<div class="alignright"></div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">


<div id="tabber-widget"><div class="tabber">
<div class="tabbertab"><aside id="search-2" class="widget widget_search"><h3>Поиск по сайту</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.aldanochka.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></aside></div></div></div>

<aside id="democracy-2" class="widget widget_democracy"><h3 class="widget-title">Внимание опрос</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-60" class="democracy" data-opts='{"ajax_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","pid":60,"max_answs":"4","answs_max_height":500,"anim_speed":400,"line_anim_speed":1500}' ><strong class="dem-poll-title">Вы пойдете на первомайскую демонстрацию/митинг?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-60"><ul class="dem-vote">
					<li data-aid="230">
						<label class="dem__checkbox_label">
							<input class="dem__checkbox"  type="checkbox" value="230" name="answer_ids[]"><span class="dem__spot"></span> Хотелось бы заняться своими делами в это время, да начальство обязывает идти.
						</label>
					</li>
					<li data-aid="229">
						<label class="dem__checkbox_label">
							<input class="dem__checkbox"  type="checkbox" value="229" name="answer_ids[]"><span class="dem__spot"></span> Нет, воспользовавшись выходным, маевку лучше проведем на природе.
						</label>
					</li>
					<li data-aid="231">
						<label class="dem__checkbox_label">
							<input class="dem__checkbox"  type="checkbox" value="231" name="answer_ids[]"><span class="dem__spot"></span> А они что, все еще проводятся?
						</label>
					</li>
					<li data-aid="228">
						<label class="dem__checkbox_label">
							<input class="dem__checkbox"  type="checkbox" value="228" name="answer_ids[]"><span class="dem__spot"></span> Обязательно! Считаю, что этот праздник не утратил актуальности.
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="60"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосовать" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результаты</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-whirling {
  width:100%;
  height:100%;
  min-width:40px;
  min-height:40px;
  max-width:70px;
  max-height:70px;

    margin: 0 auto;
  position: relative;
  text-align: center;
  
  -webkit-animation: rotate 2.0s infinite linear;
  animation: rotate 2.0s infinite linear;
}

.dot1, .dot2 {
  width: 60%;
  height: 60%;
  display: inline-block;
  position: absolute;
  top: 0;
  background-color: #22b722;
  border-radius: 100%;
  
  -webkit-animation: bounce 2.0s infinite ease-in-out;
  animation: bounce 2.0s infinite ease-in-out;
}

.dot2 {
  top: auto;
  bottom: 0px;
  -webkit-animation-delay: -1.0s;
  animation-delay: -1.0s;
}

@-webkit-keyframes rotate { 100% { -webkit-transform: rotate(360deg) }}
@keyframes rotate { 100% { transform: rotate(360deg); -webkit-transform: rotate(360deg) }}

@-webkit-keyframes bounce {
  0%, 100% { -webkit-transform: scale(0.0) }
  50% { -webkit-transform: scale(1.0) }
}

@keyframes bounce {
  0%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 50% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>


<div class="dem-whirling">
  <div class="dot1 css-fill"></div>
  <div class="dot2 css-fill"></div>
</div></div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="Это Ваш голос. "><li class="dem-winner" title=' 3 голоса - 30% из всех голосов' data-aid="230"><div class="dem-label">Хотелось бы заняться своими делами в это время, да начальство обязывает идти. <span class="dem-label-percent-txt">30%, 3 <span class="votxt">голоса</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="30%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">3 <span class="votxt">голоса</span></span> <span class="dem-votes-txt-percent">30%</span> </div><div class="dem-percent-txt">3 голоса - 30% из всех голосов</div></div></li><li class="dem-winner" title=' 3 голоса - 30% из всех голосов' data-aid="229"><div class="dem-label">Нет, воспользовавшись выходным, маевку лучше проведем на природе. <span class="dem-label-percent-txt">30%, 3 <span class="votxt">голоса</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="30%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">3 <span class="votxt">голоса</span></span> <span class="dem-votes-txt-percent">30%</span> </div><div class="dem-percent-txt">3 голоса - 30% из всех голосов</div></div></li><li class="" title=' 2 голоса - 20% из всех голосов' data-aid="228"><div class="dem-label">Обязательно! Считаю, что этот праздник не утратил актуальности. <span class="dem-label-percent-txt">20%, 2 <span class="votxt">голоса</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="20%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">2 <span class="votxt">голоса</span></span> <span class="dem-votes-txt-percent">20%</span> </div><div class="dem-percent-txt">2 голоса - 20% из всех голосов</div></div></li><li class="" title=' 2 голоса - 20% из всех голосов' data-aid="231"><div class="dem-label">А они что, все еще проводятся? <span class="dem-label-percent-txt">20%, 2 <span class="votxt">голоса</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="20%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">2 <span class="votxt">голоса</span></span> <span class="dem-votes-txt-percent">20%</span> </div><div class="dem-percent-txt">2 голоса - 20% из всех голосов</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Всего голосов: 10</div><div class="dem-users-voted">Голосовало: 3</div> <div class="dem-date" title="Начало"> <span class="dem-begin-date">23.04.2017</span> </div><a class="dem-archive-link dem-link" href="http://www.aldanochka.ru/?page_id=1243" rel="nofollow">Архив опросов</a></div> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> Вы или с вашего IP уже голосовали. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-60" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="60"> <input type="submit" value="Переголосовать" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Точно отменить голоса?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-60"><ul class="dem-vote"> <li data-aid="230"> <label class="dem__checkbox_label"> <input class="dem__checkbox" type="checkbox" value="230" name="answer_ids[]"><span class="dem__spot"></span> Хотелось бы заняться своими делами в это время, да начальство обязывает идти. </label> </li> <li data-aid="229"> <label class="dem__checkbox_label"> <input class="dem__checkbox" type="checkbox" value="229" name="answer_ids[]"><span class="dem__spot"></span> Нет, воспользовавшись выходным, маевку лучше проведем на природе. </label> </li> <li data-aid="231"> <label class="dem__checkbox_label"> <input class="dem__checkbox" type="checkbox" value="231" name="answer_ids[]"><span class="dem__spot"></span> А они что, все еще проводятся? </label> </li> <li data-aid="228"> <label class="dem__checkbox_label"> <input class="dem__checkbox" type="checkbox" value="228" name="answer_ids[]"><span class="dem__spot"></span> Обязательно! Считаю, что этот праздник не утратил актуальности. </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="60"> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> Вы или с вашего IP уже голосовали. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-60" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="60"> <input type="submit" value="Переголосовать" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Точно отменить голоса?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосовать" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результаты</a></div></form></div>
			</div>
			<!--/noindex--></aside><aside id="slideshow-3" class="widget widget_slideshow"><h3 class="widget-title">Конкурс &#171;селфи по-алдански&#187;</h3><div class="ngg_slideshow widget">
    

<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-799052968a4479a1f5cb616628a1c53a-20972430660-image-list">
	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
		<img data-image-id='9'
		     title=""
		     alt="Алексей Сковородин"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/1.png"
		     width="102"
		     height="120"/>
		</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10'
		     title=""
		     alt="Елена Яндуганова"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%95%D0%BB%D0%B5%D0%BD%D0%B0-%D0%AF%D0%BD%D0%B4%D1%83%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0.jpg"
		     width="140"
		     height="120"/>
		</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
		<img data-image-id='11'
		     title=""
		     alt="Селфи одиннадцатиклассников - выпускников 2017 года школы с углубленным изучением отдельных предметов"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%91%D0%B5%D0%B7-%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-2-1.jpg"
		     width="160"
		     height="96"/>
		</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
		<img data-image-id='12'
		     title=""
		     alt="Анастасия Солнцева"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/e42865d8-3558-4d33-93d5-e993ea626f01.jpg"
		     width="160"
		     height="120"/>
		</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
		<img data-image-id='13'
		     title=""
		     alt="Светлана Серватовская и ее любимый рыжий друг Ач"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D1%81%D0%B5%D0%BB%D1%84%D0%B8-%D1%81%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F.jpg"
		     width="160"
		     height="120"/>
		</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
		<img data-image-id='14'
		     title="Я и Арчи, работаем!"
		     alt="Константин Тимиршин"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/image-1.jpg"
		     width="160"
		     height="96"/>
		</div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" >
		<img data-image-id='29'
		     title=""
		     alt="Мария Семеновна Оглоблина"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/567a65c2-070e-451e-9fa8-c611ed2a80f5.jpg"
		     width="90"
		     height="120"/>
		</div> 
<div id="ngg-image-7" class="ngg-gallery-slideshow-image" >
		<img data-image-id='30'
		     title="река Алдан 2016 год"
		     alt="Вадим"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/noid-d2fd4751-e9f8-4b9a-8aa1-c2bab68b1b77.jpg"
		     width="160"
		     height="90"/>
		</div> 
<div id="ngg-image-8" class="ngg-gallery-slideshow-image" >
		<img data-image-id='31'
		     title=""
		     alt="Нюргуяна Егорова"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%BB%D0%B5%D0%B4.jpg"
		     width="146"
		     height="120"/>
		</div> 
<div id="ngg-image-9" class="ngg-gallery-slideshow-image" >
		<img data-image-id='32'
		     title="В Томмоте, встреча ледохода."
		     alt="Крупина Наталья Николаевна с сыновьями"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/IMG-20170304-WA0000.jpg"
		     width="90"
		     height="120"/>
		</div> 
<div id="ngg-image-10" class="ngg-gallery-slideshow-image" >
		<img data-image-id='33'
		     title=""
		     alt="Серватовский Александр"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/noid-FB_IMG_1488632906164.jpg"
		     width="160"
		     height="106"/>
		</div> 
<div id="ngg-image-11" class="ngg-gallery-slideshow-image" >
		<img data-image-id='34'
		     title="Имя участника неизвестно. Просим связаться с нами удобным для Вас способом."
		     alt="Имя участника неизвестно. Просим связаться с нами удобным для Вас способом."
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/noid-IMG_0910.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-12" class="ngg-gallery-slideshow-image" >
		<img data-image-id='59'
		     title="Смотр строя 23 февраля"
		     alt="6 класс СОШ № 6"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/6-%D0%BA%D0%BB%D0%B0%D1%81%D1%81-%D0%A1%D0%9E%D0%A8-%E2%84%96-6.jpg"
		     width="160"
		     height="90"/>
		</div> 
</div>
<div class="ngg-galleryoverview ngg-slideshow"
     id="ngg-slideshow-799052968a4479a1f5cb616628a1c53a-20972430660"
     data-placeholder="http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
     style="max-width: 160px; max-height: 120px;">
	<div class="ngg-slideshow-loader"
	     id="ngg-slideshow-799052968a4479a1f5cb616628a1c53a-20972430660-loader"
	     style="width: 160px; height: 120px;">
		<img src="http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt=""/>
	</div>
</div>
<script type="text/javascript">
	jQuery('#ngg-slideshow-799052968a4479a1f5cb616628a1c53a-20972430660-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($) {
		jQuery('#ngg-slideshow-799052968a4479a1f5cb616628a1c53a-20972430660').nggShowSlideshow({
			id: '799052968a4479a1f5cb616628a1c53a',
			fx: 'fade',
			width: 160,
			height: 120,
			domain: 'http://www.aldanochka.ru/',
			timeout: 4000		});
	});
</script>
</div>
</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Голосуй за участников конкурса &#171;селфи по-алдански&#187;</h3>			<div class="textwidget">Голосование проходит <a href=?page_id=1654>=>>ТУТ<<=</a></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Популярные статьи</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.aldanochka.ru/?p=7261" title="Солисты Мариинки украсят Пасхальный фестиваль в Алдане" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/концерт-Государственного-концертно-оркестра-Якутии-1.jpg?fit=1200%2C799&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Солисты Мариинки украсят Пасхальный фестиваль в Алдане" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/?p=7261" class="bump-view" data-bump-view="tp">
								Солисты Мариинки украсят Пасхальный фестиваль в Алдане							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/?p=7289" title="С достоинством и честью" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?fit=1200%2C900&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="С достоинством и честью" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/?p=7289" class="bump-view" data-bump-view="tp">
								С достоинством и честью							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/?p=7294" title="В пригороде Алдана" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170422-WA0004.jpg?fit=1200%2C675&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="В пригороде Алдана" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/?p=7294" class="bump-view" data-bump-view="tp">
								В пригороде Алдана							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/?p=7282" title="Отходы поделили… на кластеры" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/2b151474f290f8a4e304b21951771d9e.jpg.750x300_q85_crop.jpg?fit=750%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Отходы поделили… на кластеры" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/?p=7282" class="bump-view" data-bump-view="tp">
								Отходы поделили… на кластеры							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/?p=5327" title="Работы Татьяны Науменко" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/02/2016-5022-р.-Якокит-14.10.16.-сот.-тел..jpg?fit=1200%2C900&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Работы Татьяны Науменко" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/?p=5327" class="bump-view" data-bump-view="tp">
								Работы Татьяны Науменко							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/?p=4262" title="Год экологии в России" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/02/ЭКО-17.png?fit=738%2C543&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Год экологии в России" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/?p=4262" class="bump-view" data-bump-view="tp">
								Год экологии в России							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/?p=7276" title="Как пережить ЕГЭ и сохранить здоровье" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/EGE.jpg?fit=1200%2C782&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Как пережить ЕГЭ и сохранить здоровье" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/?p=7276" class="bump-view" data-bump-view="tp">
								Как пережить ЕГЭ и сохранить здоровье							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Гороскоп</h3>			<div class="textwidget"><div style="position:relative;width:300px;height:90px;overflow:hidden;font:normal 10px verdana,arial;border:#BBD7FF 1px solid;">
<div style="position:absolute;top:15px;left:5px;width:70px;height:70px;overflow:hidden;"><img src="https://i1.wp.com/astroscope.ru/img/160bg.gif" alt="гороскоп" border="0" data-recalc-dims="1"></div>
<div style="position:absolute;top:15px;left:80px;width:200px;height:25px;overflow:hidden;"><script type="text/JavaScript">var mydate=new Date();var year=mydate.getYear();if (year < 1000) year+=1900;var day=mydate.getDay();var month=mydate.getMonth();var daym=mydate.getDate();if (daym<10)daym="0"+daym;var dayarray=new Array('Вск','Пнд','Втр','Срд','Чтв','Птн','Сбт');var montharray=new Array('Янв','Фев','Мар','Апр','Мая','Июн','Июл','Авг','Сен','Окт','Ноя','Дек');document.write("<b>Гороскоп</b> на "+dayarray[day]+", "+daym+" "+montharray[month]+", "+year+"г");</script><noscript>У вас отключен яваскрипт. Пожалуйста, включите поддержку яваскрипт в настройках своего браузера, в противном случае вы не сможете прочитать свой гороскоп на этот день от астрологического сайта <a href="http://astroscope.ru/">Гороскопы на каждый день, гороскоп на неделю, гороскоп на текущий год</a>.</noscript></div>
<div style="position:absolute;text-align:center;top:0px;left:0px;width:300px;height:12px;overflow:hidden;background:#BBD7FF"><font color="#000040"><a href="http://astroscope.ru"><font color="#000000">гороскоп на сегодня</font></a></font></div>
<div style="position:absolute;top:17px;left:75px;width:90px;height:70px;overflow:hidden;">
<ul style="margin: 5px 0px 5px 0px; padding: 5px 0px 5px 20px;">
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=aries","aries","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Овен">Овен</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=taurus","taurus","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Телец">Телец</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=gemini","gemini","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Близнецы">Близнецы</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=cancer","cancer","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Рак">Рак</a></li>
</ul>
</div>
<div style="position:absolute;top:17px;left:150px;width:90px;height:70px;overflow:hidden;">
<ul style="margin: 5px 0px 5px 0px; padding: 5px 0px 5px 20px;">
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=leo","leo","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Лев">Лев</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=virgo","virgo","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Дева">Дева</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=libra","libra","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Весы">Весы</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=scorpio","scorpio","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Скорпион">Скорпион</a></li>
</ul>
</div>
<div style="position:absolute;top:17px;left:225px;width:90px;height:70px;overflow:hidden;">
<ul style="margin: 5px 0px 5px 0px; padding: 5px 0px 5px 20px;">
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=sagittarius","sagittarius","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Стрелец">Стрелец</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=capricorn","capricorn","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Козерог">Козерог</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=aquarius","aquarius","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Водолей">Водолей</a></li>
<li><a href="javascript:void(0)" onclick='window.open("http://astroscope.ru/goroscopes.php?sgn=pisces","pisces","width=400,height=400,scrollbars,toolbar=0,status=0")' title="Рыбы">Рыбы</a></li>
</ul>
</div>
</div>
</div>
		</aside><aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title"><a href="http://www.aldanochka.ru/?cat=3254">Мобильный репортер</a></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/?p=7243" title="Впереди чемпионат России"><span><img width="285" height="160" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?fit=285%2C160" class="attachment-285x200 size-285x200 wp-post-image" alt="" srcset="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?w=1200 1200w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?resize=300%2C169 300w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?resize=768%2C431 768w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?resize=1024%2C575 1024w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?resize=624%2C350 624w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="7244" data-permalink="http://www.aldanochka.ru/?attachment_id=7244" data-orig-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?fit=1200%2C674" data-orig-size="1200,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492539851&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6940" data-image-description="" data-medium-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG_6940.jpg?fit=1024%2C575" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/?p=7243" rel="bookmark">Впереди чемпионат России</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/?p=7213" title="В добрые руки"><span><img width="261" height="200" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/give_pet.png?fit=261%2C200" class="attachment-285x200 size-285x200 wp-post-image" alt="" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/give_pet.png?w=392 392w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/give_pet.png?resize=300%2C230 300w" sizes="(max-width: 261px) 100vw, 261px" data-attachment-id="7217" data-permalink="http://www.aldanochka.ru/?attachment_id=7217" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/give_pet.png?fit=392%2C300" data-orig-size="392,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="give_pet" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/give_pet.png?fit=300%2C230" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/give_pet.png?fit=392%2C300" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/?p=7213" rel="bookmark">В добрые руки</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/?p=7166" title="Межрегиональный форум золотопромышленников в Алдане"><span><img width="285" height="190" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?fit=285%2C190" class="attachment-285x200 size-285x200 wp-post-image" alt="" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?w=1200 1200w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?resize=300%2C200 300w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?resize=768%2C512 768w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?resize=624%2C416 624w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="7169" data-permalink="http://www.aldanochka.ru/?attachment_id=7169" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Aldanskiy rabochiy  y&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491913366&quot;,&quot;copyright&quot;:&quot;AR&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0848" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC_0848.jpg?fit=1024%2C683" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/?p=7166" rel="bookmark">Межрегиональный форум золотопромышленников в Алдане</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/?p=7133" title="АЛЕКСЕЙ ШАХОВ &#8212; ЧЕМПИОН ДАЛЬНЕГО ВОСТОКА"><span><img width="285" height="178" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/Шахов-увел.png?fit=285%2C178" class="attachment-285x200 size-285x200 wp-post-image" alt="" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/Шахов-увел.png?w=800 800w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/Шахов-увел.png?resize=300%2C188 300w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/Шахов-увел.png?resize=768%2C480 768w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/Шахов-увел.png?resize=624%2C390 624w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="7138" data-permalink="http://www.aldanochka.ru/?attachment_id=7138" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/Шахов-увел.png?fit=800%2C500" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Шахов увел" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/Шахов-увел.png?fit=300%2C188" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/Шахов-увел.png?fit=800%2C500" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/?p=7133" rel="bookmark">АЛЕКСЕЙ ШАХОВ &#8212; ЧЕМПИОН ДАЛЬНЕГО ВОСТОКА</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/?p=7101" title="Устрашающая глыба"><span><img width="285" height="189" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?fit=285%2C189" class="attachment-285x200 size-285x200 wp-post-image" alt="" srcset="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?w=1200 1200w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?resize=300%2C199 300w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?resize=768%2C510 768w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?resize=1024%2C680 1024w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?resize=624%2C414 624w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="7102" data-permalink="http://www.aldanochka.ru/?attachment_id=7102" data-orig-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?fit=1200%2C797" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A37&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491307674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC04799" data-image-description="" data-medium-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/DSC04799.jpg?fit=1024%2C680" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/?p=7101" rel="bookmark">Устрашающая глыба</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/?p=7096" title="Экологи республики"><span><img width="285" height="160" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?fit=285%2C160" class="attachment-285x200 size-285x200 wp-post-image" alt="" srcset="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?w=1200 1200w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?resize=300%2C169 300w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?resize=768%2C432 768w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?resize=1024%2C576 1024w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?resize=624%2C351 624w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="7097" data-permalink="http://www.aldanochka.ru/?attachment_id=7097" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20170406-WA0001" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170406-WA0001.jpg?fit=1024%2C576" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/?p=7096" rel="bookmark">Экологи республики</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/?p=7091" title="Цены на топливо"><span><img width="113" height="200" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170405-WA0000.jpg?fit=113%2C200" class="attachment-285x200 size-285x200 wp-post-image" alt="" srcset="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170405-WA0000.jpg?w=675 675w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170405-WA0000.jpg?resize=169%2C300 169w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170405-WA0000.jpg?resize=576%2C1024 576w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170405-WA0000.jpg?resize=624%2C1109 624w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="7092" data-permalink="http://www.aldanochka.ru/?attachment_id=7092" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170405-WA0000.jpg?fit=675%2C1200" data-orig-size="675,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20170405-WA0000" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170405-WA0000.jpg?fit=169%2C300" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/IMG-20170405-WA0000.jpg?fit=576%2C1024" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/?p=7091" rel="bookmark">Цены на топливо</a> </li></ul>
</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Погода в нашем районе</h3>			<div class="textwidget"><div id="SinoptikInformer" style="width:306px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-алдан" target="_blank" rel="nofollow">Погода в <span>Алдане</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-нижний-куранах" target="_blank" rel="nofollow">Погода в <span>Нижнем Куранахе</span></a></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>влажность: <span id="vl1"></span></p><p>давление: <span id="dav1"></span></p><p>ветер: <span id="wind1"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-лебединый" target="_blank" rel="nofollow">Погода в <span>Лебедином</span></a></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>влажность: <span id="vl2"></span></p><p>давление: <span id="dav2"></span></p><p>ветер: <span id="wind2"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-томмот" target="_blank" rel="nofollow">Погода в <span>Томмоте</span></a></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>влажность: <span id="vl3"></span></p><p>давление: <span id="dav3"></span></p><p>ветер: <span id="wind3"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-хатыстыр" target="_blank" rel="nofollow">Погода в <span>Хатыстыре</span></a></div><div id="siCont4" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT4"></div><div id="weatherIco4"></div></div><div class="siInf"><p>влажность: <span id="vl4"></span></p><p>давление: <span id="dav4"></span></p><p>ветер: <span id="wind4"></span></p></div></div></div><div class="siLinks"></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=2&amp;cities=102027968,102019135,102020871,102015179,303100659&amp;lang=ru"></script></div>
		</aside>
</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-92336221-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</div><!-- CONTAINER WRAP END -->

</section><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->




<footer class="footer-top">
<div class="innerwrap">
<div class="ftop">

<div class="footer-container-wrap">
<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-12" class="widget widget_text"><h3 class="widget-title">Рынки</h3>			<div class="textwidget"><!--  FOREXPF.RU - Forex start -->
<table width="210" border="1" style="border-collapse: collapse; text-align:center; font-size:11px; color:#000000; "><tr bgcolor=""><td height="10" valign="top" colspan="3"><style>A.forexpf_ { text-decoration: none;} A.forexpf_:visited {color: #000000;} </style><a href="http://www.forexpf.ru/" title="Курсы валют" target="_blank" class="forexpf_">Курсы валют</a></td></tr><tr bgcolor="F6EDDD"><td></td><td>Покупка</td><td>Продажа</td></tr><tr bgcolor=""><td><a href="http://www.forexpf.ru/chart/usdrub/" title="Курс доллара" target="_blank" class="forexpf_">USD/RUB</a></td><td id="usdrubbid">0.00</td><td id="usdrubask">0.00</td></tr><tr bgcolor="F6EDDD"><td><a href="http://www.forexpf.ru/chart/eurrub/" title="Курс Евро" target="_blank" class="forexpf_">EUR/RUB</a></td><td id="eurrubbid">0.00</td><td id="eurrubask">0.00</td></tr><tr bgcolor=""><td colspan="3" id="euusrutm">Данные на</td></tr></table><script type="text/javascript" charset="utf-8" src="http://informers.forexpf.ru/export/euusrub.js"></script>
<!--  FOREXPF.RU - Forex end -->
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Календарь</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Апрель 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.aldanochka.ru/?m=201703">&laquo; Мар</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.aldanochka.ru/?m=20170403" aria-label="Записи, опубликованные 03.04.2017">3</a></td><td><a href="http://www.aldanochka.ru/?m=20170404" aria-label="Записи, опубликованные 04.04.2017">4</a></td><td>5</td><td><a href="http://www.aldanochka.ru/?m=20170406" aria-label="Записи, опубликованные 06.04.2017">6</a></td><td>7</td><td>8</td><td><a href="http://www.aldanochka.ru/?m=20170409" aria-label="Записи, опубликованные 09.04.2017">9</a></td>
	</tr>
	<tr>
		<td>10</td><td><a href="http://www.aldanochka.ru/?m=20170411" aria-label="Записи, опубликованные 11.04.2017">11</a></td><td>12</td><td>13</td><td><a href="http://www.aldanochka.ru/?m=20170414" aria-label="Записи, опубликованные 14.04.2017">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="http://www.aldanochka.ru/?m=20170418" aria-label="Записи, опубликованные 18.04.2017">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td><a href="http://www.aldanochka.ru/?m=20170423" aria-label="Записи, опубликованные 23.04.2017">23</a></td>
	</tr>
	<tr>
		<td>24</td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside></div>
</div>

<div class="fbox wider-cat">
<div class="widget-area the-icons">
<aside id="wp-cumulus" class="widget wp_cumulus_widget"><h3 class="widget-title">Облако меток</h3><!-- SWFObject embed by Geoff Stearns geoff@deconcept.com http://blog.deconcept.com/swfobject/ --><script type="text/javascript" src="http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-cumulus/swfobject.js"></script><div class="wp-cumulus" style="text-align:center;" id="divname192"><p><a href='http://www.aldanochka.ru/?tag=aldanweb' class='tag-link-2436 tag-link-position-1' title='8 записей' style='font-size: 8.5pt;'>aldanweb</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b0-360' class='tag-link-244 tag-link-position-2' title='7 записей' style='font-size: 8pt;'>А-360</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b0-%d0%bb-%d0%b1%d1%83%d0%b3%d0%b0%d0%b9' class='tag-link-246 tag-link-position-3' title='7 записей' style='font-size: 8pt;'>А. Л. Бугай</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b0%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be-%d0%b3%d1%80%d0%ba' class='tag-link-619 tag-link-position-4' title='31 запись' style='font-size: 14.1pt;'>АО «Алданзолото» ГРК»</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b0%d1%86%d1%80%d0%b1' class='tag-link-42 tag-link-position-5' title='9 записей' style='font-size: 9pt;'>АЦРБ</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd' class='tag-link-117 tag-link-position-6' title='197 записей' style='font-size: 22pt;'>Алдан</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b8%d0%b9' class='tag-link-116 tag-link-position-7' title='10 записей' style='font-size: 9.4pt;'>Алданский рабочий</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd' class='tag-link-296 tag-link-position-8' title='46 записей' style='font-size: 15.7pt;'>Алданский район</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b1%d1%83%d0%b3%d0%b0%d0%b9' class='tag-link-380 tag-link-position-9' title='7 записей' style='font-size: 8pt;'>Бугай</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b3%d0%b4%d0%ba' class='tag-link-2294 tag-link-position-10' title='8 записей' style='font-size: 8.5pt;'>ГДК</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b3%d0%b8%d0%b1%d0%b4%d0%b4' class='tag-link-67 tag-link-position-11' title='17 записей' style='font-size: 11.6pt;'>ГИБДД</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b4%d0%ba-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3' class='tag-link-314 tag-link-position-12' title='9 записей' style='font-size: 9pt;'>ДК «Металлург»</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b4%d1%82%d0%bf' class='tag-link-228 tag-link-position-13' title='8 записей' style='font-size: 8.5pt;'>ДТП</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b6%d0%ba%d1%85' class='tag-link-126 tag-link-position-14' title='9 записей' style='font-size: 9pt;'>ЖКХ</a>
<a href='http://www.aldanochka.ru/?tag=%d0%ba%d1%80%d0%b0%d0%b6%d0%b0' class='tag-link-730 tag-link-position-15' title='12 записей' style='font-size: 10.1pt;'>Кража</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bb%d0%b5%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9' class='tag-link-411 tag-link-position-16' title='7 записей' style='font-size: 8pt;'>Ленинский</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bc%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd' class='tag-link-263 tag-link-position-17' title='21 запись' style='font-size: 12.4pt;'>МО «Алданский район»</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bc%d0%be-%d0%b3%d0%be%d1%80%d0%be%d0%b4-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd' class='tag-link-379 tag-link-position-18' title='8 записей' style='font-size: 8.5pt;'>МО «Город Алдан»</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bd%d0%b5%d1%80%d1%8e%d0%bd%d0%b3%d1%80%d0%b8' class='tag-link-323 tag-link-position-19' title='7 записей' style='font-size: 8pt;'>Нерюнгри</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bd%d0%b8%d0%b6%d0%bd%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85' class='tag-link-49 tag-link-position-20' title='36 записей' style='font-size: 14.7pt;'>Нижний Куранах</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0' class='tag-link-106 tag-link-position-21' title='10 записей' style='font-size: 9.4pt;'>Прокуратура</a>
<a href='http://www.aldanochka.ru/?tag=%d1%80%d0%b4%d0%ba' class='tag-link-811 tag-link-position-22' title='8 записей' style='font-size: 8.5pt;'>РДК</a>
<a href='http://www.aldanochka.ru/?tag=%d1%80%d0%be%d1%81%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80' class='tag-link-105 tag-link-position-23' title='7 записей' style='font-size: 8pt;'>Роспотребнадзор</a>
<a href='http://www.aldanochka.ru/?tag=%d1%81-%d0%bd-%d0%bf%d0%be%d0%b7%d0%b4%d0%bd%d1%8f%d0%ba%d0%be%d0%b2' class='tag-link-275 tag-link-position-24' title='11 записей' style='font-size: 9.8pt;'>С. Н. Поздняков</a>
<a href='http://www.aldanochka.ru/?tag=%d1%81%d0%b5%d0%b2%d0%b5%d1%80%d0%b8%d0%bd-%d0%bf%d0%be%d0%b7%d0%b4%d0%bd%d1%8f%d0%ba%d0%be%d0%b2' class='tag-link-192 tag-link-position-25' title='10 записей' style='font-size: 9.4pt;'>Северин Поздняков</a>
<a href='http://www.aldanochka.ru/?tag=%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d1%8f' class='tag-link-1444 tag-link-position-26' title='8 записей' style='font-size: 8.5pt;'>Якутия</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b3%d0%b0%d0%b7%d0%b5%d1%82%d0%b0' class='tag-link-1381 tag-link-position-27' title='7 записей' style='font-size: 8pt;'>газета</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8' class='tag-link-1425 tag-link-position-28' title='11 записей' style='font-size: 9.8pt;'>деньги</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b4%d0%b5%d1%82%d0%b8' class='tag-link-227 tag-link-position-29' title='33 записи' style='font-size: 14.3pt;'>дети</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8' class='tag-link-1375 tag-link-position-30' title='8 записей' style='font-size: 8.5pt;'>дороги</a>
<a href='http://www.aldanochka.ru/?tag=%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be' class='tag-link-177 tag-link-position-31' title='7 записей' style='font-size: 8pt;'>золото</a>
<a href='http://www.aldanochka.ru/?tag=%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81' class='tag-link-662 tag-link-position-32' title='10 записей' style='font-size: 9.4pt;'>конкурс</a>
<a href='http://www.aldanochka.ru/?tag=%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0' class='tag-link-1399 tag-link-position-33' title='11 записей' style='font-size: 9.8pt;'>культура</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8' class='tag-link-2474 tag-link-position-34' title='21 запись' style='font-size: 12.4pt;'>новости</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f' class='tag-link-293 tag-link-position-35' title='28 записей' style='font-size: 13.6pt;'>полиция</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba' class='tag-link-739 tag-link-position-36' title='17 записей' style='font-size: 11.6pt;'>праздник</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5' class='tag-link-734 tag-link-position-37' title='9 записей' style='font-size: 9pt;'>преступление</a>
<a href='http://www.aldanochka.ru/?tag=%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f' class='tag-link-1521 tag-link-position-38' title='7 записей' style='font-size: 8pt;'>происшествия</a>
<a href='http://www.aldanochka.ru/?tag=%d1%80%d0%b5%d0%b1%d1%8f%d1%82%d0%b0' class='tag-link-1497 tag-link-position-39' title='7 записей' style='font-size: 8pt;'>ребята</a>
<a href='http://www.aldanochka.ru/?tag=%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82' class='tag-link-829 tag-link-position-40' title='7 записей' style='font-size: 8pt;'>ремонт</a>
<a href='http://www.aldanochka.ru/?tag=%d1%81%d0%be%d1%80%d0%b5%d0%b2%d0%bd%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f' class='tag-link-1297 tag-link-position-41' title='9 записей' style='font-size: 9pt;'>соревнования</a>
<a href='http://www.aldanochka.ru/?tag=%d1%81%d0%bf%d0%be%d1%80%d1%82' class='tag-link-372 tag-link-position-42' title='21 запись' style='font-size: 12.4pt;'>спорт</a>
<a href='http://www.aldanochka.ru/?tag=%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be' class='tag-link-1441 tag-link-position-43' title='8 записей' style='font-size: 8.5pt;'>строительство</a>
<a href='http://www.aldanochka.ru/?tag=%d1%82%d0%be%d0%bc%d0%bc%d0%be%d1%82' class='tag-link-24 tag-link-position-44' title='32 записи' style='font-size: 14.2pt;'>томмот</a>
<a href='http://www.aldanochka.ru/?tag=%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f' class='tag-link-1926 tag-link-position-45' title='8 записей' style='font-size: 8.5pt;'>экология</a></p><p style="font-size:9px;">Для показа облака WP-Cumulus необходим <a href="http://www.adobe.com/go/getflashplayer" target="_blank" rel="nofollow">Flash Player</a>.</p></div><script type="text/javascript">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</script></aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Статистика</h3>			<div class="textwidget"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=42916449&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/42916449/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="42916449" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42916449 = new Ya.Metrika({
                    id:42916449,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42916449" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		</aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-15" class="widget widget_text"><h3 class="widget-title">Вести RU</h3>			<div class="textwidget"><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe></div>
		</aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-14" class="widget widget_text"><h3 class="widget-title">Радио</h3>			<div class="textwidget"><div id="RO_Moskva" style="text-align:center;width:240px;background:#fff;"><a href="http://fmradio-online.ru/" id="aRM">Радио Москвы онлайн</a></div><script type="text/javascript" src="http://fmradio-online.ru/scripts/rnsM.js" charset="UTF-8"></script></div>
		</aside></div>
</div>

</div>
</div>
</div>

</footer><!-- FOOTER TOP END -->



<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy; 2017. Алданский рабочий<br />


</div><!-- FOOTER LEFT END -->

<div class="footer-right">
	<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-2" class="menu"><li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="http://www.aldanochka.ru/?cat=10">Актуально</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.aldanochka.ru/?cat=14">Происшествия</a></li>
<li id="menu-item-3669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://www.aldanochka.ru/?cat=3134">Здравоохранение</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.aldanochka.ru/?cat=13">Детский Мир</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.aldanochka.ru/?cat=15">КультУРА</a></li>
<li id="menu-item-4248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4248"><a href="http://www.aldanochka.ru/?cat=1">В работе</a></li>
<li id="menu-item-4647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4647"><a href="http://www.aldanochka.ru/?cat=3149">Золото</a></li>
<li id="menu-item-4246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4246"><a href="http://www.aldanochka.ru/?cat=12">Экономика</a></li>
<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4227"><a href="http://www.aldanochka.ru/?page_id=4219">Год экологии в России</a></li>
</ul></div>
</div>
<!-- FOOTER RIGHT END -->

</div>
</footer><!-- FOOTER BOTTOM END -->


</div><!-- SECBODY END -->


<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'В пригороде Алдана' };
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","nonce":"8804e5ede8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-login.php?redirect_to=http%3A%2F%2Fwww.aldanochka.ru%2F%3Fp%3D7294","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.cycle.all.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.aldanochka.ru\/alsarab\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.aldanochka.ru\/index.php","wp_site_url":"http:\/\/www.aldanochka.ru\/alsarab\/index.php","wp_root_url":"http:\/\/www.aldanochka.ru\/index.php","wp_plugins_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins","wp_content_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content","wp_includes_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_799052968a4479a1f5cb616628a1c53a = {"id":null,"source":"galleries","container_ids":["1"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-3","sortorder":[],"display_settings":{"gallery_width":160,"gallery_height":120,"cycle_effect":"scrollUp","cycle_interval":"4","show_thumbnail_link":false,"thumbnail_link_text":"[\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u044d\u0441\u043a\u0438\u0437\u044b]","use_lightbox_effect":true,"thumbnail_width":240,"thumbnail_height":160,"effect_code":"class=\"ngg-fancybox\" rel=\"%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"799052968a4479a1f5cb616628a1c53a"};
galleries.gallery_799052968a4479a1f5cb616628a1c53a.wordpress_page_root = "http:\/\/www.aldanochka.ru\/?p=7294";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.3'></script>
<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					НА ВЕРХ			</span>
</div><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'В пригороде Алдана' };
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=7294&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=4.8.2&sig=4aca88cb77e4c9b57595d5d1ff275d71233ca715#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%3Fp%3D7294" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=7294&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=4.8.2&sig=4aca88cb77e4c9b57595d5d1ff275d71233ca715#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%3Fp%3D7294";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'91769362',post:'7294',tz:'9',srv:'www.aldanochka.ru'} ]);
	_stq.push([ 'clickTrackerInit', '91769362', '7294' ]);
</script>
<div id="upprev_box"><h6>Читайте ранее:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.aldanochka.ru/?p=7289" title="С достоинством и честью" class="upprev_thumbnail" rel="В пригороде Алдана"><img width="48" height="36" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?fit=48%2C36" class="iworks_upprev_thumb wp-post-image" alt="" title="С достоинством и честью" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?w=1200 1200w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?resize=300%2C225 300w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?resize=768%2C576 768w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?resize=1024%2C768 1024w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?resize=640%2C480 640w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?resize=624%2C468 624w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="7291" data-permalink="http://www.aldanochka.ru/?attachment_id=7291" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;EK-GC100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492445792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170417_161633" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/04/20170417_161633.jpg?fit=1024%2C768" /></a><h5><a href="http://www.aldanochka.ru/?p=7289" rel="В пригороде Алдана">С достоинством и честью</a></h5><p>В минувший понедельник в ОМВД России по Алданскому району состоялось мероприятие, посвященное празднованию Дня ветеранов органов внутренних дел и внутренних...</p></div><a id="upprev_close" href="#" rel="close">Закрыть</a></div>
</body>

</html>