<!doctype html>
<html lang="ru-RU" itemscope="itemscope" itemtype="http://schema.org/Article">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Кто он, современный Анискин? | Алданский рабочий</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'http://www.aldanochka.ru', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.aldanochka.ru/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://www.aldanochka.ru/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.aldanochka.ru/alsarab/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	<script>window._wca = window._wca || [];</script>

<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[250,311] -->
<meta name="description"  content="Службу участковых, пожалуй, вполне можно назвать лицом отдела внутренних дел. Ведь именно они наиболее тесно работают с горожанами, и именно от участковых в" />

<link rel="canonical" href="http://www.aldanochka.ru/кто-он-современный-анискин/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'ga(\'set\', \'userId\', \'USER_ID\'); // Задание идентификатора пользователя с помощью параметра user_id (текущий пользователь).', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента" href="http://www.aldanochka.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента комментариев" href="http://www.aldanochka.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента комментариев к &laquo;Кто он, современный Анискин?&raquo;" href="http://www.aldanochka.ru/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aldanochka.ru\/alsarab\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='my-youtube-playlist-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/accesspress-social-pro/css/share/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/accesspress-social-pro/css/counter/font-awesome/font-awesome.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-googlefont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900%2C100&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/accesspress-social-pro/css/counter/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sparklethemes-bxslider-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/css/bxslider-min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sparklethemes-shortcodes-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/css/sparklethemes.front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Rubik+Mono+One%3Aregular%7CPhilosopher%3Aregular%7CGabriela%3Aregular&#038;subset=all%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/library/lightslider/css/lightslider.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='editorialmagpro-style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='editorialmagpro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='editorialmagpro-responsive-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='editorialmagpro-fonts-css'  href='https://fonts.googleapis.com/css?family=Signika+Negative%3A300%2C400%2C600%2C700%7COpen+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/css/front.css?ver=7.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/js/jquery.bxslider.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/library/html5shiv/html5shiv.min.js?ver=1.0.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/library/respond/respond.min.js?ver=1.0.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","security":"03203f8ff3","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='http://www.aldanochka.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aldanochka.ru/alsarab/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aldanochka.ru/alsarab/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Подружки грезили стать моделями, а я мечтала о службе в милиции»' href='http://www.aldanochka.ru/%d0%bf%d0%be%d0%b4%d1%80%d1%83%d0%b6%d0%ba%d0%b8-%d0%b3%d1%80%d0%b5%d0%b7%d0%b8%d0%bb%d0%b8-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8f%d0%bc%d0%b8-%d0%b0-%d1%8f-%d0%bc/' />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.5.1" />
<link rel='shortlink' href='https://wp.me/p6d3p0-d8g' />
<link rel="alternate" type="application/json+oembed" href="http://www.aldanochka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aldanochka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="pingback" href="http://www.aldanochka.ru/alsarab/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
					.site-title a,
			.site-description {
				color: #00008b;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1faee2; background-image: url("http://www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/АРback-4.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Кто он, современный Анискин?" />
<meta property="og:url" content="http://www.aldanochka.ru/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd/" />
<meta property="og:description" content="Службу участковых, пожалуй, вполне можно назвать лицом отдела внутренних дел. Ведь именно они наиболее тесно работают с горожанами, и именно от участковых в первую очередь ждут помощи в проблемных …" />
<meta property="article:published_time" content="2018-11-15T12:32:23+00:00" />
<meta property="article:modified_time" content="2018-11-15T12:32:23+00:00" />
<meta property="og:site_name" content="Алданский рабочий" />
<meta property="og:image" content="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/11/ввв.jpg?fit=1200%2C906" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="906" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="Кто он, современный Анискин?" />
<meta name="twitter:image" content="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/11/ввв.jpg?fit=1200%2C906&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/cropped-favicon-2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/cropped-favicon-2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/cropped-favicon-2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/cropped-favicon-2.jpg?fit=270%2C270" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-size: 19px; line-height: 1.3; }
h1 { font-family: 'Rubik Mono One'; font-size: 25px; font-style: normal; font-weight: 400; line-height: 1.1; text-transform: uppercase; }
h2 { font-family: 'Philosopher'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Gabriela'; font-style: normal; font-weight: 400; }
h4 { }
h5 { }
h6 { }
</style><script async src='https://stats.wp.com/s-201847.js'></script>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.aldanochka.ru/alsarab/wp-content/ngg_styles/nggallery.css?ver=3.0.16' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-50484 single-format-aside custom-background woocommerce-no-js boxed-home columns-3 date-hidden categories-hidden tags-hidden author-hidden comment-hidden">

<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


<header id="masthead" class="site-header header-bgimg " itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	
	        <div class="sticky-menu">
            <div class="sparkle-wrapper">
                <nav class="main-navigation">
                    <div class="toggle-button">
                        <span class="toggle-bar1"></span>
                        <span class="toggle-bar2"></span>
                        <span class="toggle-bar3"></span>
                    </div>
                    <div class="nav-menu">
                        <div class="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-container"><ul id="primary-menu" class="menu"><li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="http://www.aldanochka.ru/category/%d0%b2-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b5-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f/">В центре внимания</a></li>
<li id="menu-item-48928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48928"><a href="http://www.aldanochka.ru/category/%d1%82%d0%b2%d0%be%d0%b8-%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/">Твои люди, Алдан</a></li>
<li id="menu-item-3669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5/">Здравоохранение</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.aldanochka.ru/category/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80/">Детский Мир</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">Культура</a></li>
<li id="menu-item-4647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4647"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/">Золотой район</a></li>
<li id="menu-item-4248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4248"><a href="http://www.aldanochka.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/">В работе</a></li>
<li id="menu-item-48841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48841"><a href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/">Мобильный репортер</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></li>
<li id="menu-item-48842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48842"><a href="http://www.aldanochka.ru/%d0%b8%d0%b4%d0%b5%d0%bc-%d0%b2-%d0%ba%d0%b8%d0%bd%d0%be/">Идем в кино</a></li>
<li id="menu-item-48929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48929"><a href="http://www.aldanochka.ru/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
<li id="menu-item-49741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49741"><a href="http://www.aldanochka.ru/category/%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b8-%d0%be%d0%b1%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Власть и общество</a></li>
</ul></div>                    </div>
                </nav>
            </div>
        </div><!-- STICKY MENU -->
            <div class="top-header">
            <div class="sparkle-wrapper">
                <div class="topleftside">                
                                            <div class="top-nav">
                            <div class="menu-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d0%be%d0%b5-container"><ul id="top-menu" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.aldanochka.ru/%d0%be-%d0%bd%d0%b0%d1%81/">О нас</a></li>
<li id="menu-item-48958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48958"><a href="http://www.aldanochka.ru/">Главная</a></li>
</ul></div>                        </div>
                                    </div>

                <div class="toprightside">                
                                        <div class="top-right">
                        <div class="date-time"></div>
                                            <div class="temprature">
                                                                                </div>
                    </div>
                                    </div>
            </div>
        </div> <!-- TOP HEADER -->
    		

	<div class="bottom-header">
		<div class="sparkle-wrapper">
			<div class="site-logo site-branding">
								<h1 class="site-title">
					<a href="http://www.aldanochka.ru/" rel="home">
						Алданский рабочий					</a>
				</h1>
										<p class="site-description">
							официальный сайт газеты						</p>
									
			</div> <!-- .site-branding -->

			<div class="header-ad-section">
				<section id="ngg-images-3" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h2 class="entry-title widget-title">&nbsp;</h2><div class="ngg-widget entry-content">
            <a href="http://www.aldanochka.ru/alsarab/wp-content/gallery/d0b0d180-d18ed0b1d0b8d0bbd0b5d0b9/%D0%B1%D0%B0%D0%B1%D0%BE%D1%87%D0%BA%D0%B8-%D0%BD%D0%B0-%D1%88%D0%B0%D0%BF%D0%BA%D0%B57.jpg"
           title=" "
           data-image-id='181'
           class="ngg-fancybox" rel="8b62a2e5b3e1e89f92b0b75d21d0f6bd"           ><img title="бабочки на шапке7"
                 alt="бабочки на шапке7"
                 src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d0b0d180-d18ed0b1d0b8d0bbd0b5d0b9/%D0%B1%D0%B0%D0%B1%D0%BE%D1%87%D0%BA%D0%B8-%D0%BD%D0%B0-%D1%88%D0%B0%D0%BF%D0%BA%D0%B57.jpg"
                 width="728"
                 height="90"
            /></a>
    </div>

</div></section>			</div>
		</div>
	</div> <!-- BOTTOM HEADER -->

	        <div class="nav-wrap nav-left-align">
            <div class="sparkle-wrapper">
                <nav class="main-navigation">
                    <div class="toggle-button">
                        <span class="toggle-bar1"></span>
                        <span class="toggle-bar2"></span>
                        <span class="toggle-bar3"></span>
                    </div>
                    <div class="nav-menu">
                        <div class="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="http://www.aldanochka.ru/category/%d0%b2-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b5-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f/">В центре внимания</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48928"><a href="http://www.aldanochka.ru/category/%d1%82%d0%b2%d0%be%d0%b8-%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/">Твои люди, Алдан</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5/">Здравоохранение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.aldanochka.ru/category/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80/">Детский Мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4647"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/">Золотой район</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4248"><a href="http://www.aldanochka.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/">В работе</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48841"><a href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/">Мобильный репортер</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48842"><a href="http://www.aldanochka.ru/%d0%b8%d0%b4%d0%b5%d0%bc-%d0%b2-%d0%ba%d0%b8%d0%bd%d0%be/">Идем в кино</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48929"><a href="http://www.aldanochka.ru/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49741"><a href="http://www.aldanochka.ru/category/%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b8-%d0%be%d0%b1%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Власть и общество</a></li>
</ul></div>                    </div>
                </nav>

                <div class="nav-icon-wrap">
                                            <div class="search-wrap">
                            <i class="icofont fa fa-search"></i>
                            <div class="search-form-wrap">
                                <form role="search" method="get" class="search-form" action="http://www.aldanochka.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>                            </div>
                        </div>
                                                    <div class="header-cart">
                                <a href="http://www.aldanochka.ru">
                                    <i class="icofont fa fa-opencart"></i>
                                </a>
                            </div>
                                        </div>
            </div>
        </div> <!-- MAIN NAVIGATION -->
    	
	

</header>

            <div class="news-ticker">
                <div class="sparkle-wrapper">
                    <div class="news-ticker-title">Новости</div>
                    <ul class="newsTicker news-ticker-wrap cS-hidden">
                                                    <li><a href="http://www.aldanochka.ru/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b7%d0%b0%d0%b2%d0%b5%d1%80%d1%88%d0%b8%d1%82%d1%8c-%d0%b4%d0%be%d0%bb%d0%b3%d0%b8-%d0%bf%d0%be%d0%b3%d0%b0%d1%81%d0%b8%d1%82%d1%8c/">
                                Ремонт завершить, долги погасить!                            </a></li>
                                                    <li><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%b6%d0%b4%d1%8b%d0%b9-%d0%b2%d0%be%d1%81%d1%8c%d0%bc%d0%be%d0%b9-%d0%bf%d0%be%d0%b6%d0%b0%d1%80-%d0%b2-2018-%d0%bc-%d1%83%d0%bd%d0%b5%d1%81-%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d1%87/">
                                Каждый восьмой пожар  в 2018-м унес человеческую жизнь                            </a></li>
                                                    <li><a href="http://www.aldanochka.ru/%d1%8d%d1%82%d0%be-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c-%d0%bc%d0%be%d1%8f-%d1%8d%d1%82%d0%be-%d1%8e%d0%bd%d0%be%d1%81%d1%82%d1%8c-%d0%bc%d0%be%d1%8f/">
                                «Это память моя, это юность моя…»                            </a></li>
                                                    <li><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd-%d0%b2%d1%81%d0%b5-%d0%b1%d0%bb%d0%b8%d0%b6%d0%b5-%d0%ba-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81%d1%83/">
                                Алданский район  все ближе к космосу…                            </a></li>
                                                    <li><a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%bf%d1%80%d0%b8%d1%82%d1%8f%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b3%d0%be%d1%80%d0%be%d0%b4%d1%81%d0%ba%d0%be%d0%b9-%d0%bf%d0%b0%d1%80%d0%ba/">
                                Место притяжения – городской парк                            </a></li>
                                                    <li><a href="http://www.aldanochka.ru/%d0%bc%d0%be%d1%80%d0%be%d0%b7-%d1%81%d0%bd%d0%b5%d0%b6%d0%ba%d0%be%d0%bc-%d1%83%d0%ba%d1%83%d1%82%d0%b0%d0%b5%d1%82/">
                                Мороз  снежком укутает?                            </a></li>
                                             </ul>
                     <div class="lSAction">
                         <div class="lSPrev"></div>
                         <div class="lSNext"></div>
                     </div>
                </div>
            </div><!-- NEWS TICKER -->
        
<div id="content" class="site-content">


	
	<div class="home-right-side">
		<div class="sparkle-wrapper">
			<div id="primary" class="home-main-content content-area">
				<main id="main" class="site-main">
											<header class="page-header">
							<h1 class="page-title"><span>Кто он, современный Анискин?</span></h1>						</header><!-- .page-header -->
										<article id="post-50484" class="emagsingle post-50484 post type-post status-publish format-aside has-post-thumbnail hentry category-3472 tag-3354 post_format-post-format-aside">
	
			<header class="entry-header">
			<div class="entry-meta">
											</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div class="entry-content">
		
		                <figure class="nosidebar-image">
                    <img src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/11/ввв.jpg?resize=1175%2C500" alt="Кто он, современный Анискин?">
                </figure>
            <p><strong>Службу участковых, пожалуй, вполне можно назвать лицом отдела внутренних дел. Ведь именно они наиболее тесно работают с горожанами, и именно от участковых в первую очередь ждут помощи в проблемных ситуациях жители. Накануне Дня работников органов внутренних дел мы задали несколько вопросов начальнику службы участковых уполномоченных полиции и по делам несовершеннолетних подполковнику полиции ОМВД России по Алданскому району Денису Алексеевичу Макаревичу.</strong></p>
<p><strong>&nbsp;</strong></p>
<p><strong>– Денис Алексеевич, сколько лет Вы работаете в органах? Как начиналась Ваша служба?</strong></p>
<p><strong>– В 1989 году я окончил школу и поступил в Иркутский политехнический институт на факультет авиастроения. В 1995 году, сразу после получения диплома, поступил на службу в органы внутренних дел. Работал и в уголовном розыске, и старшим инженером оперативной связи по спецтехнике, также старшим инспектором по анализу, планированию и контролю, дослужился до начальника штаба, а в 2011 году был назначен на должность начальника УУП и ПДН. </strong></p>
<p><strong>– Расскажите, кто может стать участковым и какими качествами нужно обладать кандидату для трудоустройства в службу участковых уполномоченных полиции? </strong></p>
<p><strong>– Тем, кто решил связать свою жизнь со службой в органах внутренних дел, в частности, стать участковым инспектором, обязательно нужно иметь высшее юридическое образование. В участковые не приходят случайные люди. Их часто называют универсальными сотрудниками, ведь&nbsp; приходится заниматься сразу всем: вести документацию, составлять протоколы, расследовать дела и раскрывать преступления. И, конечно, выполнять самую главную часть работы – общаться с жителями, поддерживать их и оказывать им помощь в защите их прав на неприкосновенность собственности, свободы и жизни. А тот, кто работает с населением, несомненно, должен быть тонким психологом, умеющим найти подход к любому человеку, поговорить и с пожилыми людьми, и с молодежью. В обязанности входит осуществление контроля определенных категорий граждан: это ранее судимые, семейные дебоширы, лица, имеющие психические отклонения, несовершеннолетние граждане и неблагополучные семьи. А также в обязанности участкового уполномоченного входит проверка объектов, работа с владельцами магазинов по недопущению реализации алкогольной продукции с нарушениями, контроль граждан, которые имеют оружие в собственности. В удаленных поселках участковые могут выполнять функции по линии ГАИ.</strong></p>
<p><strong>– Сколько всего участковых уполномоченных полиции и ПДН работают в настоящее время в Алданском районе? </strong></p>
<p><strong>– На сегодняшний день у нас в отделении 16 участковых и один помощник, пять инспекторов по делам несовершеннолетних и один – по административному надзору за ранее судимыми. </strong></p>
<p><strong>– Часто ли происходят встречи участковых уполномоченных полиции с населением? Какова активность граждан?</strong></p>
<p><strong>– С населением встречаемся не реже одного-двух раз в год. Отчеты о своей работе мы стараемся проводить во всех населенных пунктах. Каждый участковый встречается с населением закрепленной за ним территории. Очень часто на встречу с гражданами участковых приглашают депутаты городских и районных собраний. Активность людей низкая, на встречу с сотрудниками полиции граждане не торопятся.&nbsp; О проведении встреч мы всегда стараемся информировать алданцев путем объявлений в печатных изданиях и в радиоэфирах. </strong></p>
<p><strong>– Какая работа проводятся с трудными подростками?</strong></p>
<p><strong>– Основные методы – это профилактические беседы с подростками и их родителями, посещения на дому, контроль по месту учебы, вовлечение несовершеннолетних во внешкольную деятельность – работаем со школьными социальными педагогами. Летом направляем списки таких ребят в районный Департамент образования и в Центр занятости населения для устройства на работу. За каждым таким ребенком у нас закрепляются наиболее опытные сотрудники из разных подразделений полиции, которые также осуществляют контроль и проводят определенную работу с ними. </strong></p>
<p><strong>– Денис Алексеевич, кого из сотрудников УУП и ПДН Вы можете отметить как самого опытного и ответственного полицейского?</strong></p>
<p><strong>– Участковый не может быть не ответственным. Сложившийся коллектив – люди опытные, работающие уже много лет, и в своей практике не раз сталкивались с горем людей, семейными трагедиями, с каждодневным моральным и физическим напряжением. Коллектив у нас дружный, слаженный, все мы поддерживаем и помогаем друг другу. Отмечу работу старшего участкового уполномоченного майора полиции Николая Шинкаренко, участкового нижнекуранахского ОП капитана полиции Владимира Нурисламова, старшего инспектора по делам несовершеннолетних майора полиции Надежды Бородич, старшего участкового майора полиции Сергея Осипова и старшего участкового майора полиции Николая Кириллова. Благодарю всех сотрудников отдела участковых уполномоченных и по делам несовершеннолетних за добросовестную службу, самоотверженность, мужество, которые они проявляют при выполнении служебного долга. </strong></p>
<p><strong>Желаю коллегам добиваться поставленной цели, успехов в работе, семейного благополучия и удачи во всех начинаниях!</strong></p>
<p style="text-align: right;"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </strong><strong>В. Соловьева,</strong></p>
<p style="text-align: right;"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ОМВД России по Алданскому району.</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.aldanochka.ru/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd/"><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться:</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="theChampSharing theChampOdnoklassnikiBackground" onclick='theChampPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOdnoklassnikiSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9A%D1%82%D0%BE%20%D0%BE%D0%BD%2C%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%90%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD%3F&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%D0%9A%D1%82%D0%BE%20%D0%BE%D0%BD%2C%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%90%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD%3F http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9A%D1%82%D0%BE%20%D0%BE%D0%BD%2C%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%90%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD%3F http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>					<div class="emag-tag">        
			    <ul><li><i class="fa fa-tag"></i></li><li><a href="http://www.aldanochka.ru/tag/%d0%be%d0%bc%d0%b2%d0%b4-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%bf%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%bc%d1%83-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d1%83/" rel="tag">ОМВД России по Алданскому району</a></li></ul>			</div>
			</div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- Author Details section -->

 <!-- related post section -->

<nav class="navigation post-navigation">
	<div class="nav-links">
		<div class="nav-previous"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b4%d1%80%d1%83%d0%b6%d0%ba%d0%b8-%d0%b3%d1%80%d0%b5%d0%b7%d0%b8%d0%bb%d0%b8-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8f%d0%bc%d0%b8-%d0%b0-%d1%8f-%d0%bc/" rel="prev">«Подружки грезили стать моделями, а я мечтала о службе в милиции»</a></div>	</div>
</nav>


<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%BA%D1%82%D0%BE-%D0%BE%D0%BD-%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9-%D0%B0%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD/#respond" style="display:none;">Отменить ответ</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Форма комментариев" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&#038;postid=50484&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=dark&#038;lang=ru_RU&#038;jetpack_version=6.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=6ebc15b50c914731e89cad49faaf8d06173c1347#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25BA%25D1%2582%25D0%25BE-%25D0%25BE%25D0%25BD-%25D1%2581%25D0%25BE%25D0%25B2%25D1%2580%25D0%25B5%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25BD%25D1%258B%25D0%25B9-%25D0%25B0%25D0%25BD%25D0%25B8%25D1%2581%25D0%25BA%25D0%25B8%25D0%25BD%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</main><!-- #main -->
			</div><!-- #primary -->

					<section id="secondaryright" class="home-right-sidebar widget-area" role="complementary">
			<aside id="media_image-9" class="widget clearfix widget_media_image"><h2 class="widget-title"><span>С вами с 1928 года</span></h2><a href="http://aldanochka.ru"><img width="300" height="221" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/бабочки4.jpg?fit=300%2C221" class="image wp-image-49118  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/бабочки4.jpg?w=1200 1200w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/бабочки4.jpg?resize=300%2C221 300w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/бабочки4.jpg?resize=768%2C564 768w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/бабочки4.jpg?resize=1024%2C753 1024w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49118" data-permalink="http://www.aldanochka.ru/%d0%b1%d0%b0%d0%b1%d0%be%d1%87%d0%ba%d0%b84/" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/бабочки4.jpg?fit=1200%2C882" data-orig-size="1200,882" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="бабочки4" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/бабочки4.jpg?fit=300%2C221" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/бабочки4.jpg?fit=640%2C471" /></a></aside><aside id="media_video-2" class="widget clearfix widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-50484-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2018/08/Юбилей.mp4?_=1" /><source type="video/mp4" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2018/08/Юбилей.mp4?_=1" /><a href="http://www.aldanochka.ru/alsarab/wp-content/uploads/2018/08/Юбилей.mp4">http://www.aldanochka.ru/alsarab/wp-content/uploads/2018/08/Юбилей.mp4</a></video></div></aside><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.aldanochka.ru/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd/"><aside id="thechamphorizontalsharing-5" class="widget clearfix widget_thechamphorizontalsharing"><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="theChampSharing theChampOdnoklassnikiBackground" onclick='theChampPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOdnoklassnikiSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9A%D1%82%D0%BE%20%D0%BE%D0%BD%2C%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%90%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD%3F&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%D0%9A%D1%82%D0%BE%20%D0%BE%D0%BD%2C%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%90%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD%3F http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9A%D1%82%D0%BE%20%D0%BE%D0%BD%2C%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%90%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD%3F http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25ba%25d1%2582%25d0%25be-%25d0%25be%25d0%25bd-%25d1%2581%25d0%25be%25d0%25b2%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25bd%25d1%258b%25d0%25b9-%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b8%25d0%25bd%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></aside><aside id="custom_html-14" class="widget_text widget clearfix widget_custom_html"><h2 class="widget-title"><span>Акции редакции</span></h2><div class="textwidget custom-html-widget"><p class="buttond"  style="text-align:center;"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d1%81%d0%b8%d0%be%d0%bd%d0%b0%d0%bb/" style="cursor: pointer; font-size:20px;  text-decoration: none; padding:10px 20px; color:#00008b; background-color:#ffffff; border-radius:5px; border: 3px solid #e8cc00;">«Алданский РАБОЧИЙ»</a></p></div></aside><aside id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><h2 class="widget-title"><span>Погода</span></h2><div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
    <div id="gsInformerID-aI582L3JL7rEER" class="gsInformer" style="width:325px;height:129px">
        <div class="gsIContent">
            <div id="cityLink">
                                    <a href="https://www.gismeteo.ru/weather-aldan-4834/" target="_blank">Погода в Алдане</a>                    <br/>

                                    <a href="https://www.gismeteo.ru/weather-tommot-14704/" target="_blank">Погода в Томмоте</a>                    <br/>

                                    <a href="https://www.gismeteo.ru/weather-nizhny-kuranakh-203626/" target="_blank">Погода в Нижнем Куранахе</a>                    <br/>

                                    <a href="https://www.gismeteo.ru/weather-khatystyr-203627/" target="_blank">Погода в Хатыстыре</a>
            </div>
            <div class="gsLinks">
                <table>
                    <tr>
                        <td>
                            <div class="leftCol">
                                <a href="https://www.gismeteo.ru/" target="_blank">
                                    <img alt="Gismeteo" title="Gismeteo" src="https://i1.wp.com/nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png?w=640&#038;ssl=1" align="middle" border="0" data-recalc-dims="1" />
                                    <span>Gismeteo</span>
                                </a>
                            </div>
                            <div class="rightCol">
                                <a href="https://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
                            </div>
                        </td>
                        </tr>
                                    </table>
            </div>
        </div>
    </div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=aI582L3JL7rEER" type="text/javascript"></script>
<!-- Gismeteo informer END --></div></aside><aside id="top-posts-3" class="widget clearfix widget_top-posts"><h2 class="widget-title"><span>Популярные записи</span></h2><ul>				<li>
										<a href="http://www.aldanochka.ru/%d0%b0%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be-%d0%b3%d1%80%d0%ba-2017/" class="bump-view" data-bump-view="tp">
						АО «Алданзолото» ГРК» - 2017					</a>
										</li>
								<li>
										<a href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d0%bb%d0%b8%d0%b9-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d0%bc%d0%be%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d0%b1%d1%8b%d1%82/" class="bump-view" data-bump-view="tp">
						Анатолий Иванов:  «Мое призвание – быть охотником…»					</a>
										</li>
								<li>
										<a href="http://www.aldanochka.ru/%d0%b8-%d0%bf%d1%80%d0%be%d0%b9%d1%82%d0%b8-%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bf%d0%be-%d0%b1%d0%b5%d0%b7%d0%b4%d0%be%d1%80/" class="bump-view" data-bump-view="tp">
						И пройти, и проехать. В Алдане по бездорожью ударили...  инициативой					</a>
										</li>
				</ul></aside><aside id="media_image-8" class="widget clearfix widget_media_image"><h2 class="widget-title"><span>Идем в кино</span></h2><a href="http://www.aldanochka.ru/%D0%B8%D0%B4%D0%B5%D0%BC-%D0%B2-%D0%BA%D0%B8%D0%BD%D0%BE/"><img width="300" height="61" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/LOGO.jpg?fit=300%2C61" class="image wp-image-49005  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="49005" data-permalink="http://www.aldanochka.ru/logo-4/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/LOGO.jpg?fit=300%2C61" data-orig-size="300,61" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOGO" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/LOGO.jpg?fit=300%2C61" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/01/LOGO.jpg?fit=300%2C61" /></a></aside><aside id="emag_magazine_timeline_posts-2" class="widget clearfix emag_magazine_timeline_posts">  
                    <h2 class="widget-title">
                <span>Таймлайн</span>
            </h2>
                <div class="emag-timeline">
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%ba%d1%83%d1%80%d0%b8%d0%bd%d0%b0%d1%8f-%d0%ba%d0%b5%d1%81%d0%b0%d0%b4%d0%b8%d0%bb%d1%8c%d1%8f-%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-%d0%b4%d0%bb%d1%8f-%d0%bf%d1%80/">Куриная кесадилья,  или Праздник для предпринимателей</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d1%87%d0%b8%d1%82%d0%b0%d0%bb%d0%b8-%d0%b2%d1%81%d0%bb%d1%83%d1%85/">Почитали вслух</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%81%d0%be%d1%81%d1%82%d0%be%d1%8f%d0%bb%d0%b0%d1%81%d1%8c-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d0%be%d0%bc%d1%81/">В Алдане состоялась конференция  комсомольцев</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%b8%d0%b7-%d0%bf%d0%b0%d1%80%d0%b8%d0%b6%d0%b0-%d1%81-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%be%d0%bc/">Из Парижа  с… дипломом</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%bf%d1%83%d1%82%d1%8c-%d0%be%d1%82-%d0%b2%d0%b0%d0%b3%d0%be%d0%bd%d0%b0-%d0%b4%d0%be-%d1%84%d0%b0%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-%d1%82%d0%b5%d0%bf%d0%bb%d0%b0/">Путь от вагона до «фабрики тепла»</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b7%d0%b0%d0%b2%d0%b5%d1%80%d1%88%d0%b8%d1%82%d1%8c-%d0%b4%d0%be%d0%bb%d0%b3%d0%b8-%d0%bf%d0%be%d0%b3%d0%b0%d1%81%d0%b8%d1%82%d1%8c/">Ремонт завершить, долги погасить!</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d0%b2%d0%bf%d0%b5%d1%80%d0%b5%d0%b4-2/">Только вперед!</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%b6%d0%b4%d1%8b%d0%b9-%d0%b2%d0%be%d1%81%d1%8c%d0%bc%d0%be%d0%b9-%d0%bf%d0%be%d0%b6%d0%b0%d1%80-%d0%b2-2018-%d0%bc-%d1%83%d0%bd%d0%b5%d1%81-%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d1%87/">Каждый восьмой пожар  в 2018-м унес человеческую жизнь</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d1%8d%d1%82%d0%be-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c-%d0%bc%d0%be%d1%8f-%d1%8d%d1%82%d0%be-%d1%8e%d0%bd%d0%be%d1%81%d1%82%d1%8c-%d0%bc%d0%be%d1%8f/">«Это память моя, это юность моя…»</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%be%d1%87%d0%b5%d0%bd%d1%8c-%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b0%d1%8f-%d1%8d%d0%ba%d1%81%d0%ba%d1%83%d1%80%d1%81%d0%b8%d1%8f/">ОЧЕНЬ ВКУСНАЯ ЭКСКУРСИЯ</a></h3>
                                            </div>
                    </div>

    </aside><aside id="custom_html-13" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Для сайдбара -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5662694417394454"
     data-ad-slot="7609494308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</section><!-- #secondary -->
	<!-- SIDEBAR -->
		</div>
	</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-92336221-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

	</div><!-- #content -->

			<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			
			<!-- Main Footer Area -->
							<div class="bottom-footer column-4">
					<div class="sparkle-wrapper">
						<div class="bottom-footer-block">
							<section id="emag_magazine_timeline_posts-4" class="widget emag_magazine_timeline_posts">  
                    <h2 class="widget-title">
                <span>Таймлайн</span>
            </h2>
                <div class="emag-timeline">
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd/">Кто он, современный Анискин?</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b4%d1%80%d1%83%d0%b6%d0%ba%d0%b8-%d0%b3%d1%80%d0%b5%d0%b7%d0%b8%d0%bb%d0%b8-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8f%d0%bc%d0%b8-%d0%b0-%d1%8f-%d0%bc/">«Подружки грезили стать моделями, а я мечтала о службе в милиции»</a></h3>
                                            </div>
                                
                    <div class="emag-post-item">                        
                        <h3><a href="http://www.aldanochka.ru/%d0%ba%d1%83%d1%80%d0%b8%d0%bd%d0%b0%d1%8f-%d0%ba%d0%b5%d1%81%d0%b0%d0%b4%d0%b8%d0%bb%d1%8c%d1%8f-%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-%d0%b4%d0%bb%d1%8f-%d0%bf%d1%80/">Куриная кесадилья,  или Праздник для предпринимателей</a></h3>
                                            </div>
                    </div>

    </section>						</div>
						<div class="bottom-footer-block">
							<section id="wp-cumulus" class="widget wp_cumulus_widget"><h2 class="widget-title">Облако меток</h2><!-- SWFObject embed by Geoff Stearns geoff@deconcept.com http://blog.deconcept.com/swfobject/ --><script type="text/javascript" src="http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-cumulus/swfobject.js"></script><div class="wp-cumulus" style="text-align:center;" id="divname165"><p><a href="http://www.aldanochka.ru/tag/a-%d0%bb-%d0%b1%d1%83%d0%b3%d0%b0%d0%b9/" class="tag-cloud-link tag-link-2017 tag-link-position-1" style="font-size: 9.92366412214pt;" aria-label="A. Л. Бугай (14 элементов)">A. Л. Бугай</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0-%d0%bb-%d0%b1%d1%83%d0%b3%d0%b0%d0%b9/" class="tag-cloud-link tag-link-246 tag-link-position-2" style="font-size: 9.17557251908pt;" aria-label="А. Л. Бугай (12 элементов)">А. Л. Бугай</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0-%d0%bf-%d0%bd%d0%be%d1%81%d0%ba%d0%be%d0%b2/" class="tag-cloud-link tag-link-987 tag-link-position-3" style="font-size: 9.17557251908pt;" aria-label="А. П. Носков (12 элементов)">А. П. Носков</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be-%d0%b3%d1%80%d0%ba/" class="tag-cloud-link tag-link-619 tag-link-position-4" style="font-size: 16.1221374046pt;" aria-label="АО «Алданзолото» ГРК» (56 элементов)">АО «Алданзолото» ГРК»</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%be-%d0%bf%d0%be%d0%bb%d1%8e%d1%81-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/" class="tag-cloud-link tag-link-3474 tag-link-position-5" style="font-size: 11.8473282443pt;" aria-label="АО «Полюс Алдан» (22 элемента)">АО «Полюс Алдан»</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d1%86%d1%80%d0%b1/" class="tag-cloud-link tag-link-42 tag-link-position-6" style="font-size: 9.17557251908pt;" aria-label="АЦРБ (12 элементов)">АЦРБ</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/" class="tag-cloud-link tag-link-117 tag-link-position-7" style="font-size: 22pt;" aria-label="Алдан (204 элемента)">Алдан</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b8%d0%b9/" class="tag-cloud-link tag-link-116 tag-link-position-8" style="font-size: 11.8473282443pt;" aria-label="Алданский рабочий (22 элемента)">Алданский рабочий</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/" class="tag-cloud-link tag-link-296 tag-link-position-9" style="font-size: 15.4809160305pt;" aria-label="Алданский район (49 элементов)">Алданский район</a>
<a href="http://www.aldanochka.ru/tag/%d0%b1%d0%b5%d1%80%d0%b5%d0%b3-%d0%b4%d1%80%d1%83%d0%b6%d0%b1%d1%8b/" class="tag-cloud-link tag-link-266 tag-link-position-10" style="font-size: 8.85496183206pt;" aria-label="Берег дружбы (11 элементов)">Берег дружбы</a>
<a href="http://www.aldanochka.ru/tag/%d0%b3%d0%b4%d0%ba/" class="tag-cloud-link tag-link-2294 tag-link-position-11" style="font-size: 9.17557251908pt;" aria-label="ГДК (12 элементов)">ГДК</a>
<a href="http://www.aldanochka.ru/tag/%d0%b3%d0%b8%d0%b1%d0%b4%d0%b4/" class="tag-cloud-link tag-link-67 tag-link-position-12" style="font-size: 11.2061068702pt;" aria-label="ГИБДД (19 элементов)">ГИБДД</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d0%ba-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3/" class="tag-cloud-link tag-link-314 tag-link-position-13" style="font-size: 10.9923664122pt;" aria-label="ДК «Металлург» (18 элементов)">ДК «Металлург»</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d1%82%d0%bf/" class="tag-cloud-link tag-link-228 tag-link-position-14" style="font-size: 8pt;" aria-label="ДТП (9 элементов)">ДТП</a>
<a href="http://www.aldanochka.ru/tag/%d0%b6%d0%ba%d1%85/" class="tag-cloud-link tag-link-126 tag-link-position-15" style="font-size: 10.9923664122pt;" aria-label="ЖКХ (18 элементов)">ЖКХ</a>
<a href="http://www.aldanochka.ru/tag/%d0%ba%d1%80%d0%b0%d0%b6%d0%b0/" class="tag-cloud-link tag-link-730 tag-link-position-16" style="font-size: 9.17557251908pt;" aria-label="Кража (12 элементов)">Кража</a>
<a href="http://www.aldanochka.ru/tag/%d0%bc%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/" class="tag-cloud-link tag-link-263 tag-link-position-17" style="font-size: 15.2671755725pt;" aria-label="МО «Алданский район» (47 элементов)">МО «Алданский район»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bc%d0%be-%d0%b3%d0%be%d1%80%d0%be%d0%b4-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/" class="tag-cloud-link tag-link-379 tag-link-position-18" style="font-size: 13.2366412214pt;" aria-label="МО «Город Алдан» (30 элементов)">МО «Город Алдан»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%be%d0%ba-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85/" class="tag-cloud-link tag-link-3296 tag-link-position-19" style="font-size: 9.60305343511pt;" aria-label="МО «Поселок Нижний Куранах» (13 элементов)">МО «Поселок Нижний Куранах»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bd%d0%b8%d0%b6%d0%bd%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85/" class="tag-cloud-link tag-link-49 tag-link-position-20" style="font-size: 14.1984732824pt;" aria-label="Нижний Куранах (37 элементов)">Нижний Куранах</a>
<a href="http://www.aldanochka.ru/tag/%d0%be-%d0%b2-%d0%b1%d0%b0%d0%bb%d0%b0%d0%b1%d0%ba%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-1572 tag-link-position-21" style="font-size: 10.4580152672pt;" aria-label="О. В. Балабкина (16 элементов)">О. В. Балабкина</a>
<a href="http://www.aldanochka.ru/tag/%d0%be%d0%bc%d0%b2%d0%b4-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/" class="tag-cloud-link tag-link-2753 tag-link-position-22" style="font-size: 9.60305343511pt;" aria-label="ОМВД России (13 элементов)">ОМВД России</a>
<a href="http://www.aldanochka.ru/tag/%d0%be%d0%be%d0%be-%d0%b0%d1%81%d1%81%d0%be%d1%86%d0%b8%d0%b0%d1%86%d0%b8%d1%8f-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%b9-%d0%b0%d1%8f%d0%bc/" class="tag-cloud-link tag-link-2153 tag-link-position-23" style="font-size: 9.17557251908pt;" aria-label="ООО «Ассоциация строителей АЯМ» (12 элементов)">ООО «Ассоциация строителей АЯМ»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d0%b0%d0%be-%d1%81%d0%b5%d0%bb%d0%b8%d0%b3%d0%b4%d0%b0%d1%80/" class="tag-cloud-link tag-link-384 tag-link-position-24" style="font-size: 12.3816793893pt;" aria-label="ПАО «Селигдар» (25 элементов)">ПАО «Селигдар»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-106 tag-link-position-25" style="font-size: 11.4198473282pt;" aria-label="Прокуратура (20 элементов)">Прокуратура</a>
<a href="http://www.aldanochka.ru/tag/%d1%80%d0%b4%d0%ba/" class="tag-cloud-link tag-link-811 tag-link-position-26" style="font-size: 8.42748091603pt;" aria-label="РДК (10 элементов)">РДК</a>
<a href="http://www.aldanochka.ru/tag/%d1%80%d0%be%d1%81%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80/" class="tag-cloud-link tag-link-105 tag-link-position-27" style="font-size: 8.85496183206pt;" aria-label="Роспотребнадзор (11 элементов)">Роспотребнадзор</a>
<a href="http://www.aldanochka.ru/tag/%d1%81-%d0%bd-%d0%bf%d0%be%d0%b7%d0%b4%d0%bd%d1%8f%d0%ba%d0%be%d0%b2/" class="tag-cloud-link tag-link-275 tag-link-position-28" style="font-size: 12.5954198473pt;" aria-label="С. Н. Поздняков (26 элементов)">С. Н. Поздняков</a>
<a href="http://www.aldanochka.ru/tag/%d1%81%d0%b5%d0%b2%d0%b5%d1%80%d0%b8%d0%bd-%d0%bf%d0%be%d0%b7%d0%b4%d0%bd%d1%8f%d0%ba%d0%be%d0%b2/" class="tag-cloud-link tag-link-192 tag-link-position-29" style="font-size: 9.17557251908pt;" aria-label="Северин Поздняков (12 элементов)">Северин Поздняков</a>
<a href="http://www.aldanochka.ru/tag/%d1%8b%d1%81%d1%8b%d0%b0%d1%85-%d0%be%d0%bb%d0%be%d0%bd%d1%85%d0%be/" class="tag-cloud-link tag-link-3409 tag-link-position-30" style="font-size: 8.42748091603pt;" aria-label="Ысыах Олонхо (10 элементов)">Ысыах Олонхо</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/" class="tag-cloud-link tag-link-1425 tag-link-position-31" style="font-size: 9.17557251908pt;" aria-label="деньги (12 элементов)">деньги</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d0%b5%d1%82%d0%b8/" class="tag-cloud-link tag-link-227 tag-link-position-32" style="font-size: 17.1908396947pt;" aria-label="дети (71 элемент)">дети</a>
<a href="http://www.aldanochka.ru/tag/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d1%8b%d0%b5/" class="tag-cloud-link tag-link-1415 tag-link-position-33" style="font-size: 9.17557251908pt;" aria-label="животные (12 элементов)">животные</a>
<a href="http://www.aldanochka.ru/tag/%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5/" class="tag-cloud-link tag-link-1085 tag-link-position-34" style="font-size: 11.8473282443pt;" aria-label="здоровье (22 элемента)">здоровье</a>
<a href="http://www.aldanochka.ru/tag/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be/" class="tag-cloud-link tag-link-177 tag-link-position-35" style="font-size: 8pt;" aria-label="золото (9 элементов)">золото</a>
<a href="http://www.aldanochka.ru/tag/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81/" class="tag-cloud-link tag-link-662 tag-link-position-36" style="font-size: 8.42748091603pt;" aria-label="конкурс (10 элементов)">конкурс</a>
<a href="http://www.aldanochka.ru/tag/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-1399 tag-link-position-37" style="font-size: 9.92366412214pt;" aria-label="культура (14 элементов)">культура</a>
<a href="http://www.aldanochka.ru/tag/%d0%bc%d1%87%d1%81/" class="tag-cloud-link tag-link-38 tag-link-position-38" style="font-size: 9.60305343511pt;" aria-label="мчс (13 элементов)">мчс</a>
<a href="http://www.aldanochka.ru/tag/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/" class="tag-cloud-link tag-link-2474 tag-link-position-39" style="font-size: 11.6335877863pt;" aria-label="новости (21 элемент)">новости</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-293 tag-link-position-40" style="font-size: 13.1297709924pt;" aria-label="полиция (29 элементов)">полиция</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba/" class="tag-cloud-link tag-link-739 tag-link-position-41" style="font-size: 10.7786259542pt;" aria-label="праздник (17 элементов)">праздник</a>
<a href="http://www.aldanochka.ru/tag/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="tag-cloud-link tag-link-372 tag-link-position-42" style="font-size: 14.1984732824pt;" aria-label="спорт (37 элементов)">спорт</a>
<a href="http://www.aldanochka.ru/tag/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be/" class="tag-cloud-link tag-link-1441 tag-link-position-43" style="font-size: 8.42748091603pt;" aria-label="строительство (10 элементов)">строительство</a>
<a href="http://www.aldanochka.ru/tag/%d1%82%d0%be%d0%bc%d0%bc%d0%be%d1%82/" class="tag-cloud-link tag-link-24 tag-link-position-44" style="font-size: 13.5572519084pt;" aria-label="томмот (32 элемента)">томмот</a>
<a href="http://www.aldanochka.ru/tag/%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" class="tag-cloud-link tag-link-1926 tag-link-position-45" style="font-size: 10.1374045802pt;" aria-label="экология (15 элементов)">экология</a></p><p style="font-size:9px;">Для показа облака WP-Cumulus необходим <a href="http://www.adobe.com/go/getflashplayer" target="_blank" rel="nofollow">Flash Player</a>.</p></div><script type="text/javascript">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</script></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title">Посещения</h2><div class="textwidget custom-html-widget"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=42916449&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/42916449/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="42916449" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42916449 = new Ya.Metrika({
                    id:42916449,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42916449" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></section>						</div>
						<div class="bottom-footer-block">
							<section id="emag_magazine_recent_posts-3" class="widget emag_magazine_recent_posts">  
                    <h2 class="widget-title">
                <span>Случайная заметка</span>
            </h2>
                <div class="recent-news-wrap">
                            <div class="recent-news-block">
                                            <figure>
                            <a href="http://www.aldanochka.ru/%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%bc-%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d1%80%d0%b5-%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d1%8b-%d1%82%d1%80%d1%83%d0%b4%d0%b0/"><img width="150" height="150" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/02/mrot.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/02/mrot.jpg?resize=150%2C150 150w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/02/mrot.jpg?resize=300%2C300 300w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/02/mrot.jpg?resize=600%2C600 600w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/02/mrot.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="49277" data-permalink="http://www.aldanochka.ru/%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%bc-%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d1%80%d0%b5-%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d1%8b-%d1%82%d1%80%d1%83%d0%b4%d0%b0/mrot/" data-orig-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/02/mrot.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mrot" data-image-description="" data-medium-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/02/mrot.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/02/mrot.jpg?fit=640%2C480" /></a>
                        </figure>
                                        <div class="recent-news-content">
                        <h3 class="news-title">
                            <a href="http://www.aldanochka.ru/%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%bc-%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d1%80%d0%b5-%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d1%8b-%d1%82%d1%80%d1%83%d0%b4%d0%b0/">О минимальном  размере  оплаты труда</a>
                        </h3>
                                            </div>
                </div>
                            <div class="recent-news-block">
                                            <figure>
                            <a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d0%b5%d0%b7%d0%b4-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d1%80%d1%83%d1%88%d0%ba%d1%83-%d0%b1%d0%b5%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d0%bd%d0%bd%d1%8b%d0%bc-%d0%bd%d0%b5-%d0%be%d1%81/"><img width="150" height="150" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/0a504afe88c7703789404ef07b452c8d_XL.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/0a504afe88c7703789404ef07b452c8d_XL.jpg?resize=300%2C300 300w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/0a504afe88c7703789404ef07b452c8d_XL.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="48224" data-permalink="http://www.aldanochka.ru/%d0%bd%d0%b0%d0%b5%d0%b7%d0%b4-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d1%80%d1%83%d1%88%d0%ba%d1%83-%d0%b1%d0%b5%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d0%bd%d0%bd%d1%8b%d0%bc-%d0%bd%d0%b5-%d0%be%d1%81/0a504afe88c7703789404ef07b452c8d_xl/" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/0a504afe88c7703789404ef07b452c8d_XL.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0a504afe88c7703789404ef07b452c8d_XL" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/0a504afe88c7703789404ef07b452c8d_XL.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/0a504afe88c7703789404ef07b452c8d_XL.jpg?fit=640%2C426" /></a>
                        </figure>
                                        <div class="recent-news-content">
                        <h3 class="news-title">
                            <a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d0%b5%d0%b7%d0%b4-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d1%80%d1%83%d1%88%d0%ba%d1%83-%d0%b1%d0%b5%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d0%bd%d0%bd%d1%8b%d0%bc-%d0%bd%d0%b5-%d0%be%d1%81/">Наезд на старушку  безнаказанным не останется</a>
                        </h3>
                                            </div>
                </div>
                            <div class="recent-news-block">
                                            <figure>
                            <a href="http://www.aldanochka.ru/%d1%81-%d0%bf%d0%be%d0%b7%d0%b8%d1%82%d0%b8%d0%b2%d0%be%d0%bc-%d0%b8-%d0%bd%d0%be%d0%b2%d1%8b%d0%bc-%d1%85%d0%be%d0%b1%d0%b1%d0%b8/"><img width="150" height="150" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/05/наши-шедевры.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/05/наши-шедевры.jpg?resize=150%2C150 150w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/05/наши-шедевры.jpg?resize=300%2C300 300w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/05/наши-шедевры.jpg?resize=100%2C100 100w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/05/наши-шедевры.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="49840" data-permalink="http://www.aldanochka.ru/%d1%81-%d0%bf%d0%be%d0%b7%d0%b8%d1%82%d0%b8%d0%b2%d0%be%d0%bc-%d0%b8-%d0%bd%d0%be%d0%b2%d1%8b%d0%bc-%d1%85%d0%be%d0%b1%d0%b1%d0%b8/%d0%bd%d0%b0%d1%88%d0%b8-%d1%88%d0%b5%d0%b4%d0%b5%d0%b2%d1%80%d1%8b/" data-orig-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/05/наши-шедевры.jpg?fit=1024%2C575" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522067025&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="наши шедевры" data-image-description="" data-medium-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/05/наши-шедевры.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2018/05/наши-шедевры.jpg?fit=640%2C359" /></a>
                        </figure>
                                        <div class="recent-news-content">
                        <h3 class="news-title">
                            <a href="http://www.aldanochka.ru/%d1%81-%d0%bf%d0%be%d0%b7%d0%b8%d1%82%d0%b8%d0%b2%d0%be%d0%bc-%d0%b8-%d0%bd%d0%be%d0%b2%d1%8b%d0%bc-%d1%85%d0%be%d0%b1%d0%b1%d0%b8/">С позитивом и новым хобби</a>
                        </h3>
                                            </div>
                </div>
                       
        </div>         
    </section>						</div>
						<div class="bottom-footer-block">
							<section id="emag_magazine_personal_info_posts-2" class="widget emag_magazine_personal_info_posts">  
        <div class="emag-personal-info">
            <h2 class="widget-title"><span>О нас</span></h2><div class="emag-pi-name"><span>Алданский рабочий</span></div><div class="emag-pi-intro">                                        Наш адрес: 678900, Республика Саха (Якутия), г. Алдан, ул. Мегино-Кангаласская, 13.
Свидетельство о регистрации средства массовой информации ПИ № ТУ14-0249 от 22 марта 2012г. 
Для лиц старше 16 лет                                               </div>        </div>

    </section>						</div>
					</div>
				</div>
						<div class="copyright-footer">
				<div class="sparkle-wrapper">
					<div class="copyright-block">
													<div class="top-nav">
							    <div class="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="http://www.aldanochka.ru/category/%d0%b2-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b5-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f/">В центре внимания</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48928"><a href="http://www.aldanochka.ru/category/%d1%82%d0%b2%d0%be%d0%b8-%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/">Твои люди, Алдан</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5/">Здравоохранение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.aldanochka.ru/category/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80/">Детский Мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4647"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/">Золотой район</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4248"><a href="http://www.aldanochka.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/">В работе</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48841"><a href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/">Мобильный репортер</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48842"><a href="http://www.aldanochka.ru/%d0%b8%d0%b4%d0%b5%d0%bc-%d0%b2-%d0%ba%d0%b8%d0%bd%d0%be/">Идем в кино</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48929"><a href="http://www.aldanochka.ru/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49741"><a href="http://www.aldanochka.ru/category/%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b8-%d0%be%d0%b1%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Власть и общество</a></li>
</ul></div>							</div>
											</div>

					<div class="theme-author-block">
						Copyright  &copy; 2018 Алданский рабочий -  Powered  By <a href=" https://sparklewpthemes.com/ " rel="designer" target="_blank">Sparkle Themes</a>						
					</div>
				</div>
			</div>

			<div class="scroll-to-top">
				<i class="icofont fa fa-angle-up"></i>
			</div>
		</footer>
	
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","ajax_nonce":"2dd4a8b873"};
var frontend_js_object = {"delay_time":"10000","whatsapp_hide":"0","viber_hide":"0","sms_hide":"0","messenger_hide":"0","hide_popup_overlay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/accesspress-social-pro/js/share/frontend.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/accesspress-social-pro/js/counter/frontend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.aldanochka.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/js/sparklethemes.front.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/alsarab\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/www.aldanochka.ru","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/alsarab\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/alsarab\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_911307790537618838ede0c054c1421c","fragment_name":"wc_fragments_911307790537618838ede0c054c1421c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/library/bxslider/js/jquery.bxslider.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/library/theia-sticky-sidebar/js/theia-sticky-sidebar.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/library/jquery-match-height/js/jquery.matchHeight-min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/js/moment.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var editorialmagpro_ajax_script = {"ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","stickmenu":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/editorialmag-pro/assets/js/editorialmag-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.aldanochka.ru\/alsarab\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.aldanochka.ru","wp_site_url":"http:\/\/www.aldanochka.ru\/alsarab","wp_root_url":"http:\/\/www.aldanochka.ru","wp_plugins_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins","wp_content_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content","wp_includes_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_8b62a2e5b3e1e89f92b0b75d21d0f6bd = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["14"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-3","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":1,"number_of_columns":0,"thumbnail_width":240,"thumbnail_height":160,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/home\/u130764\/aldanochkaru\/www\/alsarab\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default","maximum_entity_count":1,"image_type":"full","show_thumbnail_link":false,"image_width":728,"image_height":90,"widget_setting_title":"&nbsp;","widget_setting_before_widget":"<section id=\"ngg-images-3\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title widget-title\">","widget_setting_after_widget":"<\/div><\/section>","widget_setting_after_title":"<\/h2>","widget_setting_width":728,"widget_setting_height":90,"widget_setting_show_setting":"original","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"maximum_entity_count":1,"__defaults_set":true,"_errors":[],"ID":"8b62a2e5b3e1e89f92b0b75d21d0f6bd"};
galleries.gallery_8b62a2e5b3e1e89f92b0b75d21d0f6bd.wordpress_page_root = "http:\/\/www.aldanochka.ru\/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script async="async" type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/alsarab\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<div class='apss-popup-overlay' id="apss-popup-overlay-email" style="display:none"></div>
<div class="apss_email_share_popup" style="display:none;">
<div class='apss_email_share_popup_close'>X</div>
	            <div class="apss_popup_top">
	                <div class="title">Поделись  </div>
	                <div class="apss_email_share_popup_close_bttn"></div>
	                <div class="clear"></div>
	            </div>
	            <div class="apss_email_popup_content">
	               <div class="apss_email_popup_form">
	                <div class="apss_email_popup_name apss-email-block">
	                  <input type="text" id="apss_email_popup_name" placeholder="Your Name" onkeyup="removeMe('apss_email_popup_name_error');">
	                  <div class='error apss_email_popup_name_error'></div>
					</div>
					<div class="apss_email_popup_from apss-email-block">
			          <input type="text" id="apss_email_popup_from" placeholder="Your email" onkeyup="removeMe('apss_email_popup_from_error');">
			          <div class='error apss_email_popup_from_error'></div>
					</div>
					<div class="apss_email_popup_sendto apss-email-block">
	                  <input type="text" id="apss_email_popup_receiver" placeholder="Friend's email address" onkeyup="removeMe('apss_email_popup_sendto_error');">
	                  <div class='error apss_email_popup_sendto_error'></div>
					</div>

					<div class='apss-sub-wrap apss-email-block'>
						<div class="apss_email_popup_label">
		                   Subject:
		                 </div>

						 <div class="apss_email_popup_subject">
							<input type="text" id="apss_email_popup_subject" value="Смотри: http://www.aldanochka.ru/%D0%BA%D1%82%D0%BE-%D0%BE%D0%BD-%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9-%D0%B0%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD/">
		                </div>
	                </div>
	                <div class='apss-message-wrap apss-email-block'>
						<div class="apss_email_popup_label">
							Message:
						</div>	
		                <div class="apss_email_popup_message">
	                            <textarea id="apss_email_popup_message">Привет! Есть информация для тебя: "Кто он, современный Анискин?". Вот ссылка: http://www.aldanochka.ru/%d0%ba%d1%82%d0%be-%d0%be%d0%bd-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b8%d1%81%d0%ba%d0%b8%d0%bd/. Спасибо.</textarea>
		                </div>
	                </div>
	               </div>
	                <button class="apss-the-button" id="apss_email_popup_send_email">Send</button>
	                <span class="apss_email_popup_loading" style="display:none;"><img src='http://www.aldanochka.ru/alsarab/wp-content/plugins/accesspress-social-pro/images/share/ajax-loader.gif' alt='Ajax loader' /></span>
					<div class="clear"></div>
	                <div class='apss_email_popup_result'> </div>
	            </div>
</div>
            <input type="hidden" id="apss-current-url" value="http://www.aldanochka.ru/%D0%BA%D1%82%D0%BE-%D0%BE%D0%BD-%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9-%D0%B0%D0%BD%D0%B8%D1%81%D0%BA%D0%B8%D0%BD/"/>
                    <span class="apss-temp" style="font-size:14px;position:relative;z-index:99999;"></span>
            	<div id="fb-root"></div>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=50484&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=dark&lang=ru_RU&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=6ebc15b50c914731e89cad49faaf8d06173c1347#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25BA%25D1%2582%25D0%25BE-%25D0%25BE%25D0%25BD-%25D1%2581%25D0%25BE%25D0%25B2%25D1%2580%25D0%25B5%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25BD%25D1%258B%25D0%25B9-%25D0%25B0%25D0%25BD%25D0%25B8%25D1%2581%25D0%25BA%25D0%25B8%25D0%25BD%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=50484&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=dark&lang=ru_RU&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=6ebc15b50c914731e89cad49faaf8d06173c1347#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25BA%25D1%2582%25D0%25BE-%25D0%25BE%25D0%25BD-%25D1%2581%25D0%25BE%25D0%25B2%25D1%2580%25D0%25B5%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25BD%25D1%258B%25D0%25B9-%25D0%25B0%25D0%25BD%25D0%25B8%25D1%2581%25D0%25BA%25D0%25B8%25D0%25BD%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201847.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'91769362',post:'50484',tz:'9',srv:'www.aldanochka.ru'} ]);
	_stq.push([ 'clickTrackerInit', '91769362', '50484' ]);
</script>

</body>
</html>
