<!DOCTYPE html>
<html lang="ru-RU">
	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3136698", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img  style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" data-src="https://top-fwz1.mail.ru/counter?id=3136698;js=na" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://top-fwz1.mail.ru/counter?id=3136698;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></noscript>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Гемини |</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'http://www.aldanochka.ru', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook", theChampGpCommentsUrl = 'http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Добавить комментарий', theChampScTabLabels = {"wordpress":"\u0427\u0435\u0440\u0435\u0437 \u0441\u0430\u0439\u0442 (0)","fb":"\u0427\u0435\u0440\u0435\u0437 Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.aldanochka.ru/alsarab/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Кто тебя спасёт от самого себя... Опытный наемник АНБ, решивший отойти от дел, становится мишенью для своих бывших боссов. Против героя выступает его" />

<link rel="canonical" href="http://www.aldanochka.ru/гемини/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'ga(\'set\', \'userId\', \'USER_ID\'); // Задание идентификатора пользователя с помощью параметра user_id (текущий пользователь).', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="http://www.aldanochka.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="http://www.aldanochka.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Гемини&raquo;" href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aldanochka.ru\/alsarab\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-animate-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/easy-textillate/inc/animate.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sparklethemes-bxslider-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/css/bxslider-min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sparklethemes-shortcodes-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/css/sparklethemes.front.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.2.73' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Rubik+Mono+One%3Aregular%7CPhilosopher%3Aregular%7CGabriela%3Aregular&#038;subset=all%2Ccyrillic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/css/front.css?ver=7.12.25' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.25' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/easy-textillate/inc/jquery.lettering.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/easy-textillate/inc/jquery.textillate.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/js/jquery.bxslider.min.js?ver=1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","security":"acda514822","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='http://www.aldanochka.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aldanochka.ru/alsarab/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aldanochka.ru/alsarab/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Девушки бывают разные' href='http://www.aldanochka.ru/%d0%b4%d0%b5%d0%b2%d1%83%d1%88%d0%ba%d0%b8-%d0%b1%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d1%80%d0%b0%d0%b7%d0%bd%d1%8b%d0%b5/' />
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="Everest Forms 1.4.9" />
<link rel='shortlink' href='https://wp.me/p6d3p0-eBI' />
<link rel="alternate" type="application/json+oembed" href="http://www.aldanochka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aldanochka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.2" /> -->
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="pingback" href="http://www.aldanochka.ru/alsarab/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Гемини" />
<meta property="og:url" content="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/" />
<meta property="og:description" content="Кто тебя спасёт от самого себя&#8230; Опытный наемник АНБ, решивший отойти от дел, становится мишенью для своих бывших боссов. Против героя выступает его собственный клон – только на 25 лет моложе …" />
<meta property="article:published_time" content="2019-10-09T22:31:16+00:00" />
<meta property="article:modified_time" content="2019-10-09T04:42:40+00:00" />
<meta property="og:image" content="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg" />
<meta property="og:image:width" content="831" />
<meta property="og:image:height" content="1181" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="Гемини" />
<meta name="twitter:image" content="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/cropped-АР512.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/cropped-АР512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/cropped-АР512.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/cropped-АР512.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/cropped-АР512.png?fit=270%2C270" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-size: 19px; line-height: 1.3; }
h1 { font-family: 'Rubik Mono One'; font-size: 25px; font-style: normal; font-weight: 400; line-height: 1.1; text-transform: uppercase; }
h2 { font-family: 'Philosopher'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Gabriela'; font-style: normal; font-weight: 400; }
h4 { }
h5 { }
h6 { }
</style><link rel='stylesheet' id='so-css-colormag-css'  href='http://www.aldanochka.ru/alsarab/wp-content/uploads/so-css/so-css-colormag.css?ver=1567332825' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-56154 single-format-aside wp-custom-logo everest-forms-no-js  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Пятница, Октябрь 11, 2019		</div>

		
					
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.aldanochka.ru/" class="custom-logo-link" rel="home"><img width="280" height="160"   alt="" data-attachment-id="56065" data-permalink="http://www.aldanochka.ru/logo_1e73be_c_280x160/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/logo_1E73BE_C_280x160.png?fit=280%2C160" data-orig-size="280,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/logo_1E73BE_C_280x160.png?fit=280%2C160" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/logo_1E73BE_C_280x160.png?fit=280%2C160" data-src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/logo_1E73BE_C_280x160.png?fit=280%2C160" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="280" height="160" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/logo_1E73BE_C_280x160.png?fit=280%2C160" class="custom-logo" alt="" data-attachment-id="56065" data-permalink="http://www.aldanochka.ru/logo_1e73be_c_280x160/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/logo_1E73BE_C_280x160.png?fit=280%2C160" data-orig-size="280,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/logo_1E73BE_C_280x160.png?fit=280%2C160" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/logo_1E73BE_C_280x160.png?fit=280%2C160" /></noscript></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.aldanochka.ru/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="media_gallery-3" class="widget widget_media_gallery clearfix"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="800" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.aldanochka.ru\/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8\/&quot;,&quot;likes_blog_id&quot;:91769362}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 800px; height: 164px;" data-original-width="800" data-original-height="164" > <div class="gallery-group images-1" style="width: 800px; height: 164px;" data-original-width="800" data-original-height="164" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="width" content="796"> <meta itemprop="height" content="160"> <img data-attachment-id="55477" data-orig-file="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки-на-шапке-нов.jpg" data-orig-size="800,161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки-на-шапке-нов.jpg?fit=300%2C60" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки-на-шапке-нов.jpg?fit=800%2C161"  width="796" height="160" data-original-width="796" data-original-height="160" itemprop="http://schema.org/image" title="" alt="" style="width: 796px; height: 160px;" data-src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки-на-шапке-нов.jpg?w=796&#038;h=160" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="55477" data-orig-file="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки-на-шапке-нов.jpg" data-orig-size="800,161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки-на-шапке-нов.jpg?fit=300%2C60" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки-на-шапке-нов.jpg?fit=800%2C161" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки-на-шапке-нов.jpg?w=796&#038;h=160" width="796" height="160" data-original-width="796" data-original-height="160" itemprop="http://schema.org/image" title="" alt="" style="width: 796px; height: 160px;" /></noscript> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-53390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53390"><a href="http://www.aldanochka.ru/home/">Главная</a></li>
<li id="menu-item-53399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53399"><a href="http://www.aldanochka.ru/rubriki/">Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-49741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49741"><a href="http://www.aldanochka.ru/category/vlast/">Власть и общество</a>
	<ul class="sub-menu">
		<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="http://www.aldanochka.ru/category/vcentre/ov/">Отчет власти</a></li>
	</ul>
</li>
	<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4245"><a href="http://www.aldanochka.ru/category/vcentre/">В центре внимания</a>
	<ul class="sub-menu">
		<li id="menu-item-4647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4647"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/">Золотой район</a></li>
		<li id="menu-item-54303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54303"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f-%d0%ba%d0%be%d1%80%d0%bc%d0%b8%d0%bb%d0%b8%d1%86%d0%b0/">Земля-кормилица</a></li>
		<li id="menu-item-4248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4248"><a href="http://www.aldanochka.ru/category/vrabote/">В работе</a></li>
		<li id="menu-item-54304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54304"><a href="http://www.aldanochka.ru/category/%d0%bc%d0%b8%d0%bb%d0%be%d1%81%d0%b5%d1%80%d0%b4%d0%b8%d0%b5/">Милосердие</a></li>
		<li id="menu-item-48928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48928"><a href="http://www.aldanochka.ru/category/%d1%82%d0%b2%d0%be%d0%b8-%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/">Твои люди, Алдан</a></li>
		<li id="menu-item-54305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54305"><a href="http://www.aldanochka.ru/category/%d1%81%d0%b2%d0%be%d0%b9-%d0%bc%d0%b0%d0%bb%d1%8b%d0%b9-%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Свой малый бизнес</a></li>
		<li id="menu-item-53401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53401"><a href="http://www.aldanochka.ru/category/%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%ba%d0%be%d0%b2%d1%8b%d0%b9-%d0%bf%d0%be%d1%80%d1%82%d1%80%d0%b5%d1%82/">Поселковый портрет</a></li>
	</ul>
</li>
	<li id="menu-item-54302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54302"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b8-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%be%d0%ba/">Закон и порядок</a></li>
	<li id="menu-item-48841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48841"><a href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/">Мобильный репортер</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">Культура</a>
	<ul class="sub-menu">
		<li id="menu-item-53402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53402"><a href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/%d1%8e%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9/">Юбилей</a></li>
	</ul>
</li>
	<li id="menu-item-54300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54300"><a href="http://www.aldanochka.ru/category/nashideti/">Мы и наши дети</a>
	<ul class="sub-menu">
		<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.aldanochka.ru/category/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80/">Детский Мир</a></li>
		<li id="menu-item-53403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53403"><a href="http://www.aldanochka.ru/category/%d1%88%d0%ba%d0%be%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%b7%d0%b2%d0%be%d0%bd%d0%be%d0%ba/">Школьный звонок</a></li>
		<li id="menu-item-53404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53404"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%bd%d0%b0%d0%b9-%d0%bd%d0%b0%d1%88%d0%b8%d1%85/">Знай наших!</a></li>
	</ul>
</li>
	<li id="menu-item-48929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48929"><a href="http://www.aldanochka.ru/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
	<li id="menu-item-3669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5/">Здравоохранение</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></li>
</ul>
</li>
<li id="menu-item-56042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56042"><a href="http://www.aldanochka.ru/56025-2/">Видеоматериалы</a>
<ul class="sub-menu">
	<li id="menu-item-56072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56072"><a href="http://www.aldanochka.ru/56025-2#ss1">Молодежь против коррупции</a></li>
	<li id="menu-item-56076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56076"><a href="http://www.aldanochka.ru/56025-2#video-sakha">Социально-правовая реклама прокуратуры РС (Я)</a></li>
</ul>
</li>
<li id="menu-item-53912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53912"><a href="http://www.aldanochka.ru/message/">Объявление в газету</a></li>
<li id="menu-item-53427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53427"><a href="http://www.aldanochka.ru/%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB/">Акции редакции</a></li>
<li id="menu-item-53550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53550"><a href="http://www.aldanochka.ru/cinema/">Идем в кино!</a></li>
<li id="menu-item-55421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55421"><a href="http://www.aldanochka.ru/archiv/">Архив выпусков</a></li>
<li id="menu-item-53392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53392"><a href="http://www.aldanochka.ru/contact/">О нас</a></li>
</ul></div>
				
							</div>
		</nav>

					<div id="newpost">
<marquee direction="left" onmouseover="this.stop()" onmouseout="this.start()">


<span class="postter"><a href="http://www.aldanochka.ru/%d1%85%d0%be%d0%b4%d0%b8%d1%82%d1%8c-%d0%b8-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5-%d1%83%d0%ba%d1%80%d0%b5%d0%bf%d0%b8%d1%82%d1%8c/">Ходить и здоровье укрепить!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%81%d0%b5%d0%bd%d1%8c-%d0%bf%d0%be%d1%80%d0%b0-%d0%bf%d0%be%d0%bf%d0%be%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d1%8b/">Осень – пора пополнения «Надежды»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%bb%d1%83%d1%87%d0%b0%d1%85-%d0%b4%d0%be%d0%bb%d0%b3%d0%be%d0%bb%d0%b5%d1%82%d0%b8%d1%8f-%d0%b8%d0%bb%d0%b8-%d0%ba%d0%b0%d0%ba%d0%b0%d1%8f-%d0%be%d0%bd%d0%b0-%d0%b6%d0%b8%d0%b7%d0%bd/">В лучах долголетия, или  Какая она, жизнь в преклонных летах?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%b7%d0%bd%d0%b0%d1%87%d0%b8%d1%82-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9/">Пионер – значит первый</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d0%b1%d0%be-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%b5%d0%bd%d0%bd%d0%be%d0%b5-%d0%bd%d0%b0%d0%bc-%d1%81%d0%b5%d1%80%d0%b4%d1%86%d0%b5/">Спасибо за подаренное нам сердце!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%80%d0%ba%d0%b0%d1%83%d1%82-%d0%bf%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Воркаут по-алдански</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d0%b7%d0%b4%d0%be%d0%bc%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%88%d0%ba%d0%b8%d0%bd-%d0%b4%d0%be%d0%bc/">Бездомный «Кошкин дом»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b8%d0%b2%d1%8b%d1%87%d0%ba%d0%b0-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%b0%d1%8f-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d1%81%d1%82%d0%be%d0%b8%d1%82%d1%8c-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8/">Привычка, которая может стоить жизни…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%82-%d1%8d%d1%82%d0%be-%d0%b3%d0%be%d0%bb%d0%be%d1%81/">Вот это «Голос»!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%be%d1%80%d0%b8%d1%81-%d0%b2%d0%b0%d1%81%d0%b8%d0%bb%d1%8c%d0%b5%d0%b2-%d0%bb%d1%8e%d0%b1%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%b1%d1%8f-%d0%b8-%d1%81%d0%b2%d0%be%d0%b5-%d0%be%d0%ba%d1%80/">Борис Васильев:  «Любите себя и свое окружение!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b8%d0%bb%d0%b0-%d1%81%d0%b8%d0%b1%d0%b8%d1%80%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d0%ba-%d0%b7%d0%b0%d0%bf%d1%83%d1%81%d0%ba%d1%83/">«Сила Сибири»  готовится к запуску</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%be%d0%b4-%d0%bf%d1%80%d0%be%d1%88%d0%b5%d0%bb-%d0%b8-%d0%b2%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%b8-%d1%87%d0%b5%d1%82%d1%8b%d1%80%d0%b5/">Год прошел и впереди  четыре&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5-%d0%bf%d0%be-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8-%d1%81%d0%b5%d1%80%d1%8c%d0%b5%d0%b7%d0%bd%d1%8b%d0%b5-%d0%ba%d0%be%d0%b6%d0%bd%d1%8b%d0%b5-%d0%b1%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8/">Не по-детски серьезные кожные болезни</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%ba%d1%80%d0%be%d1%81%d1%81%d0%b5-%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b2%d0%b0%d0%bb%d0%b8/">На «Кроссе нации» в Алдане чествовали предпринимателей</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%81%d0%b4%d0%b0%d0%bd-%d0%b2-%d1%8d%d0%ba%d1%81%d0%bf%d0%bb%d1%83%d0%b0%d1%82%d0%b0%d1%86%d0%b8%d1%8e-%d0%b4%d0%be%d0%bc-%d0%b4%d0%bb%d1%8f-%d0%b4%d0%b5/">В Алдане сдан в эксплуатацию дом для детей-сирот</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%ba-%d1%81%d0%be%d0%b1%d0%bb%d1%8e%d1%81%d1%82%d0%b8-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b8-%d0%bc%d0%be%d0%bb%d0%be%d0%ba%d0%b0-%d0%b7/">Как соблюсти правила продажи молока, защититься от грызунов и эффективно пожаловаться</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d1%80%d0%b5%d0%b2%d0%be%d1%87%d0%bd%d1%8b%d0%b9-%d0%ba%d1%83%d1%80%d1%81-%d0%b4%d0%bb%d1%8f-%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%be%d0%b2-%d0%bd%d0%be%d0%b2%d0%be/">«Веревочный курс» для студентов-новобранцев</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b5-%d1%81%d0%b0%d0%b4%d1%8b-%d0%bf%d1%80%d0%b8%d0%bd%d1%8f%d0%bb%d0%b8-%d0%b2%d0%be%d1%81%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d0%b8%d0%ba%d0%be%d0%b2/">Детские сады приняли воспитанников</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be%d0%b5-%d1%81%d1%87%d0%b0%d1%81%d1%82%d1%8c%d0%b5-%d1%85%d0%b2%d0%b0%d0%bb%d0%b0-%d0%b2%d0%b0%d0%bc-%d0%b8-%d1%87%d0%b5%d1%81%d1%82%d1%8c/">За детское счастье хвала вам и честь!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b8%d0%bd%d0%be-%d1%8d%d1%82%d0%be-%d0%be%d1%80%d1%83%d0%b6%d0%b8%d0%b5-%d0%ba%d0%be%d1%82%d0%be%d1%80%d1%8b%d0%bc-%d0%bd%d1%83%d0%b6%d0%bd%d0%be-%d1%83%d0%bc%d0%b5%d1%82/">«Кино – это оружие, которым нужно уметь владеть»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6%d0%b8-%d0%bf%d1%80%d0%b5%d0%bc%d1%8c%d0%b5%d1%80%d1%8b-%d0%bc%d1%83%d0%bb%d1%8c%d1%82%d1%84%d0%b8%d0%bb%d1%8c%d0%bc%d1%8b/">Репортажи, премьеры, мультфильмы&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8-%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%82%d1%8c-%d0%bd%d0%b5%d0%b2%d1%8b%d0%b3%d0%be%d0%b4%d0%bd%d0%be/">«На экологии  экономить невыгодно»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d1%80%d0%be%d1%81%d1%82%d0%b0-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d0%bb%d0%b8%d1%81%d1%8c-%d0%b2-%d1%81%d0%b5%d0%bb%d0%b0%d1%85-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/">«Точки роста» открылись  в селах района</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d1%8b%d0%b9-%d0%b8%d0%b7-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b3%d1%80%d0%b5-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80/">Пожарный из Алдана – на игре «Министр»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b6%d0%b8%d1%82%d1%8c-%d0%b2-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5-%d0%b8-%d0%b1%d1%8b%d1%82%d1%8c-%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%bd%d1%8b%d0%bc-%d0%be%d1%82-%d0%b2%d0%b8%d1%80/">Жить в обществе  и быть свободным от вирусов  нельзя</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%b5-%d1%83%d1%87%d0%b5%d0%b1%d0%bd%d0%be%d0%b3%d0%be-%d0%b3%d0%be%d0%b4%d0%b0/">На старте учебного года</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d0%b1%d1%8b%d1%82%d1%8c-%d1%81%d0%bb%d0%b0%d0%b1%d1%8b%d0%bc/">Чемпион не может быть слабым!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%be%d0%b4-%d0%b7%d0%b0-%d0%b4%d0%b2%d0%b0-%d1%88%d0%ba%d0%be%d0%bb%d0%b0-%d0%bc%d1%83%d0%b6%d0%b5%d1%81%d1%82%d0%b2%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%ba%d0%b0%d0%ba-%d1%8f-%d0%b1%d1%8b%d0%bb/">Год за два: школа мужества, или Как я был солдатом</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%8f-%d1%81%d1%82%d0%b8%d1%85%d0%b0%d0%bc%d0%b8-%d1%80%d0%b0%d0%b7%d1%80%d0%b8%d1%81%d1%83%d1%8e-%d1%81%d1%82%d0%b5%d0%bd%d1%8b-%d0%bf%d0%be%d0%bb-%d0%b8-%d0%bf%d0%be%d1%82%d0%be%d0%bb/">«&#8230;Я стихами разрисую   стены, пол и потолок»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b0%d1%8f-%d0%b3%d1%80%d1%83%d0%bf%d0%bf%d0%b0-%d0%b4%d0%bb%d1%8f-%d1%80%d0%b5%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8/">Создана рабочая группа  для реализации программы «Чистая вода»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80-%d0%b6%d0%ba%d1%85-%d0%b8-%d1%8d%d0%bd%d0%b5%d1%80%d0%b3%d0%b5%d1%82%d0%b8%d0%ba%d0%b8-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d0%b4/">Министр ЖКХ и энергетики республики Дмитрий Садовников оценил готовность Алданского района к зиме</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb-iv-%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d0%b5%d0%b6%d0%bd%d1%8b%d0%b9-%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0%d1%84/">В Алдане стартовал IV Молодежный медиафорум  Якутской епархии</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%8d%d1%82%d0%b0-%d1%8f%d1%80%d0%bc%d0%b0%d1%80%d0%ba%d0%b0-%d0%b1%d1%8b%d0%bb%d0%b0-%d1%88%d0%b8%d1%80%d0%be%d0%ba%d0%b0-%d0%b8-%d0%b2%d0%b5%d1%81%d0%b5%d0%bb%d0%b0/">Эта ярмарка была широка и весела</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%81%d1%82%d0%b2%d1%83%d0%b9-%d0%bb%d1%8e%d0%b1%d0%b8%d0%bc%d0%b0%d1%8f-%d0%b4%d0%b5%d0%b2%d1%8f%d1%82%d0%be%d1%87%d0%ba%d0%b0/">Здравствуй, любимая «девяточка»!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d0%b4%d1%83%d1%82-%d0%b3%d0%be%d0%b4%d0%b0-%d0%bd%d0%be-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d0%b5%d0%b5%d1%82-%d1%88%d0%ba%d0%be%d0%bb%d0%b0/">Идут года, но не стареет школа</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%ba-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%8f-%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d1%80%d0%b0%d1%81/">Как много красивая прическа  может рассказать о парикмахере!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%bb%d0%be%d0%b2-%d0%b6%d0%b5%d0%bc%d1%87%d1%83%d0%b6%d0%b8%d0%bd%d0%b0-%d1%83%d0%b7%d0%b1%d0%b5%d0%ba%d1%81%d0%ba%d0%be%d0%b9-%d0%ba%d1%83%d1%85%d0%bd%d0%b8/">Плов &#8212; жемчужина   узбекской кухни</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d0%b5%d0%b3%d0%be-%d0%be%d0%b4%d0%b8%d0%bd-%d0%bd%d0%b5-%d1%81%d0%b4%d0%b5%d0%bb%d0%b0%d0%b5%d1%82-%d1%81%d0%b4%d0%b5%d0%bb%d0%b0%d0%b5%d0%bc-%d0%b2%d0%bc%d0%b5%d1%81%d1%82/">«Чего один не сделает  –  сделаем вместе!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%8b%d1%82%d1%8c-%d0%b2-%d1%84%d0%be%d1%80%d0%bc%d0%b5-%d0%bf%d0%be%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b7%d0%b0%d0%bb/">Быть в форме поможет новый спортзал</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%ba%d0%be%d1%80%d0%bf%d1%83%d1%81%d0%b5-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d0%b1%d1%8b%d0%bb%d0%be/">В корпусе депутатов прибыло</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%b4%d0%b5%d1%82%d0%b5%d0%b9/">Деньги – на проекты для детей</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d0%b5%d1%82%d0%bd%d0%b8%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d1%82%d1%8b-%d0%bb%d1%8b%d0%b6%d0%bd%d0%b8%d0%ba%d0%be%d0%b2/">Летние старты лыжников</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83-%d0%b1%d1%83%d0%b4%d1%83%d1%89%d0%b8%d1%85-%d0%bc%d0%b5%d0%b4%d0%b8%d0%ba%d0%be%d0%b2-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d1%81%d1%8f-%d1%83%d1%87%d0%b5%d0%b1%d0%bd%d1%8b%d0%b9-%d0%b3%d0%be%d0%b4/">У будущих медиков  начался учебный год</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%bd%d0%b0-%d0%be%d0%b3%d0%b0%d1%80%d0%ba%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%b8-%d0%b0%d1%80%d1%82%d0%b8/">Анна Огаркова –  полиграфистка и артистка из народа</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%bd%d0%b5-%d0%bd%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d1%8c-%d0%ba%d0%b0%d0%ba-%d0%bb%d1%8e%d0%b4%d0%b8-%d1%83%d0%bb%d1%8b%d0%b1%d0%b0%d1%8e%d1%82/">«Мне нравится видеть, как люди улыбаются…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d1%8c-%d0%b7%d0%bd%d0%b0%d1%87%d0%b8%d1%82-%d1%81%d0%be%d0%b7%d0%b8%d0%b4%d0%b0%d1%82%d1%8c/">Строить – значит созидать</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%82%d0%be%d0%bf%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%81%d0%b5%d0%b7%d0%be%d0%bd-%d0%bf%d1%80%d0%b8%d1%88%d0%bb%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%b3%d1%80%d0%b5%d1%82/">Отопительный сезон:  пришло время  греться</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%86%d1%8b-%d0%b2-%d0%b1%d1%80%d0%be%d0%bd%d0%b7%d0%b5/">Алданцы в бронзе</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5-%d1%82%d0%be%d0%b2%d0%b0%d1%80%d1%8b-%d1%81%d1%83%d1%89%d0%b8%d0%b9-%d0%ba%d0%bb%d0%b0%d0%b4-%d0%b8-%d0%bc%d0%be%d1%80%d0%ba%d0%be%d0%b2%d0%ba%d0%b0-%d0%b8-%d0%bb%d1%83/">«Не товары – сущий клад:  и морковка, и лучок,                          помидорчик, кабачок…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d0%b7%d0%b4%d1%83%d1%88%d0%bd%d1%8b%d0%b9-%d0%bf%d1%83%d1%82%d1%8c-%d0%ba-%d0%bd%d0%b5%d0%b7%d0%b0%d0%bc%d0%b5%d1%82%d0%bd%d0%be%d0%bc%d1%83/">Воздушный путь к Незаметному!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b9-%d0%ba%d0%b8%d1%81%d0%b5%d0%bb%d0%b5%d0%b2-%d1%80%d1%83%d0%ba%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%be%d0%be-%d0%b0%d1%81%d1%81/">Алексей Киселев, руководитель  ОО «Ассоциация футбола и хоккея Алданского района»:  «Я этим живу»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b0%d0%b9%d1%88%d0%b8%d0%b5-%d0%b7%d0%b0%d0%b4%d0%b0%d1%87%d0%b8-%d0%b8-%d0%bf%d0%b5%d1%80%d1%81%d0%bf%d0%b5%d0%ba%d1%82%d0%b8%d0%b2%d1%8b-%d0%bd%d0%b0%d1%86%d0%bf%d1%80/">Ближайшие  задачи и перспективы  нацпроекта «Образование»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d1%81%d1%82%d1%8c-%d0%bd%d0%b0%d0%b4-%d1%87%d0%b5%d0%bc-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d1%8c-2/">«Есть над чем работать»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b5%d1%80%d0%b4%d1%86%d0%b5-%d0%b4%d0%b5%d1%82%d1%8f%d0%bc/">Сердце – детям</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%ba%d1%80%d0%b5%d1%82-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%b4%d0%bb%d1%8f-%d0%bd%d0%be%d0%b2%d1%8b%d1%85-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b5/">Декрет – время для новых  возможностей</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%88-%d1%81%d0%bf%d0%bb%d0%b0%d0%b2/">Наш сплав</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%80%d0%b0%d1%82%d1%8c%d1%8f-%d1%89%d0%b5%d1%80%d0%b1%d0%b8%d0%bd%d0%b8%d0%bd%d1%8b-%d1%81-%d1%83%d0%bb%d1%8b%d0%b1%d0%be%d1%87%d0%ba%d0%be%d0%b9/">Братья Щербинины:         «С улыбочкой»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%bd%d0%b0%d1%87%d0%b8%d1%82-%d0%bc%d1%8b-%d0%b5%d1%89%d0%b5-%d1%81%d0%bf%d0%be%d0%b5%d0%bc/">«Значит, мы еще споем!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d0%b2-%d0%b1%d0%b5%d1%80%d0%b5%d0%b7%d0%be%d0%b2%d0%be%d0%b9-%d1%80%d0%be%d1%89%d0%b5-%d0%b8%d0%bb%d0%b8-%d0%be-%d1%82%d0%be%d0%bc-%d0%ba%d0%b0/">ТРАГЕДИЯ В БЕРЕЗОВОЙ РОЩЕ,  или О том, как мы узнали о нашем героическом прадеде</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83%d0%bd%d0%b8%d0%ba%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b5-%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d0%b5-%d0%b4%d0%bb%d1%8f-%d0%b2%d0%b0%d1%88%d0%b5%d0%b3%d0%be-%d0%bc%d0%b0/">Уникальное                       питание  для  вашего малыша</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d1%83%d1%87%d1%88%d0%b0%d1%8f-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d1%81%d0%b8%d1%8f/">Лучшая на свете профессия…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%81%d1%82%d0%be%d0%b8%d1%82-%d1%81%d0%be%d0%b1%d1%80%d0%b0%d1%82%d1%8c-%d1%80%d0%b5%d0%b1%d0%b5%d0%bd%d0%ba%d0%b0-%d0%b2-%d1%88%d0%ba%d0%be%d0%bb%d1%83/">Сколько стоит собрать ребенка в школу?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d1%80%d0%b0%d1%81%d1%8f%d1%82-%d0%b1%d0%b5%d0%bb%d1%8f%d1%82-%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%bb%d1%8f%d1%8e%d1%82/">Красят, белят, обновляют…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d1%8f%d1%85-%d0%bf%d0%b5%d1%80%d0%b5%d1%80%d0%b0%d1%81%d1%87%d0%b5%d1%82%d0%b5-%d0%b8-%d0%bd%d0%b0%d0%ba%d0%be%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f%d1%85/">О пенсиях, перерасчете  и накоплениях&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b7%d1%8b%d0%b2%d0%bd%d1%8b%d0%b5-%d0%b6%d0%b0%d1%80%d0%ba%d0%be%d0%b3%d0%be-%d0%bb%d0%b5%d1%82%d0%b0/">Позывные жаркого лета!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b0%d1%8f%d1%87%d0%be%d0%ba-%d1%83-%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8/">Маячок у дороги</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b0%d1%81%d0%b8%d0%bb%d0%b5%d0%ba-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%be%d0%ba-%d0%be%d1%82-%d0%b0%d1%8f%d0%bc%d0%be%d0%b2%d1%86%d0%b5%d0%b2/">«Василек» &#8212; подарок от аямовцев</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%ba%d0%b0%d1%80%d1%82%d0%b5-%d1%81%d0%b5%d1%80%d0%b4%d1%86%d0%b0-%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d1%8c%d0%ba%d0%b8%d0%b9-%d0%be%d1%81%d0%ba%d0%be%d0%bb%d0%be%d0%ba-%d0%b1%d0%b5/">«На карте сердца маленький осколок беречь я и хранить всегда готов…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%b4%d0%b5%d0%bc%d0%be%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%8f/">Национальный проект «Демография»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d1%85%d0%be%d0%b7%d1%8f%d0%b9%d1%81%d1%82%d0%b2%d0%b0%d1%85-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b0-%d0%b3%d0%be%d1%80%d1%8f%d1%87%d0%b0%d1%8f-%d0%bf%d0%be%d1%80%d0%b0/">В хозяйствах района – горячая пора</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8-%d1%81%d0%bb%d0%be%d0%b2%d0%be%d0%bc-%d0%b8-%d0%b4%d0%b5%d0%bb%d0%be%d0%bc-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b5-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%be%d0%b2-%d0%b6%d0%b8/">И словом, и делом на защите интересов жителей района</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0-%d0%bc%d1%83%d1%81%d0%be%d1%80-%d0%b8-%d0%bd%d1%8b%d0%bd%d0%b5-%d1%82%d0%b0%d0%bc/">А мусор и ныне там&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%be%d1%85%d0%be%d0%b4%d1%8f%d1%82-%d1%80%d0%b5%d0%b9%d0%b4%d1%8b-%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80%d0%bd%d1%8b%d1%85-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%be%d0%b2/">Проходят рейды надзорных органов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d1%83%d1%87%d1%88%d0%b8%d0%b9-%d0%b4%d1%80%d1%83%d0%b3-%d1%87%d0%b5%d0%b1%d1%83%d1%80%d0%b0%d1%88%d0%ba%d0%b0/">Лучший друг – «Чебурашка»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%ba%d0%b0%d0%ba-%d0%b3%d0%b5%d1%80%d0%b0%d0%ba%d0%bb-%d0%b8-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d1%87%d0%bd%d1%8b%d0%b9-%d0%ba%d0%b0/">Сильный как Геракл и техничный                       как Тесей</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81%d0%be%d0%bb%d0%bd%d0%b5%d1%87%d0%bd%d0%be%d0%b3%d0%be-%d1%86%d0%b2%d0%b5%d1%82%d0%b0-%d0%bf%d0%be-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b5-%d1%88/">«В платье солнечного цвета по стране шагает лето»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%be%d0%b9-%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d1%8c%d0%ba%d0%b8%d0%b9-%d0%bb%d1%8e%d0%b1%d0%b8%d0%bc%d1%8b%d0%b9-%d0%b3%d0%be%d1%80%d0%be%d0%b4/">«Мой маленький любимый город!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%80%d0%bd%d1%8f-%d1%82%d1%80%d0%b0%d0%b2%d0%b0-%d0%bd%d0%b5-%d1%80%d0%b0%d1%81%d1%82%d0%b5%d1%82-%d0%b1%d0%b5%d0%b7-%d1%80%d0%be%d0%b4%d0%b8%d0%bd%d1%8b-%d1%87/">Без корня трава не растет,  без Родины человек не живет</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%8b-%d0%b2-%d1%81%d1%84%d0%b5%d1%80%d0%b5-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%be%d0%b8/">«Мы в сфере строительства – свои»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8-%d0%bc%d0%bd%d0%b5-%d0%b2%d0%b5%d0%b7%d0%bb%d0%be-%d0%bd%d0%b0-%d1%85%d0%be%d1%80%d0%be%d1%88%d0%b8%d1%85-%d0%bb%d1%8e%d0%b4%d0%b5%d0%b9/">«В жизни мне везло  на хороших людей»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%bc-%d1%81%d1%82%d0%b0%d0%bb-%d0%b2-%d1%81%d1%83%d0%b4%d1%8c%d0%b1%d0%b5-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%be%d0%ba-%d0%bd%d0%b5%d1%82-%d0%b5%d0%b3%d0%be/">Главным стал в судьбе поселок,  нет его дороже и родней…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%b1%d1%8a%d0%b5%d0%b4%d0%b8%d0%bd%d0%b8%d0%b2-%d1%83%d1%81%d0%b8%d0%bb%d0%b8%d1%8f-%d0%bc%d0%be%d0%b6%d0%bd%d0%be-%d1%81%d0%b4%d0%b5%d0%bb%d0%b0%d1%82%d1%8c-%d0%b3%d0%be%d1%80%d0%b0/">«Объединив усилия,  можно сделать гораздо больше»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d0%bf%d1%83%d1%81%d0%ba-%d0%be%d0%b1%d0%b5%d1%81%d0%bf%d0%b5%d1%87%d0%b5%d0%bd/">Запуск обеспечен!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%80%d1%8b-%d0%b1%d0%b5%d0%b7%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%be%d0%b4%d0%b5-%d0%bb%d0%b5%d1%82%d0%be%d0%bc/">Меры безопасности на воде летом</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d1%81%d0%bb%d0%b8-%d1%80%d1%8b%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0-%d1%8d%d1%82%d0%be-%d0%be%d0%b1%d1%80%d0%b0%d0%b7-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8/">Если рыбалка – это образ жизни…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85%d1%86%d1%8b-%d0%bf%d1%80%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%b8-%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5/">Нижнекуранахцы   принимали поздравления</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%bd%d1%8c-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be%d0%bc-%d1%81%d0%b0%d0%b4%d1%83/">День металлурга  в детском саду</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%bd%d0%b8%d0%ba%d1%83%d0%bb%d1%8b-%d0%bd%d0%b0-%d0%b4%d1%80%d1%83%d0%b6%d0%b5%d0%bb%d1%8e%d0%b1%d0%bd%d0%be%d0%bc-%d0%b1%d0%b5%d1%80%d0%b5%d0%b3%d1%83/">КАНИКУЛЫ  на дружелюбном берегу</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d0%b0%d1%8f-%d0%b3%d0%b2%d0%b0%d1%80%d0%b4%d0%b8%d1%8f-%d0%b0%d0%bf-%d0%b0%d1%8f%d0%bc%d1%82%d1%80%d0%b0%d0%bd%d1%81/">Молодая гвардия  АП «АЯМтранс»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%b0%d0%bb%d0%b8%d0%bd%d0%b0-%d0%bf%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%b0-%d1%82%d0%b2%d0%be%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b0%d1%8f-%d1%81%d0%b5%d0%bc%d1%8c%d1%8f-%d0%b1%d1%83%d1%82%d0%b0/">Галина ПЕНЗИНА. Творческая семья  Бутаковых</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d1%86%d0%b5%d0%bd%d0%b0-%d0%b4%d0%b0%d1%80%d0%b8%d1%82-%d0%b2%d0%be%d0%bb%d1%88%d0%b5%d0%b1%d1%81%d1%82%d0%b2%d0%be-%d0%bf%d1%80%d0%be%d1%81%d0%b2%d0%b5%d1%82%d0%bb%d1%8f%d0%b5%d1%82-%d0%b4/">Сцена дарит волшебство,  просветляет душу…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be-%d0%b7%d0%be%d0%b2%d1%83-%d0%bf%d1%80%d0%b5%d0%b4%d0%ba%d0%be%d0%b2/">По зову предков</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b0-%d0%b6%d0%b5%d0%bb%d0%b5%d0%b7%d0%bd%d0%b0%d1%8f-%d0%b0-%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b7%d0%be%d0%bb%d0%be%d1%82%d1%8b%d0%b5/">«Дорога железная,  а люди – золотые»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%b1%d0%b5%d1%81%d1%82%d1%8f%d1%85/">На Бестях!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%81-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b8%d0%b5%d0%bc-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0-%d0%be%d0%b1%d1%81%d1%83%d0%b4%d0%b8%d0%bb%d0%b8/">В Алдане с участием министра  обсудили нацпроект «Культура»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b5-%d1%83%d0%bb%d0%b8%d1%86%d1%8b-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d1%83%d1%81%d1%82%d1%80%d0%be%d1%8f%d1%82/">Алданские улицы благоустроят</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b8%d0%b7%d0%b8%d1%82-%d1%84%d1%82%d0%b8%d0%b7%d0%b8%d0%b0%d1%82%d1%80%d0%be%d0%b2/">Визит  фтизиатров</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%b5%d0%bc/">Предлагаем</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8%d0%b8-%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d1%8f%d1%80%d0%bc%d0%b0/">Положение о проведении  выставки-ярмарки сельхозпроизводителей «Урожай-2019»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/300-%d1%87%d0%b0%d1%81%d0%be%d0%b2-%d1%80%d0%b0%d0%b1%d0%be%d1%82-%d0%b2-%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5/">300 часов работ в наказание</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d1%83%d0%b1%d0%b8%d0%bb%d0%b8-%d0%be%d0%b4%d0%bd%d0%b8-%d0%b4%d1%80%d0%be%d0%b2%d0%b0-%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/">Рубили.  Одни – дрова, другие – деньги&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5-%d0%bf%d1%80%d0%be%d0%b9%d0%b4%d0%b5%d1%88%d1%8c-%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d0%b5%d0%b6%d1%8c/">Не пройдешь, молодежь!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%b1%d1%8f%d0%b7%d0%b0%d0%bd%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d1%8f%d1%8e%d1%89%d0%b5%d0%b9-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d0%b8-%d0%bf/">Обязанности управляющей компании  и права жильцов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/tip-top-english-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%b0%d0%ba%d1%86%d0%b5%d0%bd%d1%82/">Tip-top English:  правильный акцент</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%81%d0%b5%d0%bc-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba%d0%b0%d0%bc-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba/">Всем праздникам праздник!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%b9%d1%81%d0%b5%d0%bd-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b5%d0%b2-%d0%b2%d1%80%d1%83%d1%87%d0%b8%d0%bb-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d1%8b-%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be/">Айсен Николаев  вручил награды  золотодобытчикам</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b2%d0%b0-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b0-%d0%b8%d0%b7-%d1%88%d0%b5%d1%81%d1%82%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%be%d0%b2/">Два депутата из шести кандидатов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%be%d1%81%d1%82%d0%be%d1%8f%d0%bb%d0%b0%d1%81%d1%8c-%d1%81%d0%b5%d1%81%d1%81%d0%b8%d1%8f-%d1%80%d0%b0%d0%b9%d1%81%d0%be%d0%b2%d0%b5%d1%82%d0%b0/">Состоялась сессия райсовета</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%88%d0%ba%d0%be%d0%bb%d1%8b-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d1%82-%d1%84%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d1%83%d1%8e-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d1%8e/">Школы получат федеральную субсидию</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d1%82%d0%ba%d0%b5-%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%ba%d0%be%d0%bb%d0%bb%d0%b5%d0%ba/">На открытке –  фото алданского коллекционера</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d1%86%d0%b8%d0%b2%d0%b8%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f/">«Русская цивилизация»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83%d0%bc%d0%ba%d0%b0-%d0%b6%d0%b8%d0%b2%d0%b5%d0%bc-%d0%b4%d1%80%d1%83%d0%b6%d0%bd%d0%be-%d0%b8-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%bd%d0%be/">«УМКА»:  живем дружно  и интересно!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b8%d1%80%d0%ba%d1%83%d1%82%d1%8f%d0%bd%d0%b0%d0%bc-%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d1%81-%d0%b1/">Поможем иркутянам                          справиться с бедой!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be-%d0%b2%d0%be%d0%b4%d0%bd%d1%8b%d1%85-%d1%80%d0%b5%d1%81%d1%83%d1%80%d1%81%d0%b0%d1%85-%d0%ba%d0%be%d0%bc%d0%bc%d1%83%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d1%85-%d0%be%d1%82%d1%85%d0%be%d0%b4/">О водных ресурсах,  коммунальных отходах  и космических ракетах</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d1%80%d0%b0%d1%81%d0%be%d1%82%d1%8b-%d0%b7%d0%b5%d0%bc%d0%bd%d0%be%d0%b9-%d1%82%d0%b2%d0%be%d1%80%d1%86%d1%8b-%d0%b8%d0%b7-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%ba%d0%b0-%d0%bb%d0%b5%d0%bd%d0%b8/">Красоты  земной творцы  из поселка  Ленинского</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd-%d0%ba%d0%be%d0%bc%d1%81%d0%be%d0%bc%d0%be%d0%bb%d1%8c%d1%81%d0%ba%d0%be-%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d0%b5%d0%b6%d0%bd%d0%be%d0%b3%d0%be-%d1%8d%d0%ba/">Миллион  комсомольско-молодежного  экипажа</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%b8%d0%ba%d0%be%d0%b2%d1%8b-%d0%bd%d0%b0-%d1%81%d0%b2%d0%be%d0%b5%d0%bc-%d0%bc%d0%b5%d1%81%d1%82%d0%b5-%d0%b8%d1%85-%d0%b4%d0%be%d0%bc-%d0%b2-%d0%bf%d0%be/">Наместниковы на своем месте, их дом в поселке Лебедином</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83-%d0%b8%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2-%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be%d0%b4%d0%be%d0%b1%d1%8b%d1%87%d0%b8/">У истоков  ЗОЛОТОДОБЫЧИ</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%bb%d1%8e%d1%81-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd-%d1%87%d1%82%d0%b8%d0%bc-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8e-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d0%b5%d0%bc-%d0%bd/">«ПОЛЮС АЛДАН»:  чтим историю, работаем на будущее</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d0%bb%d0%be%d0%b3-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%b0-%d0%b4%d0%b2%d0%b8%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%bf%d0%b5%d1%80%d0%b5%d0%b4/">Залог успеха –  ДВИЖЕНИЕ ВПЕРЕД!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b0%d0%b7%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%be%d0%ba-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d1%8b-%d0%b8-%d0%bf%d0%b5/">«САМОЛАЗОВСКИЙ»:  участок надежды  и перспективы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%b7%d0%bb%d0%b0%d1%82%d0%be%d0%bc-%d0%ba%d1%80%d1%8b%d0%bb%d1%8c%d1%86%d0%b5-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b0/">На златом крыльце   «ПРОГРЕССА»&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%be%d0%b2%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0-%d0%b4%d0%bb%d1%8f-%d1%83%d1%87%d0%b5%d0%b1%d0%bd%d0%be%d0%b3%d0%be-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b0/">Новая техника  для учебного центра</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d0%b4%d0%b0%d0%bb%d0%b8-%d1%83-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%b9-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%8b/">Медали –  у алданской команды</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d1%8b%d0%b5-%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b8%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82%d0%b0-%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8/">Основные положения института  административной ответственности юридических лиц за коррупционные правонарушения</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d1%81%d1%83%d1%80%d1%81-%d1%8d%d1%82%d0%be-%d0%bb%d1%8e%d0%b4%d0%b8/">Главный ресурс – это люди!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%be%d0%ba%d1%80%d0%b0%d1%89%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bf%d0%bb%d0%be%d1%89%d0%b0%d0%b4%d0%b5%d0%b9-%d1%80%d0%be%d0%b4%d0%b4%d0%be%d0%bc%d0%b0-%d0%bd%d0%b5-%d0%bf%d0%bb%d0%b0%d0%bd/">«Сокращение площадей роддома не планируется»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b8-%d0%b3%d0%b0%d0%b7%d0%b8%d1%84%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d1%8f-%d1%84%d0%b0%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-%d1%82%d0%b5%d0%bf%d0%bb%d0%b0/">Ремонт  и газификация «фабрики тепла»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b2%d0%b0-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d1%8f/">Два Николая</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d1%80%d0%b5%d0%bf%d0%ba%d0%b8%d0%b5-%d1%83%d0%b7%d1%8b/">Крепкие узы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83%d0%bc%d0%b5%d0%bb%d1%8b%d0%b5-%d1%80%d1%83%d0%ba%d0%b8/">Умелые руки</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%81%d0%b2%d0%b0%d0%b8%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%b5%d0%bb%d0%b0%d0%b7%d1%8b/">Осваивали и БелАЗы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b2%d0%be%d1%81%d1%82%d0%be%d1%80%d0%b3%d0%b5-%d0%be%d1%82-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d1%85-%d0%b3%d0%be%d0%bb%d0%be%d1%81%d0%be%d0%b2-%d1%80%d0%b0%d0%b4%d0%be%d1%81%d1%82%d0%bd/">В восторге от детских голосов,  радостных улыбок,  всеобъемлющих вопросов…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%b6%d0%b8%d0%b2%d0%b5%d1%82-%d0%b2-%d0%b6%d1%83%d1%80%d0%b0%d0%b2%d0%bb%d0%b8%d0%ba%d0%b5/">Детство живет в «Журавлике»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bf%d0%be%d0%bd%d0%b8%d0%bc%d0%b0%d1%82%d1%8c-%d0%b4%d1%80%d1%83%d0%b3-%d0%b4%d1%80%d1%83%d0%b3%d0%b0/">«Главное – понимать друг друга»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8%d1%81%d0%ba%d1%80%d1%8b-%d1%81%d0%b2%d0%b5%d1%80%d0%ba%d0%b0%d0%bb%d0%b8-%d0%bc%d0%be%d0%bb%d0%bd%d0%b8%d0%b8-%d0%bd%d0%b0/">Летели «Искры», сверкали «Молнии»… на празднике электробезопасности</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bd%d0%b5-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d0%b5%d1%82-%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%be%d0%b5-%d1%82%d0%b5%d0%bb%d0%b5%d0%b2/">Почему не работает                       цифровое телевидение  и как это исправить</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83%d0%b2%d0%b5%d0%b4%d0%be%d0%bc%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-2/">Уведомление</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b0%d0%b4%d0%be%d1%81%d1%82%d0%bd%d0%be-%d0%b8-%d0%b2%d0%b5%d1%81%d0%b5%d0%bb%d0%be-%d1%81%d0%be%d0%b1%d0%b8%d1%80%d0%b0%d1%82%d1%8c%d1%81%d1%8f-%d0%b2%d0%bc%d0%b5%d1%81%d1%82%d0%b5-%d0%bd/">Радостно и весело  собираться вместе нам</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b6%d0%b0%d1%80%d0%ba%d0%be%d0%b5-%d0%bb%d0%b5%d1%82%d0%be-%d0%b2-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be%d0%b9-%d0%b1%d0%b8%d0%b1%d0%bb%d0%b8%d0%be%d1%82%d0%b5%d0%ba%d0%b5/">Жаркое лето  в Детской                  библиотеке!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%b4%d1%80%d1%8b-%d0%b1%d1%83%d0%b4%d1%83%d1%89%d0%b5%d0%b3%d0%be/">Кадры будущего</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%88%d0%b0-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d0%b0-%d0%b1%d0%be%d1%80%d0%be%d0%bb%d0%b0%d1%81%d1%8c-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b6%d0%b4%d0%b0%d0%bb/">Наша  команда  боролась                     и  побеждала</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc-%d1%82%d0%b8%d0%bc%d0%b0%d1%88%d0%be%d0%b2%d0%be%d0%b9-%d0%bd%d0%b0%d1%81-%d1%81%d0%b4%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%8b%d1%81%d1%8b%d0%b0%d1%85/">Нас     сдружил            ЫСЫАХ</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b4%d0%b5%d1%81%d1%8c-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d1%83%d1%85-%d0%b7%d0%b4%d0%b5%d1%81%d1%8c-%d1%80%d1%83%d1%81%d1%8c%d1%8e-%d0%bf%d0%b0%d1%85%d0%bd%d0%b5%d1%82/">«Здесь русский дух, здесь  Русью пахнет!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b4%d0%b0%d0%b6%d0%b5-%d0%b2-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b8-%d0%b5%d0%b5-%d1%81%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d0%bf/">Надежда…  Даже в имени ее                  столько позитива!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5%d0%be%d0%b1%d1%85%d0%be%d0%b4%d0%b8%d0%bc%d0%be-%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d1%81%d0%be%d0%be%d0%b1%d1%89%d0%b0/">«Необходимо действовать сообща»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%be%d1%82%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%b8-%d0%b3%d0%b8%d0%b1%d0%b4%d0%b4-%d0%bf%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%bc%d1%83-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/">В отделении ГИБДД  по Алданскому району –  новый руководитель</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5%d0%b3%d0%b0%d0%b1%d0%b0%d1%80%d0%b8%d1%82-%d0%b8-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%bd%d1%8b%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d0%b5%d0%b9%d0%bd%d0%b5%d1%80%d1%8b-%d0%bd%d0%b5/">Негабарит и мусорные контейнеры…  не созданы друг для друга</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bb%d0%b5%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d1%8f%d1%82%d1%81%d1%8f-%d0%ba-%d1%8e%d0%b1%d0%b8%d0%bb%d0%b5%d1%8e/">Жители Ленинского готовятся к  юбилею</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d0%b8-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d0%b0-%d0%be%d0%b1%d1%83%d1%87%d0%b5%d0%bd/">В Якутии стартовала  программа обучения граждан предпенсионного возраста</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82-%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%bb%d1%81%d1%8f-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4/">Депутат парламента  встретился с предпринимателями</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%be%d1%87%d0%bd%d0%be%d0%b9-%d0%b4%d0%be%d0%b7%d0%be%d1%80-%d0%be%d1%82%d1%80%d0%b0%d0%b7%d0%b8%d0%bb-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/">Ночной дозор  отразил «нападение»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d0%b0-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d0%b2%d0%be%d0%b4%d0%b0/">В республике стартовала акция  «Вода –  территория безопасности»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%b1%d1%80%d0%b0%d1%89%d0%b0%d0%b9%d1%82%d0%b5%d1%81%d1%8c-%d0%b2%d0%b0%d0%bc-%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d1%83%d1%82/">Обращайтесь,  вам  помогут</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%b1%d1%8a%d0%b5%d0%b4%d0%b8%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%be%d0%b4%d0%bd%d0%be%d0%b9-%d1%86%d0%b5%d0%bb%d1%8c%d1%8e/">Объединенные  одной целью</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%8d%d0%b2%d0%b5%d0%bd%d0%ba%d0%b8%d0%b9%d1%81%d0%ba%d0%be%d0%bc%d1%83-%d1%8f%d0%b7%d1%8b%d0%ba%d1%83-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d0%b2%d0%b0%d1%82%d1%8c%d1%81%d1%8f-%d1%83%d0%bd%d0%b8%d0%ba/">Эвенкийскому языку  развиваться, уникальному  этносу – быть!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%89%d0%b5%d0%b4%d1%80%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b0%d1%8f-%d0%b8-%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%b0%d1%8f-%d0%ba%d1%83%d1%85%d0%bd%d1%8f-%d1%81%d0%b5%d0%b2%d0%b5%d1%80/">Щедрая, полезная и простая кухня  северного народа</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d1%8b-%d0%be%d1%82-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85%d1%86%d0%b5%d0%b2-%d1%85%d0%be%d0%b7%d1%8f%d0%b5%d0%b2%d0%b0%d0%bc-xiii-%d1%80/">Сардааны от куранахцев –  хозяевам   XIII Республиканского  Ысыаха Олонхо</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%8b%d0%bf%d1%83%d1%81%d0%ba%d0%bd%d0%b8%d0%ba-%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be%d0%b3%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b0/">«Выпускник Золотого Алдана»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d1%83%d1%87%d1%88%d0%b8%d0%b9-%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d1%82%d0%b0%d0%ba%d1%81%d0%b8-%d0%b6%d0%b8%d0%b2%d0%b5%d1%82-%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5/">Лучший водитель такси живет в Алдане</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%83%d1%82%d0%b5%d0%bc-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4-%d0%b8-%d0%b4%d0%be%d1%81%d1%82%d0%b8%d0%b6%d0%b5%d0%bd%d0%b8%d0%b9/">Путем побед                и достижений</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%bb%d1%8c%d0%b3%d0%b0-%d0%ba%d0%bb%d0%b8%d0%bc%d0%be%d0%b2%d0%b0-%d1%82%d1%80%d1%83%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b1%d1%8b%d0%bb%d0%b8-%d0%b5%d1%81%d1%82%d1%8c-%d0%b8/">Ольга Климова:  «Трудности были, есть и будут. Все преодолимо собственными силами  и с Божьей помощью»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%8f%d0%ba%d0%be%d0%ba%d0%b8%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d1%80%d0%be%d0%bc/">Якокитский  агромром</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%87%d0%b0%d0%b5%d1%82-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d1%85-%d0%bc%d1%83%d0%b7%d1%8b%d0%ba%d0%b0%d0%bd%d1%82%d0%be/">Китай встречает  алданских музыкантов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%81%d0%b5%d0%b2%d0%b8%d0%b4%d1%8f%d1%89%d0%b5%d0%b5-%d0%be%d0%ba%d0%be-%d0%b8%d0%bb%d0%b8-%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd-%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%82/">Всевидящее око,  или Как Алдан становится безопаснее  благодаря системе видеонаблюдения</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b6%d0%b8%d0%b3%d0%b0%d1%82%d1%8c-%d0%bc%d1%83%d1%81%d0%be%d1%80-%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be-%d0%b4%d0%bb%d1%8f-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8/">Сжигать  мусор опасно  для жизни</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b4%d0%b5%d0%bb%d0%b0%d1%85-%d0%bb%d0%b5%d1%81%d0%bd%d1%8b%d1%85-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d0%b1%d1%8b%d1%82%d1%8c-%d1%80%d0%b0%d0%b2%d0%bd%d0%be%d0%b4%d1%83%d1%88%d0%b8/">В делах лесных  не может быть равнодушия…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%88%d0%ba%d0%be%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%b4%d0%b2%d0%be%d1%80%d0%b8%d0%ba-%d1%82%d0%b5%d1%80%d1%80%d0%b8%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%80%d0%b0%d0%b4%d0%be%d1%81%d1%82/">«Школьный дворик – территория радости»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%be%d0%b4%d0%b8%d0%bd-%d0%b8%d0%b7-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d1%85-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba%d0%be%d0%b2-%d1%81%d1%82%d1%80/">В один из главных                             праздников страны</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%be%d1%80%d0%be%d0%b6%d0%b8%d1%82%d1%8c-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c%d1%8e-%d0%bf%d1%80%d0%b5%d0%b4%d0%ba%d0%be%d0%b2/">Дорожить  памятью предков…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-%d0%b1%d0%b5%d0%bb%d0%be%d0%b3%d0%be-%d0%b8%d0%b7%d0%be%d0%b1%d0%b8%d0%bb%d0%b8%d1%8f/">Праздник белого изобилия</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd-%d0%b1%d1%83%d0%b4%d0%b5%d1%82-%d0%b2%d0%ba%d0%bb%d1%8e%d1%87%d0%b5%d0%bd-%d0%b2-%d1%81%d0%b5%d1%82%d1%8c-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd/">Алдан будет включен в сеть  общественного экологического мониторинга</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d1%83%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d1%8f%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b2%d0%be-%d1%81%d0%bf%d0%b0%d1%81%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b1%d0%bb%d0%b8%d0%b6%d0%bd%d0%b5/">Рука, протянутая               во спасение ближнего</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%bb%d1%8f-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%b8%d1%85-%d0%b8-%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d1%8c%d0%ba%d0%b8%d1%85/">Для семей больших и маленьких</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d1%86%d0%be%d0%b2%d1%8b%d0%b9-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d0%b0%d0%b4/">Образцовый детский сад</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b0%d0%b2%d0%b8%d1%86%d1%8b-%d0%b2-%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d0%b5-%d1%80%d0%be%d1%81%d1%81%d0%b8/">Алданские красавицы – в финале  российского конкурса</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%be%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%8f-%d0%b4%d0%be%d0%b1%d1%80%d0%b0-%d1%80%d0%b0%d1%81%d1%88%d0%b8%d1%80%d1%8f%d0%b5%d1%82%d1%81%d1%8f/">География добра                расширяется!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%b4%d1%80%d1%8b-%d1%80%d0%b5%d1%88%d0%b0%d1%8e%d1%82-%d0%b2%d1%81%d0%b5/">Кадры  решают все</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%8b%d0%b7%d0%be%d0%b2-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%b8-%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f/">Вызов времени &#8212;         Цифровизация</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%83%d0%bd%d0%ba%d1%82-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0-%d1%8d%d0%ba%d0%b7%d0%b0%d0%bc%d0%b5%d0%bd%d0%be%d0%b2-%d0%b2%d0%b7%d0%b3%d0%bb%d1%8f%d0%b4/">Пункт приема экзаменов:                                    взгляд изнутри</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%bd%d0%be%d0%b3%d0%be%d0%b4%d0%b5%d1%82%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d0%bc%d1%8c%d0%b8-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%82%d1%8c-%d1%81%d0%ba%d0%b8/">Многодетные семьи могут  получить скидку на проезд в поездах</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%ba-%d0%bd%d0%b5-%d0%bf%d0%be%d0%bf%d0%b0%d1%81%d1%82%d1%8c-%d0%b2-%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d0%bd%d0%b5%d0%b2%d1%8b%d0%b5%d0%b7%d0%b4%d0%bd%d1%8b%d1%85/">Как не попасть в список «невыездных»?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d1%80%d1%83%d0%b4%d0%be%d0%b2%d1%8b%d0%b5-%d0%b1%d1%83%d0%b4%d0%bd%d0%b8-%d0%b4%d0%be%d0%ba%d1%82%d0%be%d1%80%d0%b0-%d0%b6%d1%83%d0%bb%d0%b8%d0%bd%d0%be%d0%b9/">Трудовые будни  доктора                     Жулиной</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d1%8c%d0%b1%d0%b8%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%be%d0%ba%d0%be%d0%bf%d1%8b%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%bc%d1%8b%d1%81%d0%bb-%d0%bc%d0%be%d0%b5%d0%b9-%d0%b6%d0%b8%d0%b7/">Альбина Белокопытова:  «Смысл моей жизни – быть нужной  и полезной людям»…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-%d0%ba%d0%b0%d0%b6%d0%b4%d1%8b%d0%b9-%d0%b4%d0%b5%d0%bd%d1%8c/">Праздник каждый день</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%85%d0%be%d1%80%d0%be%d1%88%d0%b8%d0%b9-%d0%be%d1%82%d0%b4%d1%8b%d1%85-%d0%bb%d0%b5%d0%b3%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%be%d1%82%d0%b4%d1%8b%d1%85/">ХОРОШИЙ ОТДЫХ –  ЛЕГАЛЬНЫЙ ОТДЫХ!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d1%87%d0%b0%d1%81%d1%82%d0%bb%d0%b8%d0%b2%d1%8b%d0%b5-%d0%ba%d0%b0%d0%bd%d0%b8%d0%ba%d1%83%d0%bb%d1%8b-2/">Счастливые каникулы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b0%d0%b9-%d0%bb%d0%b0%d0%bf%d1%83-%d0%b4%d1%80%d1%83%d0%b3/">&#171;Дай лапу, друг!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d1%80%d0%be%d0%bf%d0%b0-%d0%ba-%d0%bf%d1%83%d1%88%d0%ba%d0%b8%d0%bd%d1%83/">Тропа к Пушкину</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%8b-%d1%88%d0%b0%d0%b3%d0%b0%d0%b5%d0%bc-%d0%b2-%d0%bd%d0%be%d0%b3%d1%83-%d1%81%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%b5%d0%bc/">&#171;Мы шагаем в ногу со временем!&#187;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d0%ba-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%be%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be%d0%bc%d1%83-%d1%81%d0%b5/">Якутия готовится к пожароопасному сезону</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%81%d1%82%d0%be%d1%80%d0%be%d0%b6%d0%bd%d0%be-%d0%bc%d0%b5%d0%b4%d0%b2%d0%b5%d0%b4%d0%b8/">Осторожно, медведи!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d1%87%d0%b8%d1%81%d1%82%d1%8b%d0%b9-%d0%bb%d0%b5%d1%81-%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d1%80%d0%b0/">Акция «ЧИСТЫЙ ЛЕС»                          в Алданском районе</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%87%d0%b0-%d0%bb%d0%b5%d1%82%d0%b0-%d0%b2-%d1%82%d0%be%d0%bc%d0%bc%d0%be%d1%82%d0%b5/">Встреча лета  в Томмоте</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%8b-%d0%b5%d1%81%d1%82%d1%8c/">Мы есть!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%b0%d0%bb%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0%d0%bd%d1%87%d0%b8%d0%ba%d0%be%d0%b2%d0%b0-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3-%d1%81-%d0%bb%d1%8e%d0%b4%d1%8c%d0%bc%d0%b8-%d0%bd%d0%b5%d0%be/">Галина Данчикова:  «Диалог с людьми необходим  для совершенствования федерального  законодательства»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d0%b2-%d1%87%d0%b5%d1%81%d1%82%d1%8c-%d0%b4%d0%bd%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d1%81%d0%be%d1%81%d1%82%d0%be%d1%8f%d0%bb%d1%81%d1%8f/">В Алдане в честь  Дня России  состоялся велопробег</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bb-%d0%ba%d0%b0%d0%ba-%d1%84%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f/">Материнский капитал:  как федеральная программа  работает в Якутии</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%81%d1%82%d0%b2%d1%83%d0%b9-%d0%bb%d0%b5%d1%82%d0%be/">«Здравствуй, лето»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%be%d0%b4%d0%b8%d0%bd-%d1%87%d1%83%d0%b4%d0%b5%d1%81%d0%bd%d1%8b%d0%b9-%d0%bc%d0%b0%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d0%b5%d0%bd%d1%8c-%d0%b2-%d0%b4%d0%b5%d0%bb%d1%8c%d1%84%d0%b8/">В один чудесный майский день  в «Дельфине» зацвела сирень</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%8b%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%bf%d1%83%d0%b7%d1%8b%d1%80%d0%b8-%d1%81%d0%bb%d0%b0%d0%b4%d0%be%d1%81%d1%82%d0%b8-%d0%b8-%d1%80%d0%b8%d1%81%d1%83%d0%bd%d0%ba%d0%b8-%d0%bd%d0%b0/">Мыльные пузыри,  сладости  и рисунки на асфальте</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d0%bd%d1%82%d0%b5%d0%bb%d0%bb%d0%b5%d0%ba%d1%82%d1%83%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%ba%d0%b2%d0%b8%d0%b7-%d0%ba%d0%be%d0%bc%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%82%d1%80%d0%b0/">Интеллектуальный квиз,  «Комната страха»  и чемодан с пингвинами</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%bb%d0%be-%d0%b8%d1%85-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8-%d0%b7%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%be%d0%b1-%d0%be%d0%b1%d0%b5%d0%b7%d0%b4%d0%be%d0%bb%d0%b5%d0%bd%d0%bd%d1%8b/">Дело их жизни –  забота  об обездоленных</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b6%d0%b8%d1%82%d1%8c-%d0%bd%d0%b5%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d0%bb%d1%8f-%d1%81%d0%b5%d0%b1%d1%8f-%d0%b8-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d0%bb%d1%8f-%d0%bb%d1%8e%d0%b4/">Жить –  немного для себя  и много для людей!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d0%be%d1%82-%d0%ba%d0%bb%d0%b5%d1%89%d0%b0-%d0%bd%d0%b5-%d0%bf%d0%be%d0%b7%d0%b4%d0%bd%d0%be/">Защититься от клеща не поздно!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%81%d1%82%d0%b2%d1%83%d0%b9-%d0%b1%d0%b0%d0%ba%d0%b0%d0%bb%d0%b4%d1%8b%d0%bd/">Здравствуй,       Бакалдын!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d0%b5%d1%80%d0%b5%d0%b7-%d0%b3%d0%be%d0%b4%d1%8b-%d1%87%d0%b5%d1%80%d0%b5%d0%b7-%d1%80%d0%b0%d1%81%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%b8%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd%d1%82%d0%b8/">Через годы, через расстояния «Романтики» встретились со своим  режиссером Валентиной Азаренко</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d0%b0%d0%ba-%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d1%82%d1%8c-%d1%80%d0%b5%d0%b1%d1%8f%d1%82%d0%b0/">Так держать, ребята!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d1%80%d0%b5%d1%87%d1%8c-%d0%bf%d1%80%d0%b8%d1%80%d0%be%d0%b4%d1%8b-%d0%b4%d0%b0%d1%80-%d0%b1%d0%b5%d1%81%d1%86%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9/">Беречь природы  дар бесценный</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%8e%d0%b6%d0%bd%d0%be%d0%b9-%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d0%b8-%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d0%b2%d0%b5%d0%ba%d1%82%d0%be%d1%80-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d1%8f/">Южной Якутии новый вектор развития</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d0%b7%d0%bc%d0%b5%d0%bd%d0%b8%d0%bb%d1%81%d1%8f-%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d1%80-%d0%bf%d0%bb%d0%b0%d1%82%d1%8b-%d0%b7%d0%b0-%d0%bd%d0%b0%d0%b9%d0%bc-%d0%b6%d0%b8%d0%bb%d1%8c%d1%8f/">Изменился размер платы за найм жилья</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d0%bb%d0%be-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%b5-%d0%bf%d0%be%d1%87%d0%b5%d1%82/">В Алданском районе  стало больше почетных граждан</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba-75-%d0%bb%d0%b5%d1%82%d0%b8%d1%8e-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%b9-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d1%8b/">К 75-летию Великой Победы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83%d1%80%d0%be%d0%ba%d0%b8-%d0%bc%d0%b8%d0%bb%d0%be%d1%81%d0%b5%d1%80%d0%b4%d0%b8%d1%8f-%d0%be%d1%82-%d1%81%d0%b0%d1%85%d0%b0%d0%bc%d0%b5%d0%b4%d1%81%d1%82%d1%80%d0%b0%d1%85%d0%b0/">Уроки милосердия  от «Сахамедстраха»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%b8%d0%b5-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8-%d0%bd%d0%b0-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%b8%d0%b5-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d1%8b/">Большие деньги –  на большие ремонты</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d1%83%d1%87%d1%80%d0%b5%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d1%80%d1%83%d0%ba/">У социального  учреждения –  новый руководитель</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d0%b7%d0%bd%d0%b0%d1%87%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%b9-%d1%81-2019-%d0%b3%d0%be%d0%b4%d0%b0/">Назначение пенсий  с 2019 года</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b6%d0%b8%d0%bb%d0%b0-%d0%b1%d1%8b%d0%bb%d0%b0-%d1%81%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0/">«Жила-была сказка»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d1%8e%d0%b1%d0%b8%d0%bc%d1%8b%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d1%8b%d0%b5-%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8/">Любимые добрые книги</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bb%d0%b5%d1%82-%d0%b2%d1%8b%d0%bf%d1%83%d1%81%d0%ba%d0%bd%d0%b8%d0%ba%d0%be%d0%b2/">Слет выпускников</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%8b-%d0%b7%d0%b0-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d0%be%d0%b5-%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d0%b5-%d0%b8-%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be%d0%b5-%d0%b4%d0%be/">Мы – за здоровое питание  и активное долголетие</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%82-%d0%bf%d0%b5%d1%80%d0%b2%d0%be%d0%b3%d0%be-%d1%88%d0%b0%d0%b3%d0%b0-%d0%b4%d0%be-%d0%b2%d1%81%d0%b5%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be%d0%b9-%d0%bf%d0%be%d0%b1%d0%b5/">От первого шага  до всероссийской победы –  один учебный год</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%8b%d1%82%d1%8c-%d0%bc%d0%b8%d0%bb%d0%be%d1%81%d0%b5%d1%80%d0%b4%d0%bd%d0%b5%d0%b5-%d0%ba-%d0%b1%d0%bb%d0%b8%d0%b6%d0%bd%d0%b5%d0%bc%d1%83-%d1%81%d0%b2%d0%be%d0%b5%d0%bc%d1%83/">Быть милосерднее           к ближнему своему</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d1%8b%d0%b5-%d1%80%d0%b5%d0%b9%d1%81%d1%8b-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%bd%d1%8b%d1%85-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd/">Опасные рейсы &#8212; работа надежных мужчин</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d1%81-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%be%d0%b9-%d0%b1%d1%83%d0%ba%d0%b2%d1%8b/">Женщина  с большой буквы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%b2-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8-%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0%d1%82%d1%8c-%d0%b1%d0%bb%d0%b8%d0%b6%d0%bd%d0%b5%d0%bc%d1%83/">ГЛАВНОЕ  В ЖИЗНИ –   ПОМОГАТЬ БЛИЖНЕМУ           И  ПОСТУПАТЬ  ПО СОВЕСТИ!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d0%b7%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be%d1%81%d1%82%d1%8c-%d0%bf%d1%80%d0%b5%d0%b2%d1%8b%d1%88%d0%b5-%d0%b2%d1%81%d0%b5%d0%b3%d0%be/">Безопасность превыше всего</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%be%d0%b2%d0%b0%d0%bd%d0%bd%d1%8b%d0%b9-%d1%80%d0%b0%d0%b7%d0%b3%d0%be%d0%b2%d0%be%d1%80/">Заинтересованный разговор</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be-%d0%ba%d0%be%d0%bc%d0%bf%d0%b5%d0%bd%d1%81%d0%b0%d1%86%d0%b8%d0%b8-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d0%be%d0%b1%d1%80%d0%b5%d1%82%d0%b5%d0%bd%d0%b8%d0%b5-%d0%be%d0%b1%d0%be%d1%80%d1%83%d0%b4/">О компенсации на приобретение оборудования для цифрового телевидения</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d1%82%d0%be%d0%b3%d0%b8-%d0%b3%d0%be%d0%b4%d0%b0-%d0%b0%d0%b9%d1%81%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b5%d0%b2%d0%b0-%d0%bd%d0%b0%d0%b4-%d1%87%d0%b5%d0%bc-%d1%80%d0%b0/">Итоги года Айсена Николаева. Над чем работаем, куда идем?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b0%d0%bc%d0%be%d0%b5-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%b0%d1%82%d1%8c%d1%81%d1%8f/">Самое время  ПОДПИСАТЬСЯ!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%be%d1%80%d1%8f%d1%87%d0%b0%d1%8f-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f/">Горячая линия</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5%d1%81%d1%8c-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d0%be%d0%b9-%d0%bb%d0%b5%d1%81%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%b6%d0%b0/">Не становитесь причиной лесного пожара!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%88%d0%b0%d1%88%d0%b5%d1%87%d0%bd%d1%8b%d0%b5-%d0%b1%d0%b0%d1%82%d0%b0%d0%bb%d0%b8%d0%b8-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85%d1%86%d0%b5%d0%b2/">Шашечные баталии Нижнекуранахцев</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d0%be%d0%b7%d0%be%d1%80/">Экологический дозор</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b8%d0%b1%d0%bb%d0%b8%d0%be%d1%81%d1%83%d0%bc%d0%b5%d1%80%d0%ba%d0%b8-%d0%bd%d0%b5%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d0%bf%d1%83%d1%88%d0%ba%d0%b8%d0%bd/">Библиосумерки  «Неизвестный  Пушкин»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%b4%d0%b8%d0%bd-%d0%b4%d0%b5%d0%bd%d1%8c-%d0%b8%d0%b7-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bb%d1%8c%d1%84%d0%b8%d0%bd%d0%b0/">Один день из жизни «Дельфина»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/stem-%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d0%b2-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be%d0%bc-%d1%81%d0%b0%d0%b4%d1%83/">STEM-образование                   в детском саду</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d1%80%d1%83%d1%82%d0%b8-%d0%ba%d0%be%d0%bb%d0%b5%d1%81%d0%b0-%d1%81%d0%be-%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d0%b5%d0%bc-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb/">Крути колеса со знанием правил!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d1%81%d1%82%d0%be%d1%8f%d1%82%d1%8c-%d1%8d%d0%ba%d0%b7%d0%b0%d0%bc%d0%b5%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%bc%d1%83/">Как противостоять  Экзаменационному СТРЕССУ</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%8b%d0%bf%d1%83%d1%81%d0%ba%d0%bd%d0%be%d0%b9-%d0%b8%d0%b7-%d0%b4%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%b0/">Выпускной из детства!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d1%84%d0%b5%d1%80%d0%b0-%d0%be%d0%b1%d1%80%d0%b0%d1%89%d0%b5%d0%bd%d0%b8%d1%8f-%d1%81-%d1%82%d0%ba%d0%be-%d0%b2-%d0%bf%d0%be%d0%bb%d0%b5-%d0%b7%d1%80%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bf/">Сфера обращения с ТКО –  в поле зрения  прокуратуры</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d0%b2%d0%be%d0%b7%d1%80%d0%be%d0%b6%d0%b4%d0%b0%d1%8e%d1%82-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d0%b8-%d0%ba%d0%b0%d0%b7%d0%b0%d1%87%d0%b5%d1%81/">В Алдане  возрождают  традиции казачества</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d0%bb%d0%b8%d0%b9-%d1%87%d0%b8%d0%ba%d1%83%d0%bd%d0%be%d0%b2-%d0%bc%d0%be%d0%b8-%d0%ba%d1%83%d0%bc%d0%b8%d1%80%d1%8b-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81/">Анатолий Чикунов:  «Мои кумиры – Алексей Баталов  и Элина Быстрицкая»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b0%d1%82%d1%8c%d1%81%d1%8f-%d0%bd%d0%b5%d0%bb%d1%8c%d0%b7%d1%8f-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d1%8c/">Отказаться нельзя оставить</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%b4%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d0%b5-%d0%ba-%d0%bf/">О региональной  социальной  доплате к пенсии</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be-%d0%b2%d1%8b%d0%bf%d0%bb%d0%b0%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b5%d0%bd%d1%81%d0%b0%d1%86%d0%b8%d0%b9-%d0%b7%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b9%d0%bd%d0%be%d0%b5-%d0%b6%d0%b8/">О выплате компенсаций  за аварийное жилье</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d1%81%d1%82%d1%8c-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d1%8b/">Есть надежда        для            «НАДЕЖДЫ»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%81%d1%82%d0%be%d1%80%d0%be%d0%b6%d0%bd%d0%be-%d0%ba%d0%bb%d0%b5%d1%89/">Осторожно, клещ!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%be-%d0%bf%d0%b5%d1%80%d0%b5%d1%85%d0%be%d0%b4%d0%b0-%d0%bd%d0%b0-%d1%86%d0%b8%d1%84%d1%80%d1%83-%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be%d1%81%d1%8c-10-%d0%b4%d0%bd%d0%b5%d0%b9/">До перехода на «цифру»  осталось 10 дней</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd-%d1%82%d1%8b-%d0%b3%d0%be%d1%80%d0%be%d0%b4-%d0%bc%d0%be%d0%b9-%d1%80%d0%be%d0%b4%d0%bd%d0%be%d0%b9/">«Алдан – ты город                      мой родной!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8-%d0%b4%d0%be%d1%80%d0%be%d0%b6%d0%b5/">«Нет земли дороже!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b5-%d1%88%d0%b5%d0%bb-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d1%82%d0%b2%d0%be%d0%b9-%d1%81%d0%be%d0%bb%d0%b4%d0%b0%d1%82/">«К победе шел, Россия,  твой солдат!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bb%d1%83%d0%b6%d0%b8-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b9%d0%bd%d0%be-%d1%81%d0%be%d0%bb%d0%b4%d0%b0%d1%82/">Служи  спокойно, солдат!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%bd%d0%b0%d0%bc%d1%8f-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d1%8b-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b3%d0%be-%d1%86%d0%b2%d0%b5%d1%82%d0%b0/">«Знамя Победы – красного цвета!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b0%d0%bc%d1%8b%d0%bc-%d0%b1%d1%8b%d1%81%d1%82%d1%80%d1%8b%d0%bc-%d0%ba%d1%83%d0%b1%d0%ba%d0%b8-%d0%b8-%d0%bc%d0%b5%d0%b4%d0%b0%d0%bb%d0%b8/">Самым быстрым – кубки и медали!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%8b-%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d1%86%d0%b5%d0%bd%d1%83-%d0%bd%d0%b0%d1%88%d0%b5%d0%b9-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8/">«Мы помним цену нашей жизни»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%8b-%d0%b3%d0%be%d1%80%d0%b4%d0%b8%d0%bc%d1%81%d1%8f-%d0%b2%d0%b0%d1%88%d0%b8%d0%bc-%d0%bf%d0%be%d0%b4%d0%b2%d0%b8%d0%b3%d0%be%d0%bc/">Мы гордимся вашим подвигом!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d1%81%d0%b5%d0%b7%d0%be%d0%bd-%d1%81%d0%b0%d0%b4%d0%be%d0%b2-%d0%b8-%d0%be%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%be%d0%b2/">Начинается сезон  садов и огородов!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%81%d1%8f-%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c-%d0%b5%d0%b3%d0%be-%d1%81%d1%80%d0%b5%d0%b4%d1%8c-%d1%81%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%8b%d1%85-%d0%b4%d0%be%d1%80%d0%be%d0%b3/">Вся жизнь его – средь северных дорог&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d1%82%d0%be-%d0%b2-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b8-%d0%b5%d0%b5-%d0%b0-%d1%82%d0%be-%d1%87%d1%82%d0%be-%d0%b1%d1%8b%d1%82%d1%8c-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8b%d0%bc/">Что в имени ее?  А то, что быть здоровым!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b0%d1%8f-%d0%bc%d0%b5%d0%b4%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0-%d1%85%d0%b0%d1%80%d0%b0%d0%ba%d1%82%d0%b5%d1%80-%d0%be%d1%81%d0%be%d0%b1%d0%b5%d0%bd/">Детская медсестра –   характер особенный!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b5-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%82%d0%be%d1%80%d0%b0-%d0%b8-%d1%81%d0%be/">О работе регионального оператора  и сознательности граждан</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%80-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9/">Александр – первый!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d0%b7-%d0%be%d1%80%d1%82%d0%be-%d1%81%d0%b0%d0%bb%d1%8b-%d0%b2%d0%be%d0%b4%d0%b8%d1%86%d0%b0-%d0%bd%d0%b8-%d0%b4%d0%bb%d1%8f-%d1%87%d0%b5%d0%b3%d0%be-%d0%bd%d0%b5-%d0%b3%d0%be%d0%b4%d0%b8%d1%82/">Из Орто-Салы водица ни для чего не годится!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%bf%d1%80%d0%b8%d1%81%d0%bb%d1%83%d1%88%d0%b8%d0%b2%d0%b0%d1%8e%d1%82%d1%81%d1%8f-%d0%ba-%d0%bc%d0%bd%d0%b5%d0%bd%d0%b8%d1%8e-%d1%8f%d0%ba%d1%83%d1%82%d1%8f/">Власти прислушиваются к мнению якутян посредством соцсетей</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b0-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%b8/">«Дорога памяти»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d1%82%d0%b8-%d0%b2%d0%be%d0%b9%d0%bd%d1%8b-%d0%b2%d1%8b-%d0%b4%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d0%b5-%d0%b7%d0%bd%d0%b0%d0%bb%d0%b8/">«ДЕТИ ВОЙНЫ, вы детства не знали»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%bc%d0%bd%d1%8e-%d0%ba%d0%b0%d0%ba-%d0%b2-%d0%bd%d0%b0%d1%88%d1%83-%d0%b4%d0%b5%d1%80%d0%b5%d0%b2%d0%bd%d1%8e-%d0%bf%d1%80%d0%b8%d1%88%d0%bb%d0%b0-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0/">«Помню, как в нашу деревню пришла война…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%bb-%d1%87%d1%82%d0%be-%d1%82%d0%b0%d0%ba%d0%be%d0%b5-%d0%b3%d0%be%d0%bb%d0%be%d0%b4-%d0%b8-%d1%82%d1%80%d1%83%d0%b4-%d1%81-%d1%80%d0%b0%d0%bd%d0%bd%d0%b8%d1%85/">«Познал, что такое голод и труд с ранних лет»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%82%d0%b5%d1%86-%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%bb-%d0%b1%d0%b5%d0%b7-%d0%b2%d0%b5%d1%81%d1%82%d0%b8-%d0%b2-%d0%b1%d0%be%d1%8f%d1%85-%d0%b7%d0%b0-%d0%b3%d0%be%d1%80%d0%be%d0%b4/">«Отец пропал без вести  в боях за город Вологду»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d0%b5%d0%b2%d0%b0%d0%bb%d0%b8-%d0%bd%d0%b0%d1%88%d0%b8-%d0%b4%d0%b5%d0%b4%d1%8b/">Воевали наши деды&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d1%80%d0%b5%d0%b6%d0%bd%d0%be-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d0%bc-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%8e/">«Бережно храним  фотографию»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c-%d0%bd%d1%83%d0%b6%d0%bd%d0%b0-%d0%b6%d0%b8%d0%b2%d1%8b%d0%bc/">Память нужна живым!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d1%81%d0%b0%d0%b9-%d0%bf%d1%80%d0%be%d0%ba%d0%be%d0%bf%d1%8c%d0%b5%d0%b2%d0%b8%d1%87-%d0%bd%d0%b8%d0%ba%d0%b8%d1%84%d0%be%d1%80%d0%be%d0%b2-%d0%bf%d0%b8%d1%81%d0%b0%d1%82%d0%b5%d0%bb/">Исай Прокопьевич Никифоров – писатель и фронтовик</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%b0%d1%80%d0%bc%d0%be%d0%bd%d1%8c-%d0%b8-%d0%bf%d0%b5%d1%81%d0%bd%d1%8f-%d0%b2-%d0%b1%d0%be%d1%80%d1%8c%d0%b1%d0%b5-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d1%83/">Гармонь и песня в борьбе за Победу</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d1%8b%d0%b5-%d0%b3%d0%b2%d0%be%d0%b7%d0%b4%d0%b8%d0%ba%d0%b8-%d1%81%d0%b8%d0%bc%d0%b2%d0%be%d0%bb-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d1%8b/">Алые гвоздики – символ Победы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b0%d1%88-%d0%bf%d0%be%d0%b4%d0%b2%d0%b8%d0%b3-%d0%b6%d0%b8%d0%b2-%d0%bd%d0%b5%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8%d0%bc-%d0%b8-%d0%b2%d0%b5%d1%87%d0%b5%d0%bd/">«Ваш подвиг жив,  неповторим и вечен»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d0%b1%d0%be-%d0%b7%d0%b0-%d0%bc%d0%b8%d1%80/">СПАСИБО ЗА МИР!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b0%d0%bc%d1%8b%d0%b9-%d1%81%d0%b2%d0%b5%d1%82%d0%bb%d1%8b%d0%b9-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-%d0%ba%d0%be%d1%82%d0%be%d1%80%d1%8b%d0%b9-%d0%bc%d1%8b-%d0%b2%d1%8b/">«Самый светлый праздник,  который мы выковали  своими руками!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d0%b7%d0%b0%d0%b2%d0%b5%d1%80%d1%88%d0%b8%d0%bb%d1%81%d1%8f-vii-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d1%87%d0%b8%d0%bd%d0%bd%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8/">В Алдане завершился  VII Благочиннический конкурс  молодых исполнителей</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%8f-%d0%b2-%d0%b3%d0%be%d1%81%d1%82%d0%b8-%d0%ba-%d0%bf%d1%83%d1%88%d0%ba%d0%b8%d0%bd%d1%83-%d1%81%d0%bf%d0%b5%d1%88%d1%83/">«Я в гости  к Пушкину спешу….»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81-%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b9-%d0%b4%d0%bb%d1%8f-%d0%b8%d0%bd%d1%82%d0%b5%d0%bb%d0%bb%d0%b5%d0%ba%d1%82%d0%b0/">С пользой  для интеллекта</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%b1%d1%81%d0%be%d0%bb%d1%8e%d1%82%d0%bd%d1%8b%d0%b5-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d1%8b-%d0%b8%d0%b7-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b0/">Абсолютные чемпионы – из Алдана!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d1%81%d0%b5%d0%bd%d0%bd%d0%b8%d0%b9-%d0%bf%d0%b0%d0%b2%d0%be%d0%b4%d0%be%d0%ba-%d0%bd%d0%b5-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%b5%d1%81%d0%bf%d0%b5/">Весенний паводок – не время  для беспечности!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%b1%d1%8b%d1%82%d1%8c-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8b%d0%bc/">Время быть               Здоровым</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83%d0%b2%d0%bb%d0%b5%d0%ba%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%b1%d0%b8%d0%b1%d0%bb%d0%b8%d0%be%d1%81%d1%83%d0%bc%d0%b5%d1%80%d0%ba%d0%b8-%d0%b2-%d1%82%d0%be%d0%bc/">Увлекательные  «Библиосумерки» в Томмоте</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d1%8e%d0%b1%d0%b8%d1%82%d0%b5-%d0%bb%d0%b8-%d0%b2%d1%8b-%d0%b0%d0%bd%d0%b3%d0%bb%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d1%82%d0%b0%d0%ba-%d0%ba%d0%b0%d0%ba-%d0%bb%d1%8e%d0%b1%d0%bb%d1%8e-%d0%b5/">Любите ли вы английский так, как люблю его я?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d0%b5%d0%bc-%d0%b7%d0%b0%d0%bd%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b4%d0%be%d1%81%d1%83%d0%b3%d0%b5-%d0%be%d0%b3%d0%bd%d0%b5%d0%b1%d0%be%d1%80%d0%b5%d1%86/">Чем занят на досуге  огнеборец</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%8b%d0%bb-%d0%bc%d0%b5%d1%81%d1%8f%d1%86-%d0%bc%d0%b0%d0%b9-%d0%b1%d1%8b%d0%bb-%d0%b4%d0%b5%d0%bd%d1%8c-%d0%bf%d0%b5%d1%87%d0%b0%d1%82%d0%b8/">Был месяц май,  был День печати</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b0%d1%88%d0%bc%d0%b0%d1%87%d0%bd%d1%8b%d1%85-%d0%b4%d0%b5%d0%bb-%d0%bc%d0%b0%d1%81%d1%82%d0%b5%d1%80%d0%b0/">Башмачных  дел мастера…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b0%d0%b4%d0%b8%d0%bc-%d0%bc%d0%b0%d0%b7%d1%83%d1%80%d0%be%d0%ba-%d0%be-%d0%bb%d1%8c%d0%b3%d0%be%d1%82%d0%b0%d1%85-%d0%b8-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d1%8f%d1%85/">Вадим Мазурок:  о льготах и субсидиях</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%bd%d1%8c-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%86%d1%8b-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%bb%d0%b8-%d1%81%d1%83/">День республики алданцы встретили субботником  и хороводом дружбы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%bd%d1%8b%d0%b5-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d1%8b-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d0%bb%d0%b8-%d0%bd%d0%be%d0%b2%d1%83%d1%8e-%d1%81%d0%b8%d1%81/">Районные депутаты одобрили  новую систему оплаты труда</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%82%d1%87%d0%b5%d1%82-%d0%b3%d0%bb%d0%b0%d0%b2%d1%8b-%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d0%b8-%d0%b0-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b5%d0%b2%d0%b0-%d0%bf%d0%b5%d1%80%d0%b5%d0%b4/">Отчет главы  Якутии А. Николаева  перед депутатами Госсобрания (Ил Тумэн) Об основных итогах и событиях 2018 года</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0%d1%85-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-%d0%b2-%d1%81%d0%b5%d1%80%d0%b4%d1%86%d0%b0%d1%85/">Праздник на улицах,  праздник в сердцах!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8%d0%b8-%d0%bc%d0%b5%d1%81%d1%8f%d1%87%d0%bd%d0%b8%d0%ba%d0%b0-%d0%bf%d0%be-%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5-%d0%b2%d0%b5%d1%81%d0%b5/">О проведении месячника  по охране весенне-летних нерестующих  видов рыб на территории Южной Якутии  в 2019 году</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%bb%d0%b5%d1%89%d0%b0-%d0%b1%d0%be%d1%8f%d1%82%d1%8c%d1%81%d1%8f-%d0%b2-%d0%bb%d0%b5%d1%81-%d0%bd%d0%b5-%d1%85%d0%be%d0%b4%d0%b8%d1%82%d1%8c/">Клеща бояться –             в лес не ходить</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d1%80%d1%8b%d1%81%d1%8b-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d1%8b-%d0%b0-%d0%bc%d1%8b/">Крысы – готовы. А мы?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bd%d0%be%d1%83%d0%b1%d0%be%d1%80%d0%b4-%d1%8d%d1%82%d0%be-%d0%b4%d1%80%d0%b0%d0%b9%d0%b2-%d0%b8-%d0%bc%d0%be%d1%80%d0%b5-%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b8%d1%82%d0%b5%d0%bb/">Сноуборд – это драйв  и море положительных эмоций!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b8%d0%b2%d0%b5%d1%80%d0%b6%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d1%8c-%d0%bc%d0%be%d1%8f-%d0%ba-%d0%b8%d0%b4%d0%b5%d1%8f%d0%bc-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%b8/">«Приверженность моя         к идеям социализма…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d0%b0%d1%81%d0%be%d0%b2%d0%be%d0%b9-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%ba%d0%b0/">Часовой общественного порядка</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%be%d1%81%d0%bf%d0%be%d0%b4%d1%8c-%d0%b2-%d1%81%d0%b5%d1%80%d0%b4%d1%86%d0%b5-%d0%ba%d0%b0%d0%b6%d0%b4%d0%be%d0%b3%d0%be-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%81/">Господь – в сердце каждого из нас!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d0%b4%d0%bd%d1%8b%d0%b5-%d0%b6%d0%b5%d0%bc%d1%87%d1%83%d0%b6%d0%b8%d0%bd%d1%8b-%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d0%b8/">«Водные жемчужины Якутии»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%ba-%d0%bd%d0%b0%d1%88%d0%b8-%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba%d0%b8-%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d1%83-%d0%b8-%d0%ba%d0%b0%d0%b7%d0%b0%d0%bd%d1%8c-%d0%bf%d0%be%d0%ba%d0%be%d1%80/">Как наши ученики  Москву и Казань покоряли</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d0%b7-%d0%b7%d0%b0%d0%b1%d0%b0%d0%b9%d0%ba%d0%b0%d0%bb%d1%8c%d1%8f-%d0%b4%d0%be-%d0%bc%d0%be%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%ba%d0%be%d0%bb%d1%8c%d1%86/">Из Забайкалья –   до Московского кольца –  в Якутию</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%be%d1%80%d0%b6%d1%83%d1%81%d1%8c-%d1%82%d0%b5%d0%bc-%d1%87%d1%82%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d0%bb-%d0%b2-%d0%b0%d1%8f%d0%bc%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%b5/">«Горжусь тем, что работал в «АЯМтрансе»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d1%82%d0%be-%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b0%d1%85-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%b9-%d0%bc%d0%b5%d0%b4%d0%b5%d1%86%d0%b8%d0%bd%d1%8b/">Что в планах алданской медецины?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d0%be%d1%82-%d0%ba%d1%82%d0%be-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d0%b5%d1%82-%d0%be%d0%b4%d0%bd%d1%83-%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c-%d1%81%d0%bf%d0%b0%d1%81%d0%b0%d0%b5%d1%82-%d0%b2/">«Тот, кто спасает одну жизнь,  спасает весь мир»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5/">ПОЛОЖЕНИЕ</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d1%89%d1%83-%d1%81%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bf%d1%80%d0%be-%d0%b4%d0%b5%d0%b4%d0%b0-%d0%ba%d0%be%d1%80%d0%b5%d0%b9%d1%86%d0%b0/">«Ищу сведения           про деда-корейца»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b5-%d0%bf%d1%80%d0%be%d1%85%d0%be%d0%b4%d0%b8%d1%82-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d0%be%d0%bd/">В Алданском районе проходит  акция «Онкопоиск»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be-%d1%81%d1%82%d1%83%d0%bf%d0%b5%d0%bd%d1%8c%d0%ba%d0%b0%d0%bc-%d0%bc%d0%b0%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%b0/">По ступенькам мастерства…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%83%d0%ba%d0%b5%d1%82-%d0%b1%d0%bb%d0%b8%d1%81%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d1%85-%d1%82%d0%b0%d0%bb%d0%b0%d0%bd%d1%82%d0%be%d0%b2/">Букет блистательных талантов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%82-%d1%82%d0%b0%d0%ba%d0%b0%d1%8f-%d0%be%d0%bd%d0%b0-%d0%bb%d0%b5%d0%b9%d0%bb%d0%b0-%d1%8f%d1%80%d0%ba%d0%b0%d1%8f-%d1%82%d0%b2%d0%be%d1%80%d1%87%d0%b5/">Вот такая она,               Лейла, –  яркая, творческая,  многогранная…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d1%82%d0%be%d0%b1-%d0%bd%d0%b8-%d0%be%d0%b4%d0%b8%d0%bd-%d1%83%d1%80%d0%be%d0%ba-%d0%bd%d0%b5-%d0%bf%d1%80%d0%be%d1%85%d0%be%d0%b4%d0%b8%d0%bb-%d0%b2%d0%bf%d1%83%d1%81%d1%82%d1%83%d1%8e/">«Чтоб ни один урок не проходил впустую,  чтоб не покинула к профессии любовь…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b9-%d0%bc%d0%be%d0%b8%d1%81%d0%b5%d0%b5%d0%b2-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d1%82%d1%8c-%d0%b7%d0%b0-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d1%82%d0%ba%d0%be/">Алексей Моисеев:  «Платить за вывоз  ТКО необходимо»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba%d0%b8-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d0%bd%d0%b5-%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82/">Общественники могут не только  ставить проблемы, но и решать их</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%81%d0%b5%d0%bc%d1%8c-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9-%d0%bf%d0%be%d0%ba%d0%b8%d0%bd%d1%83%d1%82-%d1%81%d0%b5%d0%b2%d0%b5%d1%80/">Восемь семей покинут Север</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d1%83%d0%b5%d1%82-%d0%b2%d0%be-%d0%b2%d1%81%d0%b5%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be%d0%bc-%d0%ba%d0%be%d0%bd/">Алдан участвует  во всероссийском конкурсе  проектов благоустройства</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%b2%d0%b7%d0%b3%d0%bb%d1%8f%d0%b4-%d1%87%d0%b5%d1%80%d0%b5%d0%b7-%d0%b4%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be/">«Война:  взгляд через детство»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%bb%d1%8b%d0%b6%d0%bd%d1%8b%d1%85-%d1%82%d1%80%d0%b0%d1%81%d1%81%d0%b0%d1%85-%d0%b4%d0%be%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%82%d0%b0/">На лыжных трассах –дошколята!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b2%d0%b5%d0%b7%d0%b4%d0%bd%d1%8b%d0%b9-%d1%81%d1%8b%d0%bd-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b5%d1%82%d1%8b-%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f/">«Звездный сын планеты Земля»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d1%81%d0%b5%d0%bb%d1%8b%d0%b5-%d0%ba%d0%b0%d0%bd%d0%b8%d0%ba%d1%83%d0%bb%d1%8b-%d0%be%d1%82-%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%b9-%d0%b3%d0%b8%d0%bc%d0%bd/">«Веселые каникулы»  от родителей гимназии</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%88%d0%b8-%d0%b4%d0%b5%d1%82%d0%b8-%d0%bd%d0%b0%d1%88%d0%b0-%d0%b3%d0%be%d1%80%d0%b4%d0%be%d1%81%d1%82%d1%8c/">Наши дети – наша гордость!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%87%d0%b0-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba%d0%be%d0%b2/">Встреча общественников</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%b2%d1%82%d0%be%d1%80%d0%b0-%d0%ba%d0%b0%d0%bf%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b2%d0%be%d0%bd%d0%ba%d0%b8%d0%b5-%d1%81%d1%82%d0%b8%d1%85%d0%be%d0%b2/">Фото автора. «Капели звонкие стихов…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d1%8b-%d0%be%d1%81%d0%be%d0%b1%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%bf%d0%be%d1%82%d0%be%d0%bc%d1%83-%d1%87%d1%82%d0%be-%d1%82%d1%8b-%d0%bf%d0%b0%d0%bf%d0%b0/">«Ты – особенный,  потому что ты – папа!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d1%80%d1%82%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b0-%d0%b5%d0%b2%d0%b3%d0%b5%d0%bd%d0%b8%d0%b9-%d0%bd%d0%b5%d0%ba%d1%80%d0%b0%d1%81%d0%be%d0%b2/">Артист из народа  Евгений Некрасов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%ba%d0%b5-%d1%88%d0%b5%d1%84%d1%81%d0%ba%d0%be%d0%b9-%d0%bf%d0%be%d0%bc%d0%be%d1%89%d0%b8/">В порядке шефской помощи…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d0%b5%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b0%d0%b2%d1%82%d0%be%d0%ba%d0%be%d0%bb%d0%be%d0%bd%d0%bd%d0%b0/">Ленинская автоколонна</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%be%d0%b1%d1%80%d0%b0%d1%8f-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%8f-%d1%85%d0%bb%d0%b5%d0%b1%d0%be%d1%81%d0%be%d0%bb%d1%8c%d0%bd%d0%be-%d1%83%d0%b3%d0%be%d1%89%d0%b0%d1%82%d1%8c/">Добрая традиция  хлебосольно угощать</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%b4%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%b9-%d0%bf%d0%bb%d0%be%d1%89%d0%b0%d0%b4%d0%ba%d0%b5-%d1%84%d0%be%d1%80%d1%83%d0%bc%d0%b0/">На дискуссионной  площадке форума</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%bc%d0%b5%d1%81%d1%82%d0%b5-%d0%bc%d1%8b-%d1%81%d0%b8%d0%bb%d0%b0/">«ВМЕСТЕ – МЫ СИЛА»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%be%d1%87%d1%8c-%d0%b2-%d1%82%d0%b5%d0%b0%d1%82%d1%80%d0%b5-%d1%81%d1%8e%d1%80%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2-%d0%bc%d0%b0%d0%bb%d0%be-%d0%bd%d0%b5-%d0%b1%d1%83%d0%b4%d0%b5/">«Ночь в театре»:  сюрпризов мало не будет!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d1%80%d0%b5%d0%bf%d0%b5%d1%82%d0%b8%d1%86%d0%b8%d1%8f-%d0%bc%d0%b0%d0%b3%d0%b8%d0%b8-%d0%bc%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b8/">Генеральная репетиция магии, мистики и чудес</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d1%83%d0%b4%d0%b5%d1%81%d0%bd%d1%8b%d0%b5-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%87%d0%b8-%d0%b8-%d0%b4%d0%be%d0%b1%d1%80%d1%8b%d0%b5-%d0%ba%d0%bd%d0%b8%d0%b6%d0%ba%d0%b8/">«Чудесные встречи  и добрые книжки</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%b6%d0%b4%d0%be%d0%bc%d1%83-%d0%bf%d0%b0%d1%81%d1%81%d0%b0%d0%b6%d0%b8%d1%80%d1%83-%d1%82%d0%b0%d0%ba%d1%81%d0%b8-%d1%87%d0%b5%d0%ba/">Каждому  пассажиру такси – ЧЕК</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d1%82%d0%b8-%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d1%8b-%d0%b6%d0%b8%d1%82%d1%8c-%d0%b2-%d0%bc%d0%b8%d1%80%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%be%d1%82%d1%8b-%d0%bc%d1%83%d0%b7%d1%8b%d0%ba/">Дети должны жить  в мире красоты,  музыки и творчества</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%be%d0%bb%d0%be%d0%b3-%d1%8d%d1%82%d0%be-%d0%b2%d0%b5%d1%87%d0%bd%d0%b0%d1%8f-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d1%81%d0%b8%d1%8f-%d0%b4%d0%b2%d0%b8%d0%b6%d0%b8/">«Геолог – это вечная профессия,  движимая потребностью души&#8230;»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d1%80%d0%b8-%d0%ba%d0%b8%d1%82%d0%b0-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%b9-%d1%84%d0%b8%d0%b7%d0%b8%d0%be%d1%82%d0%b5%d1%80%d0%b0%d0%bf%d0%b8%d0%b8-%d0%b8%d0%bb%d0%b8-%d0%ba/">Три кита алданской физиотерапии,  или Как окрепнуть без таблеток</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d1%8d%d0%bc%d0%b8%d1%81-%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%be%d0%b5-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be/">«Дэмис»:  местное  производство</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83%d0%b1%d0%b8%d1%80%d0%b0%d1%82%d1%8c-%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b8%d1%82%d1%8c/">Убирать или                        не мусорить?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%81%d0%b5-%d0%be-%d0%bd%d0%be%d0%b2%d1%8b%d1%85-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0%d1%85-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7%d0%b0-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b0/">Все о новых  правилах вывоза мусора</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b8%d0%bc-%d1%81%d0%ba%d0%b2%d0%b5%d1%80-%d0%b2%d1%81%d0%b5%d0%bc-%d0%bc%d0%b8%d1%80%d0%be%d0%bc/">Построим сквер всем миром!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d1%81%d1%82%d0%b0%d1%82%d1%83%d1%81-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%82%d1%8e%d0%b7%d0%b0/">Новый статус алданского ТЮЗа</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%be%d1%80%d1%8f%d1%87%d0%b0%d1%8f-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f-%d0%bf%d0%be-%d0%b2%d0%be%d0%bf%d1%80%d0%be%d1%81%d0%b0%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d1%85%d0%be%d0%b4%d0%b0-%d0%bd%d0%b0/">Горячая линия по вопросам  перехода на цифровое TВ</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d0%b5-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d0%b8/">На контроле общественности!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d1%8e-%d1%82%d0%b5%d1%81%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%ba%d0%b0%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%be%d0%b2/">Кю-тесты для каратистов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b9-%d1%88%d0%b0%d1%85%d0%be%d0%b2-%d1%81%d0%b5%d0%bc%d0%b8%d0%ba%d1%80%d0%b0%d1%82%d0%bd%d1%8b%d0%b9-%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd/">Алексей Шахов –  семикратный чемпион!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d1%81%d0%bd%d0%b0-%d0%b8-%d1%81%d0%bf%d0%be%d1%80%d1%82-%d1%81%d0%be%d0%b2%d0%bc%d0%b5%d1%81%d1%82%d0%b8%d0%bc%d1%8b/">Весна и спорт совместимы!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d1%81%d0%b5%d0%bd%d0%bd%d0%b8%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d1%82%d1%8b/">Весенние старты</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d0%b7%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80%d0%bd%d1%8b%d0%b5-%d0%bd%d0%b5-%d0%b7%d0%bd%d0%b0%d1%87%d0%b8%d1%82-%d0%b1%d0%b5%d0%b7%d0%b4%d0%be%d0%bc%d0%bd%d1%8b%d0%b5/">Безнадзорные –  не значит  бездомные!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5-%d0%b4%d0%be%d0%bf%d1%83%d1%81%d1%82%d0%b8%d1%82%d1%8c-%d0%b2%d1%81%d0%bf%d1%8b%d1%88%d0%ba%d0%b8-%d0%b1%d0%b5%d1%88%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%b0/">Не допустить вспышки  бешенства</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8-%d0%b4%d0%b5%d0%b2%d1%87%d0%be%d0%bd%d0%ba%d0%b8-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8c%d1%87%d0%b8%d1%88%d0%ba%d0%b8-%d0%b2%d1%81%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b5/">«И девчонки, и мальчишки –  все на свете любят  книжки»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d0%b5%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d1%82-%d0%bf%d0%be-%d1%81%d0%bf%d0%b8%d0%b4%d0%ba%d1%83%d0%b1%d0%b8%d0%bd%d0%b3%d1%83/">Чемпионат  по спидкубингу</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%83%d1%85%d0%be%d0%b4%d0%b8-%d0%b7%d0%b8%d0%bc%d0%b0-%d1%83%d1%85%d0%be%d0%b4%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%81%d1%82%d0%b2%d1%83%d0%b9-%d0%b2%d0%b5%d1%81%d0%bd%d0%b0/">«Уходи, зима, уходи! Здравствуй, весна!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%88%d0%be%d1%83-%d1%87%d1%83%d0%b4%d0%b5%d1%81%d0%bd%d1%8b%d1%85-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%be%d0%bf%d0%bb%d0%be%d1%89%d0%b5%d0%bd%d0%b8%d0%b9-%d0%b8%d0%bb%d0%b8-%d0%be%d0%b4%d0%b8%d0%bd/">Шоу чудесных перевоплощений или &#171;Один в один&#187; по-алдански</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be-%d0%b2%d1%81%d0%b5%d1%85-%d1%82%d1%8b-%d0%b4%d1%83%d1%88%d0%b5%d1%87%d0%ba%d0%b0-%d0%bd%d0%b0%d1%80%d1%8f%d0%b4%d0%b0%d1%85-%d1%85%d0%be%d1%80%d0%be%d1%88%d0%b0/">«Во всех ты,  душечка,  нарядах хороша!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%85%d0%be%d1%80%d0%be%d1%88%d0%b8%d0%b5-%d0%b1%d1%8b%d0%bb%d0%b8-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%b0/">«Хорошие были времена!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%b9-%d1%82%d1%80%d0%be%d0%bf%d0%be%d0%b9-%d0%b4%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b0/">«Великой тропой» до Алдана</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%83%d0%b4%d1%83%d1%89%d0%b5%d0%b5-%d1%8f%d0%ba%d0%be%d0%ba%d1%83%d1%82%d0%b0/">Будущее Якокута</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b3%d0%bb%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d1%87%d0%b5%d1%80%d0%b5%d0%b7-%d1%82%d0%b5%d0%b0%d1%82%d1%80/">Английский через театр</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5%d0%bc%d0%bd%d0%be%d0%b6%d0%ba%d0%be-%d0%b2-%d1%8d%d1%82%d0%be%d0%bc-%d0%b4%d0%b5%d0%bb%d0%b5-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8%d1%80%d0%b0%d1%8e%d1%81%d1%8c-%d0%b8-%d0%ba%d0%be%d0%b5/">«Немножко в этом деле разбираюсь и кое-что, наверное, умею&#8230;»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%82-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%b0%d0%bf%d0%b0-%d0%ba-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d1%83/">От стартапа –                к успеху</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d0%b2%d0%be%d0%bf%d1%80%d0%be%d1%81-%d1%80%d0%b0%d1%81%d1%81%d0%bc%d0%be%d1%82%d1%80%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81/">«Радоновый вопрос»  рассмотрен на заседании комиссии</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d0%b2%d0%be%d1%80%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5-%d0%bd%d0%b0%d1%82%d1%83%d1%80%d1%8b-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8%d0%ba%d0%b8/">«Творческие натуры –                             работники культуры»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d1%83%d0%b1%d0%b5%d1%80%d0%ba%d1%83%d0%bb%d0%b5%d0%b7-%d0%b1%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d1%8c-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f/">ТУБЕРКУЛЕЗ  – болезнь  социальная</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b8%d1%81%d1%81-%d0%b2%d0%b5%d1%81%d0%bd%d0%b0/">«Мисс Весна»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d1%81%d0%bd%d1%83-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%87%d0%b0%d0%b5%d0%bc-%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d0%ba%d0%b8-%d1%81%d0%bd%d0%b8%d0%bc%d0%b0%d0%b5%d0%bc/">Весну встречаем –  валенки снимаем</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%be%d1%82-%d1%84%d1%80%d0%be%d0%bd%d1%82/">«Рот Фронт»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%80%d0%b0%d0%b2%d0%be-%d1%82%d0%b0%d0%bb%d0%b0%d0%bd%d1%82%d1%8b-%d1%81%d0%b5%d0%b2%d0%b5%d1%80%d0%b0/">БРАВО,  таланты Севера!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%8c-%d0%bb%d1%8e%d0%b4%d0%b5%d0%b9-%d0%bd%d0%b5%d0%bb%d0%b5%d0%b3%d0%ba%d0%b8%d0%b9-%d1%82%d1%80%d1%83%d0%b4/">«Веселить людей –  нелегкий труд»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%87%d1%82%d0%be%d1%8e-%d0%bf%d0%b5%d1%82%d1%8c-%d0%b6%d0%b8%d0%bb%d0%b0-%d0%b4%d1%83%d1%88%d0%b0/">«Мечтою петь  жила душа&#8230;»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8-%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d1%8b%d0%bc-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d1%82%d1%8b/">Дороги молодым  открыты!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d1%85%d0%b8-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d1%8b-%d0%bf%d1%83%d1%82%d0%b8/">Вехи истории –  километры пути</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d0%b4%d0%b8%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b4%d0%b0%d1%80%d0%be%d0%b2%d0%b0%d0%bb%d0%be-%d1%81%d1%82%d0%b8%d0%bc%d1%83%d0%bb-%d0%ba-%d1%82%d0%b2%d0%be%d1%80%d1%87%d0%b5%d1%81%d1%82%d0%b2/">Единение даровало  стимул к творчеству!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%ba%d0%bb%d0%b5%d1%80%d0%be%d0%b7-%d0%b7%d0%b0%d0%b1%d1%83%d0%b4%d1%8c%d1%82%d0%b5/">СКЛЕРОЗ?               ЗАБУДЬТЕ!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%80-%d0%b1%d1%83%d0%b3%d0%b0%d0%b9-%d0%be-%d0%bf%d0%b5%d1%80%d0%b5%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%b8-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b5/">Александр Бугай:  о переселении, мусоре  и благоустройстве</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%8f-%d0%bf%d1%80%d0%b5%d0%bc%d1%8c%d0%b5%d1%80%d0%b0-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%80%d0%b5%d0%b6%d0%b8%d1%81%d1%81%d0%b5/">Мировая премьера  алданского режиссера</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%b5%d1%80%d0%b5%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%87%d0%b8%d0%ba/">Переработчик</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d1%82%d0%b0%d1%80%d1%82%d1%8b-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d0%b0%d1%8e%d1%82%d1%81%d1%8f/">Старты  продолжаются!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%87%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d0%b9-%d1%83%d1%81%d0%bf%d0%b5%d1%85-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d1%85-%d0%bb%d1%8b%d0%b6%d0%bd%d0%b8%d0%ba%d0%be%d0%b2/">Очередной успех  алданских лыжников</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%bd%d1%8c-%d0%b2%d0%b5%d1%81%d0%b5%d0%bd%d0%bd%d0%b8%d1%85-%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b9/">«День весенних  поздравлений»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d1%81%d0%bf%d0%b5%d0%ba%d0%b8-%d0%b1%d0%bb%d0%b8%d0%bd%d1%8b-%d0%b8-%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%87%d0%b0%d0%b9-%d0%b2%d0%b5%d1%81%d0%bd%d1%83/">Испеки блины и встречай весну!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%88%d0%b8%d1%80%d0%be%d0%ba%d0%b0%d1%8f-%d0%bc%d0%b0%d1%81%d0%bb%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d0%bf%d0%b5%d0%bb%d0%b0-%d0%b2-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85%d0%b5/">Широкая Масленица  пела в Куранахе</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%ba%d0%b0%d0%b6%d0%b4%d0%be%d0%bc-%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba%d0%b5-%d1%81%d0%be%d0%bb%d0%bd%d1%86%d0%b5-%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d0%b4%d0%b0%d0%b9-%d0%b5/">В каждом человеке &#8212; солнце, только дай ему светить!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bc%d0%b0%d1%81%d1%82%d0%b5%d1%80%d0%b8%d1%86%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%bf%d1%80%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d1%82%d0%b5%d0%bb/">Народная мастерица – предприниматель</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%81%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%8f-%d0%b1%d1%8b%d0%bb%d0%be%d0%b5/">Вспоминая былое…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%87%d1%82%d0%be%d0%b1%d1%8b-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b1%d1%8b%d0%bb%d0%b0-%d0%bf%d1%80%d0%be%d0%b7%d1%80%d0%b0%d1%87%d0%bd%d0%be%d0%b9/">Чтобы власть была прозрачной</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%81%d1%82%d0%be%d1%80%d0%be%d0%b6%d0%bd%d0%be-%d0%bc%d0%be%d1%88%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba%d0%b8/">Осторожно,  мошенники!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%be%d1%82%d0%ba%d0%b0%d0%bd%d0%be-%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c%d1%8e-%d0%b8-%d1%81%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%be-%d1%81%d1%83%d0%b4%d1%8c%d0%b1%d0%b0%d0%bc%d0%b8/">Соткано жизнью               и связано судьбами…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d0%b8%d0%bb%d0%b8%d1%8f-%d1%81%d0%b2%d0%b5%d1%82%d0%bb%d0%b0%d0%bd%d0%b0-%d0%b0%d0%bd%d0%bd%d0%b0-%d0%ba%d1%80%d0%b0%d1%81%d0%b0%d0%b2%d0%b8%d1%86%d1%8b-%d0%b0%d0%bb%d0%b4%d0%b0/">ЛИЛИЯ,  СВЕТЛАНА, АННА –  красавицы Алдана</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d1%8b-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5-%d1%86%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%b7%d0%b2/">Определены стратегические цели  развития Алданского района</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%8e-%d0%b2-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%b0%d1%85-%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b0-%d0%b8-%d1%80/">Работаю в интересах жителей  района и республики</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d1%81%d1%82%d1%8c-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0/">Есть работа!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%88%d0%b8-%d1%8e%d0%bd%d1%8b%d0%b5-%d0%b1%d0%be%d0%ba%d1%81%d0%b5%d1%80%d1%8b-%d0%b2-%d1%87%d0%b8%d1%81%d0%bb%d0%b5-%d0%bb%d1%83%d1%87%d1%88%d0%b8%d1%85/">Наши юные боксеры в числе лучших</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d1%81%d0%bb%d0%b8-%d0%b0%d0%b2%d0%b8%d0%b0%d1%80%d0%b5%d0%b9%d1%81-%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bb%d0%b8/">Если авиарейс задержали&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d1%81%d1%8b%d0%bb%d0%ba%d0%b0-%d1%81-%d1%81%d1%8e%d1%80%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%bc/">Посылка с сюрпризом</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d1%81%d1%86%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%b1%d0%be%d0%b3%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%b0-%d1%84%d0%be%d0%bb%d1%8c%d0%ba%d0%bb%d0%be%d1%80%d0%b0-%d0%b8-%d1%8d%d0%bf/">Бесценные богатства             фольклора и эпоса</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d0%b3%d1%8d-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%b9/">ЕГЭ  для родителей</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b0%d1%81%d0%bd%d0%b8-%d0%b4%d0%b5%d0%b4%d1%83%d1%88%d0%ba%d0%b8-%d0%ba%d1%80%d1%8b%d0%bb%d0%be%d0%b2%d0%b0/">Басни дедушки Крылова</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be-%d1%82%d1%80%d0%be%d0%bf%d0%ba%d0%b0%d0%bc-%d0%b8-%d0%bf%d0%be%d0%bb%d1%8f%d0%bd%d0%ba%d0%b0%d0%bc-%d1%81-%d0%b2%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b5%d0%bc-%d0%b1%d0%b8%d0%b0%d0%bd/">«По тропкам  и полянкам  с Виталием Бианки»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d1%8e-%d0%b1%d0%b5%d1%80%d0%b5%d1%87%d1%8c-%d1%86%d0%b0%d1%80%d0%b8%d1%86%d1%83-%d0%bf%d1%80%d0%b8%d1%80%d0%be%d0%b4%d1%83/">«Обещаю беречь  царицу-природу»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d0%b3%d1%80%d1%8b-%d1%80%d0%b0%d0%b7%d1%83%d0%bc%d0%b0/">«Игры разума»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0/">Просто Надежда&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%bd%d0%b0%d1%8e%d1%89%d0%b8%d0%b9-%d1%81%d0%bf%d0%b5%d1%86%d0%b8%d0%b0%d0%bb%d0%b8%d1%81%d1%82-%d0%be%d0%bf%d1%8b%d1%82%d0%bd%d1%8b%d0%b9-%d0%bd%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%bd%d0%b8/">Знающий специалист, опытный наставник –  так отзываются в АК «ЖДЯ»  о Марине Попковой</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%82%d0%b0%d0%bb%d1%8c%d1%8f-%d1%80%d1%8b%d0%b1%d0%b0%d0%ba%d0%be%d0%b2%d0%b0-%d0%bc%d0%b5%d1%87%d1%82%d0%b0%d1%8e-%d0%be-%d1%80%d0%be%d0%bb%d0%b8-%d0%b1%d0%b0%d0%b1%d1%83%d1%88/">Наталья Рыбакова:  «Мечтаю о роли бабушки на сцене&#8230;»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bb%d1%8e%d0%b1%d0%b8%d0%bc%d0%be%d0%b5-%d0%b4%d0%b5%d0%bb%d0%be-%d0%bf%d1%80%d0%be%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b0-%d1%83%d0%b2%d0%b0%d1%80%d0%be%d0%b2%d0%be%d0%b9/">Любимое дело провизора Уваровой</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%81%d1%8c-%d0%bf%d1%80%d0%b5%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b5-%d0%bc%d0%b3%d0%bd%d0%be%d0%b2%d0%b5%d0%bd%d1%8c%d0%b5/">Остановись,  прекрасное мгновенье&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%86%d0%b2%d0%b5%d1%82%d0%be%d1%87%d0%bd%d0%b0%d1%8f-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b0-%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d1%8c%d0%ba%d0%be%d0%b3%d0%be-%d1%8d%d0%bb%d1%8c%d1%84%d0%b0/">Цветочная страна  маленького &#171;Эльфа&#187;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/8-%d0%bc%d0%b0%d1%80%d1%82%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-%d1%81%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d1%85-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd/">8 Марта – праздник  сильных женщин!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%bd%d1%8c-%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%be%d0%b3%d0%be-%d0%bc%d0%b0%d1%81%d1%82%d0%b5%d1%80%d0%b0/">День народного мастера</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%83%d0%ba%d0%b5%d1%82-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%b0%d0%bc%d1%8b-4/">«Букет                   для мамы»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8-%d1%82%d0%b5%d0%ba%d0%bb%d0%b8-%d0%ba%d0%b0%d0%ba-%d0%b2%d0%be%d0%b4%d0%b0/">…А деньги текли, как вода</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%be%d1%88%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba%d0%be%d0%b2/">Кредит для мошенников</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4%d1%8b-%d0%b7%d0%b8%d0%bc%d1%8b-2/">«Проводы Зимы»,</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%ef%bb%bf%d1%88%d0%b8%d1%80%d0%be%d0%ba%d0%b0%d1%8f-%d0%bc%d0%b0%d1%81%d0%bb%d0%b5%d0%bd%d0%b8%d1%86%d0%b0/">﻿«Широкая Масленица»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bc%d0%be%d1%82%d1%80%d0%b8-%d1%86%d0%b8%d1%84%d1%80%d1%83-5/">Смотри «цифру»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b0%d1%81%d0%bb%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d0%b7%d0%be%d0%b2%d0%b5%d1%82-%d0%b7%d0%b0-%d1%89%d0%b5%d0%b4%d1%80%d1%8b%d0%b9-%d1%81%d1%82%d0%be%d0%bb/">МАСЛЕНИЦА                      зовет за щедрый стол</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%83%d0%b6%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2%d0%b5%d1%80%d0%bd%d0%be%d1%81%d1%82%d1%8c-%d0%b8-%d1%87%d0%b5%d1%81%d1%82%d1%8c-%d0%b5%d1%81%d1%82%d1%8c-%d0%bd%d0%b0-%d1%81%d0%b2/">«Мужество, верность и честь   есть на свете, есть!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d1%82%d0%b8-%d1%81-%d0%bf%d0%b0%d0%bf%d0%b0%d0%bc%d0%b8-%d0%b8%d0%b3%d1%80%d0%b0%d1%8e%d1%82-%d0%bc%d1%83%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba/">Дети с папами играют, мужской праздник отмечают!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%bd%d0%b8-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b2-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4/">«Они оставили в памяти след…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d0%be%d0%bc%d0%bc%d0%be%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be%d0%b9-%d0%ba%d0%b0%d1%80%d0%b0%d1%81%d1%8c/">Томмотский  золотой карась</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d0%b5%d0%b0%d1%82%d1%80-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d1%81-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d1%81%d0%b0%d0%b4%d0%b0/">Театр начинается                     с детского сада!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d1%85%d0%b2%d0%b0%d1%82%d1%8b%d0%b2%d0%b0%d1%8e%d1%89%d0%b8%d0%b5-%d0%b3%d0%be%d0%bd%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2-%d0%bc%d0%be%d1%82%d0%be%d1%80%d0%be%d0%b2-%d0%b0%d0%b4%d1%80%d0%b5/">Захватывающие гонки, рев моторов, адреналин…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%81-%d0%be%d0%b1%d1%8a%d0%b5%d0%b4%d0%b8%d0%bd%d1%8f%d0%b5%d1%82-%d0%ba%d1%83%d1%85%d0%bd%d1%8f/">Нас объединяет кухня!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%be%d1%82-%d0%b8%d0%bb-%d0%b4%d0%b0%d1%80%d1%85%d0%b0%d0%bd%d0%b0/">Поздравления  от Ил Дархана</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%ef%bb%bf%d0%be%d1%82-%d0%bf%d0%b5%d1%80%d0%b2%d0%be%d0%b3%d0%be-%d0%bb%d0%b8%d1%86%d0%b0/">﻿ОТ ПЕРВОГО ЛИЦА</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d1%80%d0%b0%d1%81%d0%ba%d0%b0%d1%87%d0%ba%d1%83-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b5%d1%82/">«На раскачку  времени нет»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%b9%d1%81%d0%b5%d0%bd-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b5%d0%b2-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9-%d1%82%d1%80%d0%b5%d0%bd%d0%b4-%d0%bf%d0%be%d0%b4%d0%b3/">Айсен Николаев:  «Главный тренд –  подготовка  местных кадров»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d0%b4%d0%b0%d0%b9-%d0%b2%d0%be%d0%bf%d1%80%d0%be%d1%81-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b5-%d1%80%d1%81-%d1%8f/">Задай вопрос Главе РС (Я)</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d1%8e%d0%b6%d0%bd%d0%be-%d1%8f%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%be%d0%bc-%d1%84%d0%b8%d0%bb%d0%b8%d0%b0%d0%bb%d0%b5-%d0%b0%d0%be-%d0%b4%d1%80%d1%81%d0%ba-%d0%bd%d0%be%d0%b2%d1%8b/">В Южно-Якутском филиале АО «ДРСК»  новые назначения</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%bb%d0%b5%d0%bf%d0%bd%d0%b0%d1%8f-%d0%b4%d1%8e%d0%b6%d0%b8%d0%bd%d0%b0/">Великолепная  дюжина</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%83%d0%ba%d0%b5%d1%82-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%b0%d0%bc%d1%8b-3/">Букет для мамы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%be%d0%b5-%d0%bf%d1%83%d1%82%d0%b5%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d0%bf%d0%be-%d1%84%d0%b3%d0%be%d1%81%d0%b8%d0%b8/">«Большое путешествие  по ФГОСии»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b6%d1%83%d0%bd%d0%b3%d0%bb%d0%b8-%d0%b7%d0%be%d0%b2%d1%83%d1%82/">Джунгли зовут</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d0%bf%d0%b8%d1%81%d1%8c-%d0%b2-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b5-%d0%ba%d0%bb%d0%b0%d1%81%d1%81%d1%8b-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d0%b0%d0%b5%d1%82%d1%81%d1%8f/">Запись  в первые классы  продолжается</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%88%d0%b8-%d0%be%d0%bf%d1%8f%d1%82%d1%8c-%d0%b2-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%b0%d1%85/">Наши – опять в лидерах!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%be%d1%88%d0%bb%d0%b8-%d0%b4%d0%be-%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d0%be%d0%b2/">Дошли до полуфиналов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d1%81%d0%bb%d0%b8-%d0%bd%d0%b5%d1%82-%d1%8f%d0%b7%d1%8b%d0%ba%d0%b0-%d1%83-%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b0-%d1%82%d0%be-%d0%b8-%d1%80%d0%be%d0%b4%d0%b8%d0%bd%d1%8b-%d0%bd%d0%b5/">«Если нет языка у народа, то и Родины нет у него»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%be%d0%b9-%d0%b4%d1%83%d1%88%d0%b8-%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba/">Большой души человек!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%81%d0%be%d0%b1%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba-90-%d0%bb%d0%b5%d1%82/">Особенный праздник – 90 лет</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bc%d0%be%d1%82%d1%80%d0%b8-%d1%86%d0%b8%d1%84%d1%80%d1%83-4/">Смотри «цифру»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%83%d1%81%d1%82%d1%8c-%d0%bf%d1%80%d0%be%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d1%8e%d1%82-%d0%b8-%d0%ba%d1%80%d0%b5%d0%bf%d0%bd%d1%83%d1%82-%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%8b-%d1%81%d0%b2/">«Пусть процветают  и крепнут общины,  свет нашей дружбы неугасим!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d1%8b-%d1%82%d1%80%d0%b5%d0%bd%d0%b8%d1%80%d0%be%d0%b2%d0%ba%d0%b8-%d0%b4%d0%bb%d1%8f-%d1%81%d0%b8%d0%bb%d1%8b-%d0%b8-%d1%81%d0%bd%d0%be%d1%80%d0%be%d0%b2/">«Полезны тренировки  для силы и сноровки»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%b0%d0%bf%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d0%bf%d0%b0%d0%bf%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d0%b2%d1%81%d0%b5/">Папа может?              Папа может все!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%87%d1%82%d0%b0%d0%bb-%d0%b1%d1%8b%d1%82%d1%8c-%d1%82%d1%80%d0%b0%d0%ba%d1%82%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%be%d0%bc-%d1%81%d1%82%d0%b0%d0%bb-%d0%bf%d1%83%d1%82%d0%b5%d0%b9%d1%86/">Мечтал быть трактористом, стал путейцем</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d0%b3%d0%be-%d1%81%d1%87%d0%b0%d1%81%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d0%b5%d0%bf%d0%ba%d0%b0%d1%8f-%d1%81%d0%b5%d0%bc%d1%8c%d1%8f-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%bb%d1%8e/">Его счастье:            крепкая семья,  работа, любимое занятие…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d0%b4%d0%b0%d1%87%d0%b0-%d0%b4%d0%be%d0%b9%d1%82%d0%b8-%d0%b4%d0%be-%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d0%b0/">Задача – дойти до финала</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b3%d0%b5%d1%80%d0%be%d1%8f-%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%b8%d0%bd-%d0%ba%d0%b0%d0%b6%d0%b4%d1%8b%d0%b9/">Звания героя          достоин каждый</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%be%d0%b6%d0%b8%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d0%b5%d0%bb%d1%8c%d1%8f/">В ожидании                    новоселья</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d1%8b%d1%85%d0%be%d0%b4%d0%b8-%d0%b3%d1%83%d0%bb%d1%8f%d1%82%d1%8c/">«Выходи гулять!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%bd%d0%be-%d0%bc%d1%83%d0%b7%d1%8b%d0%ba%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%b4%d0%bb%d1%8f-%d0%b0%d0%bb%d0%b4/">Культурно-музыкальный  проект для  алданских школьников</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b0-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%be%d0%b2%d0%b0%d1%82%d1%8c/">Не субсидировать,              а кредитовать!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9-%d0%b2%d1%82%d0%be%d1%80%d0%be%d0%b9-%d1%80%d0%b0%d1%81%d1%81%d1%87%d0%b8%d1%82%d0%b0%d0%b9%d1%81%d1%8c/">На первый-второй рассчитайсь!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%83%d0%ba%d0%b5%d1%82-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%b0%d0%bc%d1%8b-2/">Букет для мамы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0-%d1%81%d0%be%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5%d0%bc-%d0%ba-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d1%83/">За содействием –  к правительству</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%83%d0%b4%d0%b5%d0%bc-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d1%8c/">Будем строить!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d0%b0-%d1%82%d1%80%d1%83%d0%b4%d0%b0/">Оплата  Труда</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%85%d0%bb%d0%b5%d0%b1%d0%be%d1%81%d0%be%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d0%b8-%d1%89%d0%b5%d0%b4%d1%80%d0%b0%d1%8f-%d0%b1%d1%83%d1%80%d1%8f%d1%82%d1%81%d0%ba%d0%b0%d1%8f-%d0%ba%d1%83%d1%85%d0%bd/">Хлебосольная  и щедрая  бурятская кухня!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%bd%d0%b8-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b2-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%b8%d1%81/">«Они оставили в памяти след…»                              История АП «АЯМтранс» в лицах. Руководители</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bf%d0%be%d0%b5%d0%bc%d1%82%d0%b5-%d0%b4%d1%80%d1%83%d0%b7%d1%8c%d1%8f-%d0%b8%d0%b7%d0%b4%d0%b0%d0%bd-%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d1%81%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d0%ba/">Споемте, друзья!          Издан новый сборник песен «Мой Алдан»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bb%d1%8c%d0%b3%d0%b8%d1%8f-%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d1%88%d0%bb%d0%be%d0%bc%d1%83-%d0%b8-%d0%b2%d0%b7%d0%b3%d0%bb%d1%8f%d0%b4-%d0%b2-%d0%b1%d1%83%d0%b4%d1%83/">Ностальгия по прошлому и взгляд в будущее</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b4-%d0%b4%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d0%bc-%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d0%b2-%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c/">Под девизом  «Образование – в жизнь!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%83%d0%b4%d1%8c-%d0%b3%d0%be%d1%82%d0%be%d0%b2-%d0%b2%d1%81%d0%b5%d0%b3%d0%b4%d0%b0-%d0%b3%d0%be%d1%82%d0%be%d0%b2/">Будь готов!     Всегда готов!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0-%d0%bc%d0%bd%d0%b5-%d0%b2%d1%87%d0%b5%d1%80%d0%b0-%d0%be%d0%bf%d1%8f%d1%82%d1%8c-%d0%b0%d1%84%d0%b3%d0%b0%d0%bd-%d0%bf%d1%80%d0%b8%d1%81%d0%bd%d0%b8%d0%bb%d1%81%d1%8f/">«&#8230;А мне вчера опять Афган приснился»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5%d1%82-%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%87%d1%82%d0%be-%d1%8f-%d0%b3%d0%be%d1%80%d0%be%d0%b4-%d0%bd%d0%b5-%d0%be%d1%82%d0%b4%d0%b0%d0%bc/">«Нет, ни за что                        я город не отдам!»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b8%d1%82%d0%b2%d0%b0-%d0%be%d1%80%d0%ba%d0%b5%d1%81%d1%82%d1%80%d0%be%d0%b2/">Битва оркестров</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%bc%d0%b8%d1%80%d0%b5-%d0%b1%d0%b0%d1%81%d0%b5%d0%bd-%d0%ba%d1%80%d1%8b%d0%bb%d0%be%d0%b2%d0%b0/">В мире басен Крылова</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bc%d0%be%d1%82%d1%80%d0%b8-%d1%86%d0%b8%d1%84%d1%80%d1%83-3/">Смотри &#171;цифру&#187;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%b0-%d0%b0%d0%b4%d1%80%d0%b5%d1%81%d0%bd%d1%8b%d1%85-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b9-%d0%bd%d0%b0-%d0%b6%d0%ba%d1%83-%d0%bf%d0%be-%d0%b0%d0%bb%d0%b4/">Служба адресных субсидий на ЖКУ по Алданскому району подвела итоги работы за  2018 год</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bc%d0%be%d1%82%d1%80%d0%b8-%d1%86%d0%b8%d1%84%d1%80%d1%83-2/">Смотри «цифру»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b8%d0%b7%d1%8a%d1%8f%d1%82%d1%8b-%d0%be%d1%80%d1%83%d0%b6%d0%b8%d0%b5-%d0%b8-%d0%b1%d0%be%d0%b5%d0%bf%d1%80%d0%b8%d0%bf%d0%b0%d1%81%d1%8b/">Изъяты оружие и боеприпасы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/7-%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%81%d0%bc%d0%b5%d0%bd%d0%be%d0%b2-7-%d0%bc%d0%b5%d0%b4%d0%b0%d0%bb%d0%b5%d0%b9/">7 спортсменов –  7 медалей</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d0%b1%d0%be%d1%80%d1%8c%d0%b1%d0%b0-%d1%81%d0%b8%d0%bb%d0%b0-%d0%b4%d1%83%d1%85%d0%b0-%d0%b8-%d0%b6%d0%b0%d0%b6%d0%b4%d0%b0-%d0%bf%d0%be/">Вольная борьба:   сила духа и             жажда победы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d1%81%d1%86%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%b4%d0%b0%d1%80%d1%8b/">Бесценные дары</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%82%d0%b0%d1%85%d0%b8-%d1%81%d0%b8%d0%bd%d0%b5%d0%b3%d0%be%d1%80%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d1%80%d0%b8%d0%bb%d0%b5%d1%82%d0%b0%d0%b9%d1%82%d0%b5-%d0%ba-%d0%bd%d0%b0%d0%bc/">Птахи синегорские, прилетайте к нам!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%be%d0%bc%d1%83-%d0%b2-%d0%bf%d1%80%d0%b8%d1%8e%d1%82%d0%b5-%d0%b6%d0%b8%d1%82%d1%8c-%d1%85%d0%be%d1%80%d0%be%d1%88%d0%be/">Кому в приюте  жить хорошо?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%bf%d1%80%d0%b8%d0%b2%d0%b5%d1%82-%d1%8f%d0%ba%d0%be%d0%ba%d0%b8%d1%82%d1%83/">Американский привет ЯКОКИТУ</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%82%d0%b5%d1%80%d0%b5%d0%bc%d0%be%d0%ba-%d0%bd%d0%b0-1-370-%d0%ba%d0%b2%d0%b0%d0%b4%d1%80%d0%b0%d1%82%d0%bd%d1%8b%d1%85-%d0%bc%d0%b5%d1%82%d1%80%d0%be%d0%b2/">«ТЕРЕМОК»  на 1 370 квадратных метров</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b5%d1%86%d0%b5%d0%bf%d1%82-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%b0-%d0%b0%d1%81%d1%81%d0%be%d1%86%d0%b8%d0%b0%d1%86%d0%b8%d0%b8-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d0%b5/">Рецепт успеха  «Ассоциации строителей АЯМ»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%bc%d0%b8%d1%82%d1%80%d0%b8%d0%b9-%d1%81%d0%b5%d1%80%d0%b3%d0%b8%d0%bd-%d1%81%d0%b4%d0%b5%d0%bb%d0%b0%d1%8e-%d0%b2%d1%81%d0%b5-%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d0%b5/">Дмитрий Сергин:  «Сделаю все возможное  для позитивных изменений в алданском здравоохранении»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d1%81%d0%bb%d0%b8-%d1%87%d1%82%d0%be-%d1%82%d0%be-%d0%bd%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%bf%d1%80%d0%b8%d1%85%d0%be%d0%b4%d0%b8%d1%82%d0%b5/">«Если что-то  не получается,  приходите…»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be-%d0%bc%d0%b5%d1%80%d0%b0%d1%85-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%bf%d0%be%d0%b4%d0%b4%d0%b5%d1%80%d0%b6%d0%ba%d0%b8-%d0%b4%d0%b5%d1%82%d0%b5%d0%b9-%d0%b2%d0%b5/">О мерах социальной поддержки детей  Великой Отечественной войны</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d1%82%d1%8c-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b8%d0%b5-%d0%b2-%d1%80%d0%b5%d1%88%d0%b5%d0%bd%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc/">«Принимать участие  в решении проблем»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%be%d0%bd%d1%81%d0%be%d0%bb%d0%b8%d0%b4%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2%d0%be-%d0%b8%d0%bc%d1%8f-%d0%b4%d0%be%d0%b1%d1%80%d1%8b%d1%85-%d0%b4%d0%b5%d0%bb/">Консолидация  во имя добрых дел</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%be%d0%b1%d0%b8%d1%80%d0%b0%d0%b5%d0%bc-%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d1%8e/">Собираем информацию!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%bc%d0%be%d1%82%d1%80%d0%b8-%d1%86%d0%b8%d1%84%d1%80%d1%83/">Смотри &#171;цифру&#187;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%88%d0%be%d0%bf%d0%b8%d0%bd%d0%b3-%d0%b7%d0%b0-%d1%87%d1%83%d0%b6%d0%be%d0%b9-%d1%81%d1%87%d0%b5%d1%82/">Шопинг за чужой счет</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d0%be%d1%88%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba%d0%b8-%d0%b2-%d0%b2%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b5/">Мошенники в «ВКонтакте»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%be%d0%b9-%d0%b4%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be%d0%b3%d0%be-%d0%ba%d0%b0%d1%80%d0%b0%d1%82%d0%b5-%d0%b5%d1%89%d0%b5-%d1%82%d0%be/">Большой «до» алданского карате еще только начинается</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d1%81-%d0%b1%d0%bb%d0%b0%d0%ba%d0%b0%d0%b4%d0%be%d0%b9-%d1%87%d0%b5%d1%80%d0%bd%d0%be%d0%b9-%d0%b6%d0%b8%d0%bb%d0%b8-%d1%80%d1%8f%d0%b4%d0%be%d0%bc/">&#171;Война с блокадой черной жили рядом&#8230;&#187;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9-%d0%bc%d0%b8%d1%80%d0%be%d0%bd%d0%be%d0%b2-%d0%bc%d1%8b-%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb/">Николай Миронов:                «Мы знаем  родителей всех  своих детей»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b4%d1%8b%d1%82%d0%be%d0%b6%d0%b8%d0%bb%d0%b8-%d0%ba%d0%b0%d0%ba-%d0%b3%d0%be%d0%b4-%d0%bc%d0%b8%d0%bd%d1%83%d0%b2%d1%88%d0%b8%d0%b9-%d0%bf%d1%80%d0%be%d0%b6%d0%b8%d0%bb%d0%b8/">Подытожили,  как год минувший прожили,  чем он запомнился для нас…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%bd%d0%b0%d1%8f-%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0-%d0%ba%d0%b0%d1%81%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%b8-%d0%b2%d0%b0%d1%81-%d0%bb%d0%b8%d1%87/">«Мусорная» реформа касается и вас лично</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d1%8b%d1%85%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bc%d0%be%d1%80%d1%8f/">«Дыхание моря»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b0-%d0%be%d0%ba%d1%80%d1%83%d0%b6%d0%b0%d1%8e%d1%89%d0%b5%d0%b9-%d1%81%d1%80%d0%b5%d0%b4%d1%8b-%d0%be%d0%b1%d1%8f%d0%b7%d0%b0/">Охрана окружающей среды –                           обязанность человека</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d0%bd%d0%b8%d0%bc%d0%bd%d1%8b%d1%80%d0%b5-%d0%bf%d1%80%d0%be%d1%88%d0%b5%d0%bb-%d0%be%d1%82%d1%87%d0%b5%d1%82-%d0%b3%d0%bb%d0%b0%d0%b2%d1%8b/">В Нимныре прошел отчет главы</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b5%d1%81%d1%82%d1%8c-%d0%bd%d0%b0%d0%b4-%d1%87%d0%b5%d0%bc-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d1%8c/">«Есть над чем работать»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%b0%d0%b4%d0%b0%d0%b9-%d0%b2%d0%be%d0%bf%d1%80%d0%be%d1%81-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b5-%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d0%b8-2/">Задай вопрос Главе Якутии</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0%d1%80%d1%82%d0%b5%d0%bc-%d0%b1%d0%b0%d0%b1%d1%8e%d0%ba-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d1%80%d0%b5%d1%81%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b8/">Артем Бабюк –  победитель республики</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%82%d1%83%d1%80%d0%bd%d0%b8%d1%80-2019/">Рождественский турнир – 2019</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b0%d0%b7%d1%8b%d0%b3%d1%80%d0%b0%d0%bd-%d0%ba%d1%83%d0%b1%d0%be%d0%ba-%d0%b4%d0%b5%d0%b4%d0%b0-%d0%bc%d0%be%d1%80%d0%be%d0%b7%d0%b0/">Разыгран Кубок Деда Мороза</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d0%b4%d0%be%d1%81%d1%82%d0%b8%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d1%85-%d0%ba%d0%b0%d1%80/">Новые достижения                                 Алданских каратистов</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bf%d1%8f%d1%82%d1%8c%d0%b4%d0%b5%d1%81%d1%8f%d1%82-%d0%bb%d0%b5%d1%82-%d1%81%d1%87%d0%b0%d1%81%d1%82%d1%8c%d1%8f-%d0%b8-%d0%bb%d1%8e%d0%b1%d0%b2%d0%b8/">Пятьдесят лет  счастья и любви</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d1%8b%d0%b5-%d1%8e%d0%b1%d0%b8%d0%bb%d1%8f%d1%80%d1%8b/">Золотые юбиляры!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%b5%d0%b6%d0%b8%d1%81%d1%81%d0%b5%d1%80-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d1%81%d0%b8%d1%8f-%d0%b1%d0%b5%d0%b7-%d1%80%d0%b5%d1%86%d0%b5%d0%bf%d1%82%d0%b0/">РЕЖИССЕР –  профессия            без рецепта</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%80%d0%be%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%b8-%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%b8%d1%81%d1%8c-%d0%b2-%d0%bd%d0%b0%d1%88%d0%b5%d0%bc-%d1%81%d0%b5%d1%80%d0%b4%d1%86%d0%b5-%d0%ba/">«Романтики» остались в нашем сердце,  как в небе путеводная звезда…</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%be%d0%bc%d1%81%d0%be%d0%bc%d0%be%d0%bb%d0%ba%d0%b0-%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%81%d0%bc%d0%b5%d0%bd%d0%ba%d0%b0-%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d1%81%d1%82/">Комсомолка,                  спортсменка,  активистка и просто…                                   МОКЕЕВА</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%b2%d1%8b%d1%88%d0%b5-70-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%be%d0%b2-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be-%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f%d0%ba%d0%be%d0%b2/">Свыше 70 проектов –  на благо земляков</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d0%bb%d1%8c%d0%b3%d0%b0-%d0%b1%d0%b0%d0%bb%d0%b0%d0%b1%d0%ba%d0%b8%d0%bd%d0%b0-%d0%bd%d0%b5%d0%be%d0%b1%d1%85%d0%be%d0%b4%d0%b8%d0%bc%d0%be-%d0%be%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb/">Ольга Балабкина:  «Необходимо определиться,  какой из зимних видов спорта станет базовым  в Алданском районе»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b1%d1%83%d1%82%d1%8b%d0%bb%d0%ba%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bd%d0%b8-%d0%b8-%d1%88%d1%82%d0%b0%d0%bd%d1%8b/">Бутылки, камни и штаны</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%82%d0%b4%d0%be%d1%85%d0%bd%d1%83%d0%bb%d0%b8-%d0%b2%d0%b5%d1%81%d0%b5%d0%bb%d0%be-%d0%b8-%d1%81-%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b9/">Отдохнули  весело                  и с пользой</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%be%d1%80%d0%b8%d0%b5%d0%bd%d1%82%d0%b8%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d1%8c%d0%bd%d0%be%d0%b5-%d0%bf%d0%be%d0%ba%d0%be%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">ОРИЕНТИР  на правильное поколение</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%b4%d0%b5-%d0%b2%d0%be%d1%81%d0%bf%d0%b8%d1%82%d0%b0%d1%82%d1%8c-%d0%b3%d0%b5%d0%bd%d0%b8%d1%8f/">Где воспитать гения?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b0-%d0%bc%d1%83%d1%81%d0%be%d1%80-%d0%b2%d0%be%d0%b7%d0%b8%d1%82%d1%8c-%d0%bd%d0%b0%d0%b4%d0%be/">«А мусор возить надо&#8230;»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%b0%d0%bd%d0%b0%d0%bb%d0%be%d0%b3%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d1%86%d0%b8%d1%84%d1%80%d0%b0/">Вместо аналогового – «цифра»</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%8f-%d0%b1%d1%83%d0%b4%d1%83%d1%89%d0%b5%d0%b3%d0%be-%d0%bf%d0%b5%d1%87%d0%b0%d1%82%d0%bd%d1%8b%d1%85-%d1%81%d0%bc%d0%b8-%d1%8f%d0%ba%d1%83%d1%82/">Стратегия будущего печатных СМИ Якутии</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2%d0%bc%d0%b5%d1%81%d1%82%d0%b5-%d0%ba-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d1%83-2/">Вместе к успеху!</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b2-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%8f%d1%85-%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0%d1%82%d1%8c-%d0%be%d1%82-%d0%b4%d1%83%d1%88%d0%b8/">В традициях помогать от души</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d1%87%d1%82%d0%be-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d1%82%d0%b8%d1%82%d1%8c-%d0%b1%d1%83%d0%b4%d0%b5%d0%bc/">На что бюджет района тратить будем?</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d1%81%d0%be%d1%84%d0%b8%d1%8f-%d0%b8-%d0%b5%d0%b3%d0%be%d1%80-%d0%bd%d0%b0%d0%b1%d0%b8%d1%80%d0%b0%d1%8e%d1%82-%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d1%8f%d1%80%d0%bd%d0%be%d1%81%d1%82%d1%8c/">София и Егор набирают популярность</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%86%d0%b0%d0%bc-%d0%b6%d0%b8%d0%bb%d0%be%d1%81%d1%8c-%d0%b2-2018-%d0%bc/">Как алданцам жилось в 2018-м&#8230;</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b9%d0%ba%d0%b0-%d0%b2%d1%8b%d1%80%d0%be%d1%81%d0%bb%d0%b0-%d0%b2-%d0%ba%d0%be%d1%80%d0%be%d1%82%d0%ba%d0%b8%d0%b5-%d1%81%d1%80%d0%be%d0%ba%d0%b8/">Новостройка выросла в короткие сроки</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/">Гемини</a></span>


<span class="postter"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%b2%d1%83%d1%88%d0%ba%d0%b8-%d0%b1%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d1%80%d0%b0%d0%b7%d0%bd%d1%8b%d0%b5/">Девушки бывают разные</a></span>

</marquee>
</div>

		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-56154" class="post-56154 post type-post status-publish format-aside hentry category-afisha post_format-post-format-aside">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.aldanochka.ru/category/afisha/"  rel="category tag">Идем в кино</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Гемини   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/" title="07:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-10T07:31:16+09:00">10.10.2019</time><time class="updated" datetime="2019-10-09T13:42:40+09:00">09.10.2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.aldanochka.ru/author/kos-0515al/"
					   title="Редактор">Редактор					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/#respond"><i class="fa fa-comment"></i> 0 Комментариев</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="56156" data-permalink="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/geminy/" data-orig-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?fit=831%2C1181" data-orig-size="831,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geminy" data-image-description="" data-medium-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?fit=211%2C300" data-large-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?fit=831%2C1181"  alt=""  data-srcset="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?resize=211%2C300 211w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?resize=768%2C1091 768w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?w=831 831w" sizes="(max-width: 211px) 100vw, 211px" data-recalc-dims="1" data-src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?resize=211%2C300" class="wp-image-56156 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="56156" data-permalink="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/geminy/" data-orig-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?fit=831%2C1181" data-orig-size="831,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geminy" data-image-description="" data-medium-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?fit=211%2C300" data-large-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?fit=831%2C1181" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?resize=211%2C300" alt="" class="wp-image-56156" srcset="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?resize=211%2C300 211w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?resize=768%2C1091 768w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/geminy.jpg?w=831 831w" sizes="(max-width: 211px) 100vw, 211px" data-recalc-dims="1" /></noscript></figure></div>



<blockquote class="wp-block-quote"><p>Кто тебя спасёт от самого себя&#8230;</p></blockquote>



<p class="has-background has-normal-font-size has-very-light-gray-background-color">

Опытный наемник АНБ, решивший отойти от дел, становится мишенью для своих бывших боссов. Против героя выступает его собственный клон – только на 25 лет моложе и находящийся на пике формы.

</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/"><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="theChampSharing theChampOdnoklassnikiBackground" onclick='theChampPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOdnoklassnikiSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%93%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%93%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8 http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%93%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8 http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%b2%d1%83%d1%88%d0%ba%d0%b8-%d0%b1%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d1%80%d0%b0%d0%b7%d0%bd%d1%8b%d0%b5/" rel="prev"><span class="meta-nav">&larr;</span> Девушки бывают разные</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B3%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8/#respond" style="display:none;">Отменить ответ</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Форма комментариев" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&#038;postid=56154&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=dark&#038;lang=ru_RU&#038;jetpack_version=7.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=b61aff99858e317976ca9c555836785bdf9d9991#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B3%25D0%25B5%25D0%25BC%25D0%25B8%25D0%25BD%25D0%25B8%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-5" class="widget widget_search clearfix"><h3 class="widget-title"><span>Поиск на сайте</span></h3><form action="http://www.aldanochka.ru/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Поиск" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>С вами с 1928 года</span></h3><a href="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки4-300x221-корр-сер.png"><img width="300" height="221"   alt="" style="max-width: 100%; height: auto;" title="С вами с 1928 года" data-attachment-id="55543" data-permalink="http://www.aldanochka.ru/%d0%b1%d0%b0%d0%b1%d0%be%d1%87%d0%ba%d0%b84-300x221-%d0%ba%d0%be%d1%80%d1%80-%d1%80%d0%be%d0%b7/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/бабочки4-300x221-корр-роз.png?fit=300%2C221" data-orig-size="300,221" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="бабочки4-300&#215;221 корр роз" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/бабочки4-300x221-корр-роз.png?fit=300%2C221" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/бабочки4-300x221-корр-роз.png?fit=300%2C221" data-src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/бабочки4-300x221-корр-роз.png?fit=300%2C221" class="image wp-image-55543  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="221" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/бабочки4-300x221-корр-роз.png?fit=300%2C221" class="image wp-image-55543  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="С вами с 1928 года" data-attachment-id="55543" data-permalink="http://www.aldanochka.ru/%d0%b1%d0%b0%d0%b1%d0%be%d1%87%d0%ba%d0%b84-300x221-%d0%ba%d0%be%d1%80%d1%80-%d1%80%d0%be%d0%b7/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/бабочки4-300x221-корр-роз.png?fit=300%2C221" data-orig-size="300,221" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="бабочки4-300&#215;221 корр роз" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/бабочки4-300x221-корр-роз.png?fit=300%2C221" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/бабочки4-300x221-корр-роз.png?fit=300%2C221" /></noscript></a></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-56154-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/07/Юбилей.mp4?_=1" /><source type="video/mp4" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/07/Юбилей.mp4?_=1" /><a href="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/07/Юбилей.mp4">http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/07/Юбилей.mp4</a></video></div></aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 14px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended clearfix"><h3 class="widget-title"><span>Таймлайн</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%bf%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%b7%d0%bd%d0%b0%d1%87%d0%b8%d1%82-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9/"  rel="bookmark"><img   alt="Пионер – значит первый" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/Парад-пионеров-1971-г.-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/Парад-пионеров-1971-г.-45x45.jpg" alt="Пионер – значит первый"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%bf%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%b7%d0%bd%d0%b0%d1%87%d0%b8%d1%82-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9/" title="Ссылка на Пионер – значит первый" rel="bookmark">Пионер – значит первый</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:37:15+09:00">07.10.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%80%d0%ba%d0%b0%d1%83%d1%82-%d0%bf%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/"  rel="bookmark"><img   alt="Воркаут по-алдански" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/4-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/4-45x45.jpg" alt="Воркаут по-алдански"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%80%d0%ba%d0%b0%d1%83%d1%82-%d0%bf%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/" title="Ссылка на Воркаут по-алдански" rel="bookmark">Воркаут по-алдански</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:12:47+09:00">07.10.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b1%d0%b5%d0%b7%d0%b4%d0%be%d0%bc%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%88%d0%ba%d0%b8%d0%bd-%d0%b4%d0%be%d0%bc/"  rel="bookmark"><img   alt="Бездомный «Кошкин дом»" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/Кошкин-дом_фото-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/Кошкин-дом_фото-45x45.jpg" alt="Бездомный «Кошкин дом»"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b1%d0%b5%d0%b7%d0%b4%d0%be%d0%bc%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%88%d0%ba%d0%b8%d0%bd-%d0%b4%d0%be%d0%bc/" title="Ссылка на Бездомный «Кошкин дом»" rel="bookmark">Бездомный «Кошкин дом»</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:08:36+09:00">07.10.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b8%d0%b2%d1%8b%d1%87%d0%ba%d0%b0-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%b0%d1%8f-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d1%81%d1%82%d0%be%d0%b8%d1%82%d1%8c-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8/"  rel="bookmark"><img   alt="Привычка, которая может стоить жизни…" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/пьянь-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/пьянь-45x45.jpg" alt="Привычка, которая может стоить жизни…"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%bf%d1%80%d0%b8%d0%b2%d1%8b%d1%87%d0%ba%d0%b0-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%b0%d1%8f-%d0%bc%d0%be%d0%b6%d0%b5%d1%82-%d1%81%d1%82%d0%be%d0%b8%d1%82%d1%8c-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8/" title="Ссылка на Привычка, которая может стоить жизни…" rel="bookmark">Привычка, которая может стоить жизни…</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:06:05+09:00">07.10.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%82-%d1%8d%d1%82%d0%be-%d0%b3%d0%be%d0%bb%d0%be%d1%81/"  rel="bookmark"><img   alt="Вот это «Голос»!" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/IMG-20190829-WA0025-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/IMG-20190829-WA0025-45x45.jpg" alt="Вот это «Голос»!"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%82-%d1%8d%d1%82%d0%be-%d0%b3%d0%be%d0%bb%d0%be%d1%81/" title="Ссылка на Вот это «Голос»!" rel="bookmark">Вот это «Голос»!</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:03:34+09:00">07.10.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b1%d0%be%d1%80%d0%b8%d1%81-%d0%b2%d0%b0%d1%81%d0%b8%d0%bb%d1%8c%d0%b5%d0%b2-%d0%bb%d1%8e%d0%b1%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%b1%d1%8f-%d0%b8-%d1%81%d0%b2%d0%be%d0%b5-%d0%be%d0%ba%d1%80/"  rel="bookmark"><img   alt="Борис Васильев:  «Любите себя и свое окружение!»" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/Борис-Васильев-1-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/Борис-Васильев-1-45x45.jpg" alt="Борис Васильев:  «Любите себя и свое окружение!»"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b1%d0%be%d1%80%d0%b8%d1%81-%d0%b2%d0%b0%d1%81%d0%b8%d0%bb%d1%8c%d0%b5%d0%b2-%d0%bb%d1%8e%d0%b1%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%b1%d1%8f-%d0%b8-%d1%81%d0%b2%d0%be%d0%b5-%d0%be%d0%ba%d1%80/" title="Ссылка на Борис Васильев:  «Любите себя и свое окружение!»" rel="bookmark">Борис Васильев:  «Любите себя и свое окружение!»</a></h3><time class="rpwe-time published" datetime="2019-10-07T10:53:52+09:00">07.10.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d1%81%d0%b8%d0%bb%d0%b0-%d1%81%d0%b8%d0%b1%d0%b8%d1%80%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d0%ba-%d0%b7%d0%b0%d0%bf%d1%83%d1%81%d0%ba%d1%83/"  rel="bookmark"><img   alt="«Сила Сибири»  готовится к запуску" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/10fc3554-44a0-43f7-93ff-5c4543732d5e-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/10fc3554-44a0-43f7-93ff-5c4543732d5e-45x45.jpg" alt="«Сила Сибири»  готовится к запуску"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d1%81%d0%b8%d0%bb%d0%b0-%d1%81%d0%b8%d0%b1%d0%b8%d1%80%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d0%ba-%d0%b7%d0%b0%d0%bf%d1%83%d1%81%d0%ba%d1%83/" title="Ссылка на «Сила Сибири»  готовится к запуску" rel="bookmark">«Сила Сибири»  готовится к запуску</a></h3><time class="rpwe-time published" datetime="2019-10-07T10:48:28+09:00">07.10.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%bd%d0%b5-%d0%bf%d0%be-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8-%d1%81%d0%b5%d1%80%d1%8c%d0%b5%d0%b7%d0%bd%d1%8b%d0%b5-%d0%ba%d0%be%d0%b6%d0%bd%d1%8b%d0%b5-%d0%b1%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8/"  rel="bookmark"><img   alt="Не по-детски серьезные кожные болезни" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/МИКРОСПОРИЯ-И-ПЕДИКУЛЕЗ-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/МИКРОСПОРИЯ-И-ПЕДИКУЛЕЗ-45x45.jpg" alt="Не по-детски серьезные кожные болезни"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%bd%d0%b5-%d0%bf%d0%be-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8-%d1%81%d0%b5%d1%80%d1%8c%d0%b5%d0%b7%d0%bd%d1%8b%d0%b5-%d0%ba%d0%be%d0%b6%d0%bd%d1%8b%d0%b5-%d0%b1%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8/" title="Ссылка на Не по-детски серьезные кожные болезни" rel="bookmark">Не по-детски серьезные кожные болезни</a></h3><time class="rpwe-time published" datetime="2019-09-30T10:43:09+09:00">30.09.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%ba%d1%80%d0%be%d1%81%d1%81%d0%b5-%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b2%d0%b0%d0%bb%d0%b8/"  rel="bookmark"><img   alt="На «Кроссе нации» в Алдане чествовали предпринимателей" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/IMG_3622-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/IMG_3622-45x45.jpg" alt="На «Кроссе нации» в Алдане чествовали предпринимателей"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%ba%d1%80%d0%be%d1%81%d1%81%d0%b5-%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be%d0%b2%d0%b0%d0%bb%d0%b8/" title="Ссылка на На «Кроссе нации» в Алдане чествовали предпринимателей" rel="bookmark">На «Кроссе нации» в Алдане чествовали предпринимателей</a></h3><time class="rpwe-time published" datetime="2019-09-30T10:40:27+09:00">30.09.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%81%d0%b4%d0%b0%d0%bd-%d0%b2-%d1%8d%d0%ba%d1%81%d0%bf%d0%bb%d1%83%d0%b0%d1%82%d0%b0%d1%86%d0%b8%d1%8e-%d0%b4%d0%be%d0%bc-%d0%b4%d0%bb%d1%8f-%d0%b4%d0%b5/"  rel="bookmark"><img   alt="В Алдане сдан в эксплуатацию дом для детей-сирот" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/IMG_20190920_141829_2-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/09/IMG_20190920_141829_2-45x45.jpg" alt="В Алдане сдан в эксплуатацию дом для детей-сирот"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b2-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b5-%d1%81%d0%b4%d0%b0%d0%bd-%d0%b2-%d1%8d%d0%ba%d1%81%d0%bf%d0%bb%d1%83%d0%b0%d1%82%d0%b0%d1%86%d0%b8%d1%8e-%d0%b4%d0%be%d0%bc-%d0%b4%d0%bb%d1%8f-%d0%b4%d0%b5/" title="Ссылка на В Алдане сдан в эксплуатацию дом для детей-сирот" rel="bookmark">В Алдане сдан в эксплуатацию дом для детей-сирот</a></h3><time class="rpwe-time published" datetime="2019-09-30T10:36:53+09:00">30.09.2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Идем в кино</span></h3><a href="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/бабочки4-300x221-корр-сер.png"><img width="300" height="61"   alt="" style="max-width: 100%; height: auto;" data-attachment-id="55342" data-permalink="http://www.aldanochka.ru/logo-3/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/LOGO.jpg?fit=300%2C61" data-orig-size="300,61" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOGO" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/LOGO.jpg?fit=300%2C61" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/LOGO.jpg?fit=300%2C61" data-src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/LOGO.jpg?fit=300%2C61" class="image wp-image-55342  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="61" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/LOGO.jpg?fit=300%2C61" class="image wp-image-55342  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="55342" data-permalink="http://www.aldanochka.ru/logo-3/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/LOGO.jpg?fit=300%2C61" data-orig-size="300,61" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOGO" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/LOGO.jpg?fit=300%2C61" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/LOGO.jpg?fit=300%2C61" /></noscript></a></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended clearfix"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b4%d0%b5%d0%b2%d1%83%d1%88%d0%ba%d0%b8-%d0%b1%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d1%80%d0%b0%d0%b7%d0%bd%d1%8b%d0%b5/" title="Ссылка на Девушки бывают разные" rel="bookmark">Девушки бывают разные</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b4%d0%b6%d0%be%d0%ba%d0%b5%d1%80-2019/" title="Ссылка на Джокер (2019)" rel="bookmark">Джокер (2019)</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d1%8d%d0%b2%d0%b5%d1%80%d0%b5%d1%81%d1%82/" title="Ссылка на Эверест" rel="bookmark">Эверест</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b3%d0%b5%d1%80%d0%be%d0%b9/" title="Ссылка на Герой" rel="bookmark">Герой</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%ba-%d0%b7%d0%b2%d1%91%d0%b7%d0%b4%d0%b0%d0%bc/" title="Ссылка на К звёздам" rel="bookmark">К звёздам</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d1%82%d0%b0%d0%b9%d0%bd%d0%b0-%d0%bf%d0%b5%d1%87%d0%b0%d1%82%d0%b8-%d0%b4%d1%80%d0%b0%d0%ba%d0%be%d0%bd%d0%b0/" title="Ссылка на Тайна печати дракона" rel="bookmark">Тайна печати дракона</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="calendar-4" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Хронология событий</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Октябрь 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.aldanochka.ru/2019/09/">&laquo; Сен</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.aldanochka.ru/2019/10/03/" aria-label="Записи, опубликованные 03.10.2019">3</a></td><td><a href="http://www.aldanochka.ru/2019/10/04/" aria-label="Записи, опубликованные 04.10.2019">4</a></td><td><a href="http://www.aldanochka.ru/2019/10/05/" aria-label="Записи, опубликованные 05.10.2019">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.aldanochka.ru/2019/10/07/" aria-label="Записи, опубликованные 07.10.2019">7</a></td><td>8</td><td>9</td><td><a href="http://www.aldanochka.ru/2019/10/10/" aria-label="Записи, опубликованные 10.10.2019">10</a></td><td id="today">11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Погода</span></h3><div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://ost1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">

<div id="gsInformerID-3Nt7W4BL0HYjKT" class="gsInformer" style="width:315px;height:157px">
    <div class="gsIContent">
        <div id="cityLink">
            <a href="https://www.gismeteo.ru/weather-aldan-4834/" target="_blank" title="Погода в Алдане" rel="noopener noreferrer"><img  width="24" height="24" alt="Погода в Алдане" data-src="https://ost1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://ost1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Алдане"></noscript></a>
        </div>
        <div class="gsLinks">
            <table>
                <tr>
                    <td>
                        <div class="leftCol">
                            <a href="https://www.gismeteo.ru/" target="_blank" title="Погода в Алдане" rel="noopener noreferrer">
                                <img alt="Погода в Алдане"  align="middle" border="0" width="11" height="16" data-recalc-dims="1" data-src="https://i2.wp.com/ost1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Погода в Алдане" src="https://i2.wp.com/ost1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" /></noscript>
                                <img  border="0" align="middle" style="left: 5px; top:1px" data-src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript>
                            </a>
                            </div>
                            <div class="rightCol">
                                <a href="https://www.gismeteo.ru/" target="_blank" title="Погода в Алдане на 2 недели" rel="noopener noreferrer">
                                    <img  border="0" align="middle" style="top:auto" alt="Погода в Алдане на 2 недели" data-src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Алдане на 2 недели"></noscript>
                                </a>
                            </div>
                                            </td>
                </tr>
            </table>
        </div>
    </div>
</div>

<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=3Nt7W4BL0HYjKT"></script>
<!-- Gismeteo informer END --></div></aside><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.aldanochka.ru/%d0%b3%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8/"><aside id="thechamphorizontalsharing-5" class="widget widget_thechamphorizontalsharing clearfix"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="theChampSharing theChampOdnoklassnikiBackground" onclick='theChampPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOdnoklassnikiSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%93%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%93%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8 http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%93%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8 http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="arpw-widget-2" class="widget arpw-widget-random clearfix"><h3 class="widget-title"><span>Улучшатель настроения</span></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.aldanochka.ru/55456-2/"  rel="bookmark"><img width="300" height="215"   alt="" data-srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?w=1200 1200w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?resize=300%2C215 300w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?resize=768%2C550 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="55458" data-permalink="http://www.aldanochka.ru/55456-2/%d0%ba9/" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?fit=1200%2C859" data-orig-size="1200,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?fit=1200%2C859" data-src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?fit=300%2C215" class="arpw-thumbnail alignleft wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="215" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?fit=300%2C215" class="arpw-thumbnail alignleft wp-post-image" alt="" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?w=1200 1200w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?resize=300%2C215 300w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?resize=768%2C550 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="55458" data-permalink="http://www.aldanochka.ru/55456-2/%d0%ba9/" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?fit=1200%2C859" data-orig-size="1200,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/08/к9.jpg?fit=1200%2C859" /></noscript></a><a class="arpw-title" href="http://www.aldanochka.ru/55456-2/" rel="bookmark"></a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Навигация по сайту</span></h3><div class="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d0%bf%d0%be-%d1%81%d0%b0%d0%b9%d1%82%d1%83-container"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d0%bf%d0%be-%d1%81%d0%b0%d0%b9%d1%82%d1%83" class="menu"><li id="menu-item-55750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55750"><a href="http://www.aldanochka.ru/">Главная</a></li>
<li id="menu-item-55746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55746"><a href="http://www.aldanochka.ru/rubriki/">Рубрики</a></li>
<li id="menu-item-56043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56043"><a href="http://www.aldanochka.ru/56025-2/">Видеоматериалы</a></li>
<li id="menu-item-55744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55744"><a href="http://www.aldanochka.ru/archiv/">Архив выпусков</a></li>
<li id="menu-item-55745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55745"><a href="http://www.aldanochka.ru/message/">Объявление в газету</a></li>
<li id="menu-item-55747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55747"><a href="http://www.aldanochka.ru/action/">Нашим читателям!</a></li>
<li id="menu-item-55748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55748"><a href="http://www.aldanochka.ru/cinema/">Идем в кино</a></li>
<li id="menu-item-55749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55749"><a href="http://www.aldanochka.ru/contact/">О нас</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><h3 class="widget-title"><span>Время работы и дополнительная информация</span></h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=678901%2C%2B%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%2B%D0%A1%D0%B0%D1%85%D0%B0%2B%28%D0%AF%D0%BA%D1%83%D1%82%D0%B8%D1%8F%29%2C%2B%D0%B3.%2B%D0%90%D0%BB%D0%B4%D0%B0%D0%BD%2C%2B%D1%83%D0%BB.%2B%D0%9C%D0%B5%D0%B3%D0%B8%D0%BD%D0%BE-%D0%9A%D0%B0%D0%BD%D0%B3%D0%B0%D0%BB%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D1%8F%2C%2B13" target="_blank">678901, Республика Саха (Якутия), г. Алдан, ул. Мегино-Кангаласская, 13</a></div><div class="confit-phone"><span itemprop="telephone">8 (41145) 3-68-46</span></div><div class="confit-email"><a href="mailto:aldanohka@yandex.ru">aldanohka@yandex.ru</a></div><div class="confit-hours" itemprop="openingHours">пн–пт: 08:00 – 17:00<br/>Свидетельство о регистрации средства массовой информации ПИ № ТУ14-0249 от 22 марта 2012 г.</div></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Счетчики</span></h3><div class="textwidget custom-html-widget"><!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3136698">
<img  style="border:0;" height="31" width="88" alt="Top.Mail.Ru" data-src="https://top-fwz1.mail.ru/counter?id=3136698;t=469;l=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://top-fwz1.mail.ru/counter?id=3136698;t=469;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></noscript></a>
<!-- //Rating@Mail.ru logo -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=55051336&amp;from=informer"
target="_blank" rel="nofollow noopener noreferrer"><img 
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"  data-cid="55051336" data-lang="ru" data-src="" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://informer.yandex.ru/informer/55051336/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="55051336" data-lang="ru" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55051336, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img  style="position:absolute; left:-9999px;" alt="" data-src="https://mc.yandex.ru/watch/55051336" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.yandex.ru/watch/55051336" style="position:absolute; left:-9999px;" alt="" /></noscript></div></noscript>
<!-- /Yandex.Metrika counter --></div></aside><aside id="blog-stats-2" class="widget blog-stats clearfix"><ul><li>222&nbsp;136 просмотров</li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div id="footer">
  &copy; 2016-2019 Алданский рабочий. <br/>
  <noindex>Запрещено использование материалов сайта без согласия его авторов и обратной ссылки.<br/>
  Создание и сопровождение сайта: <a rel="nofollow" title="Напишите нам" target="_blank" href="mailto:sitesakha@gmail.com">sitesakha@gmail.com</a></noindex>
</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.aldanochka.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"455d8ada7b","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/js/sparklethemes.front.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jquery-archive-list-widget/assets/js/jal.js?ver=4.0.1'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/navigation.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","nonce":"215d284804","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-login.php?redirect_to=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b3%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/alsarab\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
	<div id="fb-root"></div>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=56154&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=dark&lang=ru_RU&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=b61aff99858e317976ca9c555836785bdf9d9991#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B3%25D0%25B5%25D0%25BC%25D0%25B8%25D0%25BD%25D0%25B8%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=56154&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=dark&lang=ru_RU&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=b61aff99858e317976ca9c555836785bdf9d9991#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B3%25D0%25B5%25D0%25BC%25D0%25B8%25D0%25BD%25D0%25B8%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'91769362',post:'56154',tz:'9',srv:'www.aldanochka.ru'} ]);
	_stq.push([ 'clickTrackerInit', '91769362', '56154' ]);
</script>

</body>
</html>
