<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ru-RU" class="no-js"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5662694417394454",
    enable_page_level_ads: true
  });
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42916449 = new Ya.Metrika({
                    id:42916449,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42916449" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92336221-1', 'auto');
  ga('send', 'pageview');

</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">

<link rel="profile" href="http://gmpg.org/xfn/11">


<title>Внимание: просьба помочь! | Алданский рабочий</title>


<!-- STYLESHEET INIT -->
<link href="http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css" />

<!-- favicon.ico location -->
<link rel="icon" href="http://www.aldanochka.ru/alsarab/wp-content/uploads/tn_mesocolumn_fav_icon.jpg" type="images/x-icon" />

<link rel="pingback" href="http://www.aldanochka.ru/alsarab/xmlrpc.php" />





<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[2472,2507] -->
<meta name="description"  content="Внимание: просьба помочь! Срочно требуется кровь 4 группы, резус положительный, для Владимира Васильевича Жукова." />

<link rel="canonical" href="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента" href="http://www.aldanochka.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента комментариев" href="http://www.aldanochka.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Алданский рабочий &raquo; Лента комментариев к &laquo;Внимание: просьба помочь!&raquo;" href="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aldanochka.ru\/alsarab\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='my-youtube-playlist-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/cforms2/styling/cforms.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #030000;
}

</style>
<link rel='stylesheet' id='superfish-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=10.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=10.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/fontawesome/css/font-awesome.css?ver=10.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Внимание: просьба помочь!' };
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"8da44ffa59"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "4"; var usp_min_images = 0; var usp_max_images = 3; 
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://www.aldanochka.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aldanochka.ru/alsarab/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aldanochka.ru/alsarab/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#171;Металлург&#187; горит!!!' href='http://www.aldanochka.ru/%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3-%d0%b3%d0%be%d1%80%d0%b8%d1%82/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p6d3p0-cG5' />
<link rel="alternate" type="application/json+oembed" href="http://www.aldanochka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b2%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25be%25d1%2581%25d1%258c%25d0%25b1%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2587%25d1%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aldanochka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b2%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25be%25d1%2581%25d1%258c%25d0%25b1%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2587%25d1%258c%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    
<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
	font-size: 12px;
    background-color: #ff0000;
	color: #ffffff;
	width: 85px;
	height: 23px;
	line-height: 23px;
	bottom: 30px;
	left: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #c90000;
  color: #ffffff;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 0.7;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.aldanochka.ru/alsarab/wp-content/uploads/2017/02/paper_texture304.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Внимание: просьба помочь!" />
<meta property="og:url" content="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/" />
<meta property="og:description" content="Внимание: просьба помочь!&nbsp;Срочно требуется кровь 4 группы, резус положительный, для Владимира Васильевича Жукова.&nbsp; В понедельник, 18 декабря, просьба подойти в лабораторию АЦРБ с необходи…" />
<meta property="article:published_time" content="2017-12-16T15:44:44+00:00" />
<meta property="article:modified_time" content="2017-12-16T15:45:24+00:00" />
<meta property="og:site_name" content="Алданский рабочий" />
<meta property="og:image" content="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="Внимание: просьба помочь!" />
<meta name="twitter:image" content="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Представляем вашему вниманию раздел,
посвящённый пользовательским таблицам
CSS!

Подробную информацию о возможностях
этого средства см. на сайте http://wp.me/PEmnE-Bt.
*/			</style>
		<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.aldanochka.ru/alsarab/wp-content/ngg_styles/nggallery.css?ver=2.2.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-48737 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody" id="">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<!-- CONTAINER START -->
<section id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">
<div class="innerwrap">

<ul id="menu-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%bd%d0%be%d0%b5" class="sf-menu"><li id='menu-item-10'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://aldanochka.ru">Главная</a></li>
<li id='menu-item-53'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   tn_page_color_48"><a  href="http://www.aldanochka.ru/%d0%be-%d0%bd%d0%b0%d1%81/">О нас</a></li>
<li id='menu-item-937'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  title="123" href="http://www.aldanochka.ru/?page_id=939">Радио нашего района</a></li>
<li id='menu-item-1308'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   tn_page_color_1302"><a  href="http://www.aldanochka.ru/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d0%be-%d0%bd%d0%b0%d1%88%d0%b5%d0%bc-%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b5/">Видео о нашем районе</a></li>
<li id='menu-item-1656'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   tn_page_color_1654"><a  href="http://www.aldanochka.ru/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81/">Конкурс: селфи по-алдански</a></li>
<li id='menu-item-6747'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/">Мобильный репортер</a></li>
<li id='menu-item-7601'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.aldanochka.ru/%d0%b8%d0%b4%d0%b5%d0%bc-%d0%b2-%d0%ba%d0%b8%d0%bd%d0%be/">Идем в кино</a></li>
</ul>
<div id="mobile-nav">
<p class="select-pri">
Выбрать меню: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Куда?</option><option value='http://aldanochka.ru'>Главная</option>
<option value='http://www.aldanochka.ru/%d0%be-%d0%bd%d0%b0%d1%81/'>О нас</option>
<option value='http://www.aldanochka.ru/?page_id=939'>Радио нашего района</option>
<option value='http://www.aldanochka.ru/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d0%be-%d0%bd%d0%b0%d1%88%d0%b5%d0%bc-%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b5/'>Видео о нашем районе</option>
<option value='http://www.aldanochka.ru/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81/'>Конкурс: селфи по-алдански</option>
<option value='http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/'>Мобильный репортер</option>
<option value='http://www.aldanochka.ru/%d0%b8%d0%b4%d0%b5%d0%bc-%d0%b2-%d0%ba%d0%b8%d0%bd%d0%be/'>Идем в кино</option>
</select></p>

<p class="select-pri sec">
Выбрать рубрику: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Куда?</option><option value='http://www.aldanochka.ru/category/%d0%b0%d0%ba%d1%82%d1%83%d0%b0%d0%bb%d1%8c%d0%bd%d0%be/'>Актуально</option>
<option value='http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/'>Происшествия</option>
<option value='http://www.aldanochka.ru/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5/'>Здравоохранение</option>
<option value='http://www.aldanochka.ru/category/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80/'>Детский Мир</option>
<option value='http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/'>КультУРА</option>
<option value='http://www.aldanochka.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/'>В работе</option>
<option value='http://www.aldanochka.ru/category/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be/'>Золото</option>
<option value='http://www.aldanochka.ru/category/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/'>Экономика</option>
<option value='http://www.aldanochka.ru/%d0%b3%d0%be%d0%b4-%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/'>Год экологии в России</option>

	<option value='http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%b8%d1%80%d0%be%d0%b4%d0%b0-%d0%bb%d1%83%d1%87%d1%88%d0%b8%d0%b9-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d0%ba/'>&nbsp;-- Природа – лучший художник.</option>
	<option value='http://www.aldanochka.ru/category/%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d0%b2-%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be%d1%81%d1%82%d0%b8/'>&nbsp;-- Экология в опасности.</option>


</select></p>
</div>

</div>
</nav>

<div class="container-wrap">

<!-- HEADER START -->
<header class="iegradient" id="header" role="banner">

<div id="header-overlay" class="header-inner">
<div class="innerwrap">

<div id="siteinfo">
<hgroup>
<a href="http://www.aldanochka.ru/" title="Алданский рабочий"><img src="http://www.aldanochka.ru/alsarab/wp-content/uploads/tn_mesocolumn_header_logo.jpg" alt="Алданский рабочий" /></a>
<span class="header-seo-span">
<div ><a href="http://www.aldanochka.ru/" title="Алданский рабочий" rel="home">Алданский рабочий</a></div ><p id="site-description">официальный сайт газеты &quot;Алданский рабочий&quot;</p>
</span>
</hgroup>
</div>
<!-- SITEINFO END -->


<div id="topbanner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Баннер -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5662694417394454"
     data-ad-slot="1803042974"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- TOPBANNER END -->

</div>
</div>
<!-- end header-inner -->
</header>
<!-- HEADER END -->



<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" role="navigation">
<div class="innerwrap">
<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-1" class="sf-menu"><li id='menu-item-4245'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="http://www.aldanochka.ru/category/%d0%b0%d0%ba%d1%82%d1%83%d0%b0%d0%bb%d1%8c%d0%bd%d0%be/">Актуально</a></li>
<li id='menu-item-94'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_14 "><a  href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></li>
<li id='menu-item-3669'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3134 "><a  href="http://www.aldanochka.ru/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5/">Здравоохранение</a></li>
<li id='menu-item-95'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_13 "><a  href="http://www.aldanochka.ru/category/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80/">Детский Мир</a></li>
<li id='menu-item-96'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_15 "><a  href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">КультУРА</a></li>
<li id='menu-item-4248'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_1 "><a  href="http://www.aldanochka.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/">В работе</a></li>
<li id='menu-item-4647'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3149 "><a  href="http://www.aldanochka.ru/category/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be/">Золото</a></li>
<li id='menu-item-4246'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_12 "><a  href="http://www.aldanochka.ru/category/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/">Экономика</a></li>
<li id='menu-item-4227'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a  href="http://www.aldanochka.ru/%d0%b3%d0%be%d0%b4-%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/">Год экологии в России</a>
<ul class="sub-menu">
<li id='menu-item-5336'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%b8%d1%80%d0%be%d0%b4%d0%b0-%d0%bb%d1%83%d1%87%d1%88%d0%b8%d0%b9-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d0%ba/">Природа – лучший художник.</a></li>
<li id='menu-item-5337'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.aldanochka.ru/category/%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d0%b2-%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be%d1%81%d1%82%d0%b8/">Экология в опасности.</a></li>
</ul>
</li>
</ul></div>
</nav>
<!-- NAVIGATION END -->




<div id="breadcrumbs">
<div class="innerwrap">


<p>Вы здесь:</p>
<p><a href="http://www.aldanochka.ru/" title="Алданский рабочий">Главная</a> &raquo; </p>
<p><a href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/" title="Смотреть все записи: Мобильный репортер" >Мобильный репортер</a> &raquo; </p><p>Внимание: просьба помочь!</p>


</div>
</div>

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-48737 post type-post status-publish format-standard has-post-thumbnail hentry category-3254 tag-1085 tag-1716 has_thumb" id="post-48737">

<div class="post-top">
<h1 class="post-title">Внимание: просьба помочь!</h1>
<!-- POST Kostya  -->
просмотров 48<div class="post-meta the-icons pmeta-alt">
<span class="post-author"><i class="icon-user"></i><a href="http://www.aldanochka.ru/author/kos-0515al/" title="Записи Редактор" rel="author">Редактор</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<span class="post-time"><i class="icon-time"></i>17.12.2017</span>
&nbsp;&nbsp;&nbsp;&nbsp;
<span class="post-category"><i class="icon-file"></i><a href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/" rel="category tag">Мобильный репортер</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="icon-comment"></i><a href="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/#respond">Нет комментариев</a></span>
</div></div>


<div class="post-content">

<div class="adsense-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-5662694417394454"
     data-ad-slot="5570133251"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><a href="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/yhhVVxvN1zI.jpg"><img data-attachment-id="48738" data-permalink="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/yhhvvxvn1zi/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/yhhVVxvN1zI.jpg?fit=604%2C453" data-orig-size="604,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yhhVVxvN1zI" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/yhhVVxvN1zI.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/yhhVVxvN1zI.jpg?fit=604%2C453" class=" wp-image-48738 alignleft" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/yhhVVxvN1zI.jpg?resize=168%2C126" alt="" width="168" height="126" srcset="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/yhhVVxvN1zI.jpg?resize=300%2C225 300w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/yhhVVxvN1zI.jpg?w=604 604w" sizes="(max-width: 168px) 100vw, 168px" data-recalc-dims="1" /></a><span style="text-decoration: underline;"><strong>Внимание: просьба помочь!</strong></span>&nbsp;Срочно требуется кровь 4 группы, резус положительный, для Владимира Васильевича Жукова.&nbsp;<br />
В понедельник, 18 декабря, просьба подойти в лабораторию АЦРБ с необходимыми документами.</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTitle="Внимание: просьба помочь!" data-yashareLink="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в Telegram (Открывается в новом окне)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-91769362-48737-5a35f3460c222' data-src='https://widgets.wp.com/likes/#blog_id=91769362&amp;post_id=48737&amp;origin=www.aldanochka.ru&amp;obj_id=91769362-48737-5a35f3460c222' data-name='like-post-frame-91769362-48737-5a35f3460c222'><h3 class="sd-title">Понравилось это:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Нравится</span></span> <span class="loading">Загрузка...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div>
<div class="adsense-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-middle"
     data-ad-layout-key="-ek+67+1a-bg+fl"
     data-ad-client="ca-pub-5662694417394454"
     data-ad-slot="4299615312"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="icon-tag"></i><a href="http://www.aldanochka.ru/tag/%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5/" rel="tag">здоровье</a>, <a href="http://www.aldanochka.ru/tag/%d0%bf%d0%be%d0%bc%d0%be%d1%89%d1%8c/" rel="tag">помощь</a></span>
</div>

</article>
<!-- POST END -->





<div id="commentpost">





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BF%D1%80%D0%BE%D1%81%D1%8C%D0%B1%D0%B0-%D0%BF%D0%BE%D0%BC%D0%BE%D1%87%D1%8C/#respond" style="display:none;">Отменить ответ</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&#038;postid=48737&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=5.6.1&#038;sig=3c05d7e96940d1336173dda2ba16f537c4de916c#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B2%25D0%25BD%25D0%25B8%25D0%25BC%25D0%25B0%25D0%25BD%25D0%25B8%25D0%25B5-%25D0%25BF%25D1%2580%25D0%25BE%25D1%2581%25D1%258C%25D0%25B1%25D0%25B0-%25D0%25BF%25D0%25BE%25D0%25BC%25D0%25BE%25D1%2587%25D1%258C%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>


<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3-%d0%b3%d0%be%d1%80%d0%b8%d1%82/" rel="prev">&#171;Металлург&#187; горит!!!</a></div>
<div class="alignright"></div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">


<aside id="ctr-ad" class="widget">
<h3 class="widget-title">Ссылки</h3>
<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Для сайдбара -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5662694417394454"
     data-ad-slot="7609494308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
<div id="tabber-widget"><div class="tabber">
<div class="tabbertab"><aside id="search-2" class="widget widget_search"><h3>Поиск по сайту</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.aldanochka.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></aside></div></div></div>

<aside id="democracy-2" class="widget widget_democracy"><h3 class="widget-title">Внимание опрос</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-87" class="democracy" data-opts='{"ajax_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","pid":87,"max_answs":"3","answs_max_height":500,"anim_speed":400,"line_anim_speed":1500}' ><strong class="dem-poll-title">Вы согласны с тем, что пассажир поезда на нижней полке не обязан пускать на нее попутчиков с верхней?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-87"><ul class="dem-vote">
					<li data-aid="327">
						<label class="dem__checkbox_label">
							<input class="dem__checkbox"  type="checkbox" value="327" name="answer_ids[]"><span class="dem__spot"></span> Нет, все пассажиры должны иметь доступ к столику.
						</label>
					</li>
					<li data-aid="328">
						<label class="dem__checkbox_label">
							<input class="dem__checkbox"  type="checkbox" value="328" name="answer_ids[]"><span class="dem__spot"></span> Если стоимость мест на верхних и нижних полках одинакова, то должен пускать.
						</label>
					</li>
					<li data-aid="326">
						<label class="dem__checkbox_label">
							<input class="dem__checkbox"  type="checkbox" value="326" name="answer_ids[]"><span class="dem__spot"></span> Да, заплативший за свое место человек, не обязан это делать.
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="87"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосовать" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результаты</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-whirling {
  width:100%;
  height:100%;
  min-width:40px;
  min-height:40px;
  max-width:70px;
  max-height:70px;

    margin: 0 auto;
  position: relative;
  text-align: center;
  
  -webkit-animation: rotate 2.0s infinite linear;
  animation: rotate 2.0s infinite linear;
}

.dot1, .dot2 {
  width: 60%;
  height: 60%;
  display: inline-block;
  position: absolute;
  top: 0;
  background-color: #22b722;
  border-radius: 100%;
  
  -webkit-animation: bounce 2.0s infinite ease-in-out;
  animation: bounce 2.0s infinite ease-in-out;
}

.dot2 {
  top: auto;
  bottom: 0px;
  -webkit-animation-delay: -1.0s;
  animation-delay: -1.0s;
}

@-webkit-keyframes rotate { 100% { -webkit-transform: rotate(360deg) }}
@keyframes rotate { 100% { transform: rotate(360deg); -webkit-transform: rotate(360deg) }}

@-webkit-keyframes bounce {
  0%, 100% { -webkit-transform: scale(0.0) }
  50% { -webkit-transform: scale(1.0) }
}

@keyframes bounce {
  0%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 50% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>


<div class="dem-whirling">
  <div class="dot1 css-fill"></div>
  <div class="dot2 css-fill"></div>
</div></div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="Это Ваш голос. "><li class="dem-winner" title=' 7 голосов - 47% из всех голосов' data-aid="327"><div class="dem-label">Нет, все пассажиры должны иметь доступ к столику. <span class="dem-label-percent-txt">47%, 7 <span class="votxt">голосов</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="47%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">7 <span class="votxt">голосов</span></span> <span class="dem-votes-txt-percent">47%</span> </div><div class="dem-percent-txt">7 голосов - 47% из всех голосов</div></div></li><li class="" title=' 6 голосов - 40% из всех голосов' data-aid="328"><div class="dem-label">Если стоимость мест на верхних и нижних полках одинакова, то должен пускать. <span class="dem-label-percent-txt">40%, 6 <span class="votxt">голосов</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="40%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">6 <span class="votxt">голосов</span></span> <span class="dem-votes-txt-percent">40%</span> </div><div class="dem-percent-txt">6 голосов - 40% из всех голосов</div></div></li><li class="" title=' 2 голоса - 13% из всех голосов' data-aid="326"><div class="dem-label">Да, заплативший за свое место человек, не обязан это делать. <span class="dem-label-percent-txt">13%, 2 <span class="votxt">голоса</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="13%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">2 <span class="votxt">голоса</span></span> <span class="dem-votes-txt-percent">13%</span> </div><div class="dem-percent-txt">2 голоса - 13% из всех голосов</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Всего голосов: 15</div><div class="dem-users-voted">Голосовало: 8</div> <div class="dem-date" title="Начало"> <span class="dem-begin-date">11.12.2017</span> </div><a class="dem-archive-link dem-link" href="" rel="nofollow">Архив опросов</a></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> Вы или с вашего IP уже голосовали. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-87" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="87"> <input type="submit" value="Переголосовать" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Точно отменить голоса?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-87"><ul class="dem-vote"> <li data-aid="327"> <label class="dem__checkbox_label"> <input class="dem__checkbox" type="checkbox" value="327" name="answer_ids[]"><span class="dem__spot"></span> Нет, все пассажиры должны иметь доступ к столику. </label> </li> <li data-aid="328"> <label class="dem__checkbox_label"> <input class="dem__checkbox" type="checkbox" value="328" name="answer_ids[]"><span class="dem__spot"></span> Если стоимость мест на верхних и нижних полках одинакова, то должен пускать. </label> </li> <li data-aid="326"> <label class="dem__checkbox_label"> <input class="dem__checkbox" type="checkbox" value="326" name="answer_ids[]"><span class="dem__spot"></span> Да, заплативший за свое место человек, не обязан это делать. </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="87"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> Вы или с вашего IP уже голосовали. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-87" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="87"> <input type="submit" value="Переголосовать" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Точно отменить голоса?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосовать" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результаты</a></div></form></div>
			</div>
			<!--/noindex--></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Идем в КИНО</h3><a href="http://www.aldanochka.ru/?page_id=7594"><img class="image alignnone" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/05/LOGO.jpg?resize=300%2C61" alt="Кинотеатр АЯМ — СИНЕМА" width="285" height="200" /></a></aside><aside id="slideshow-3" class="widget widget_slideshow"><h3 class="widget-title">Конкурс &#171;селфи по-алдански&#187;</h3><div class="ngg_slideshow widget">
    

<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-799052968a4479a1f5cb616628a1c53a-5332786390-image-list">
	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
		<img data-image-id='9'
		     title=""
		     alt="Алексей Сковородин"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/1.png"
		     width="102"
		     height="120"/>
		</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
		<img data-image-id='10'
		     title=""
		     alt="Елена Яндуганова"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%95%D0%BB%D0%B5%D0%BD%D0%B0-%D0%AF%D0%BD%D0%B4%D1%83%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0.jpg"
		     width="140"
		     height="120"/>
		</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
		<img data-image-id='11'
		     title=""
		     alt="Селфи одиннадцатиклассников - выпускников 2017 года школы с углубленным изучением отдельных предметов"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%91%D0%B5%D0%B7-%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-2-1.jpg"
		     width="160"
		     height="96"/>
		</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
		<img data-image-id='12'
		     title=""
		     alt="Анастасия Солнцева"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/e42865d8-3558-4d33-93d5-e993ea626f01.jpg"
		     width="160"
		     height="120"/>
		</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
		<img data-image-id='13'
		     title=""
		     alt="Светлана Серватовская и ее любимый рыжий друг Ач"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D1%81%D0%B5%D0%BB%D1%84%D0%B8-%D1%81%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F.jpg"
		     width="160"
		     height="120"/>
		</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
		<img data-image-id='14'
		     title="Я и Арчи, работаем!"
		     alt="Константин Тимиршин"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/image-1.jpg"
		     width="160"
		     height="96"/>
		</div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" >
		<img data-image-id='29'
		     title=""
		     alt="Мария Семеновна Оглоблина"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/567a65c2-070e-451e-9fa8-c611ed2a80f5.jpg"
		     width="90"
		     height="120"/>
		</div> 
<div id="ngg-image-7" class="ngg-gallery-slideshow-image" >
		<img data-image-id='30'
		     title="река Алдан 2016 год"
		     alt="Вадим"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/noid-d2fd4751-e9f8-4b9a-8aa1-c2bab68b1b77.jpg"
		     width="160"
		     height="90"/>
		</div> 
<div id="ngg-image-8" class="ngg-gallery-slideshow-image" >
		<img data-image-id='31'
		     title=""
		     alt="Нюргуяна Егорова"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%BB%D0%B5%D0%B4.jpg"
		     width="146"
		     height="120"/>
		</div> 
<div id="ngg-image-9" class="ngg-gallery-slideshow-image" >
		<img data-image-id='32'
		     title="В Томмоте, встреча ледохода."
		     alt="Крупина Наталья Николаевна с сыновьями"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/IMG-20170304-WA0000.jpg"
		     width="90"
		     height="120"/>
		</div> 
<div id="ngg-image-10" class="ngg-gallery-slideshow-image" >
		<img data-image-id='33'
		     title=""
		     alt="Серватовский Александр"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/noid-FB_IMG_1488632906164.jpg"
		     width="160"
		     height="106"/>
		</div> 
<div id="ngg-image-11" class="ngg-gallery-slideshow-image" >
		<img data-image-id='34'
		     title="Имя участника неизвестно. Просим связаться с нами удобным для Вас способом."
		     alt="Имя участника неизвестно. Просим связаться с нами удобным для Вас способом."
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/noid-IMG_0910.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-12" class="ngg-gallery-slideshow-image" >
		<img data-image-id='59'
		     title="Смотр строя 23 февраля"
		     alt="6 класс СОШ № 6"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/6-%D0%BA%D0%BB%D0%B0%D1%81%D1%81-%D0%A1%D0%9E%D0%A8-%E2%84%96-6.jpg"
		     width="160"
		     height="90"/>
		</div> 
<div id="ngg-image-13" class="ngg-gallery-slideshow-image" >
		<img data-image-id='113'
		     title="Алдан, поход с друзьями"
		     alt="Халиуллина Камила, Кавюк Александра"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%90%D0%BB%D0%B4%D0%B0%D0%BD-%D0%BF%D0%BE%D1%85%D0%BE%D0%B4-%D1%81-%D0%B4%D1%80%D1%83%D0%B7%D1%8C%D1%8F%D0%BC%D0%B8-%D0%A5%D0%B0%D0%BB%D0%B8%D1%83%D0%BB%D0%BB%D0%B8%D0%BD%D0%B0-%D0%9A%D0%B0%D0%BC%D0%B8%D0%BB%D0%B0-%D0%9A%D0%B0%D0%B2%D1%8E%D0%BA-%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0.png"
		     width="160"
		     height="103"/>
		</div> 
<div id="ngg-image-14" class="ngg-gallery-slideshow-image" >
		<img data-image-id='114'
		     title="Фото сделано в Санкт-Петербурге Выставка Гранд Макет"
		     alt="Веденев Артур 11 лет"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%92%D0%B5%D0%B4%D0%B5%D0%BD%D0%B5%D0%B2-%D0%90%D1%80%D1%82%D1%83%D1%80-11-%D0%BB%D0%B5%D1%82-%D0%A4%D0%BE%D1%82%D0%BE-%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE-%D0%B2-%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5-%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0-%D0%93%D1%80%D0%B0%D0%BD%D0%B4-%D0%9C%D0%B0%D0%BA%D0%B5%D1%82.jpg"
		     width="160"
		     height="118"/>
		</div> 
<div id="ngg-image-15" class="ngg-gallery-slideshow-image" >
		<img data-image-id='115'
		     title="Это Киргизия - место называется Беш-Таш, в переводе ,,пять камней,,"
		     alt="Никита Сурин, Виктория Сурина, Константин Раимов"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%AD%D1%82%D0%BE-%D0%9A%D0%B8%D1%80%D0%B3%D0%B8%D0%B7%D0%B8%D1%8F-%D0%BC%D0%B5%D1%81%D1%82%D0%BE-%D0%BD%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D0%91%D0%B5%D1%88-%D0%A2%D0%B0%D1%88-%D0%B2-%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%D0%B5-%D0%BF%D1%8F%D1%82%D1%8C-%D0%BA%D0%B0%D0%BC%D0%BD%D0%B5%D0%B9.jpg"
		     width="160"
		     height="120"/>
		</div> 
<div id="ngg-image-16" class="ngg-gallery-slideshow-image" >
		<img data-image-id='116'
		     title="ВМЕСТЕ ВЕСЕЛЕЕ"
		     alt="Тимощенко Ульяна и Матвей"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%A2%D0%B8%D0%BC%D0%BE%D1%89%D0%B5%D0%BD%D0%BA%D0%BE-%D0%A3%D0%BB%D1%8C%D1%8F%D0%BD%D0%B0-%D0%B8-%D0%9C%D0%B0%D1%82%D0%B2%D0%B5%D0%B9-%D0%92%D0%9C%D0%95%D0%A1%D0%A2%D0%95-%D0%92%D0%95%D0%A1%D0%95%D0%9B%D0%95%D0%95.jpg"
		     width="160"
		     height="100"/>
		</div> 
<div id="ngg-image-17" class="ngg-gallery-slideshow-image" >
		<img data-image-id='117'
		     title=""
		     alt="Афанасьева Кристина"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%90%D1%84%D0%B0%D0%BD%D0%B0%D1%81%D1%8C%D0%B5%D0%B2%D0%B0-%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0.jpg"
		     width="160"
		     height="120"/>
		</div> 
<div id="ngg-image-18" class="ngg-gallery-slideshow-image" >
		<img data-image-id='118'
		     title="Мы сестренки и лучшие"
		     alt="Карина и Лиза Явкины"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%9A%D0%B0%D1%80%D0%B8%D0%BD%D0%B0-%D0%B8-%D0%9B%D0%B8%D0%B7%D0%B0-%D0%AF%D0%B2%D0%BA%D0%B8%D0%BD%D1%8B-%D0%9C%D1%8B-%D1%81%D0%B5%D1%81%D1%82%D1%80%D0%B5%D0%BD%D0%BA%D0%B8-%D0%B8-%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5.jpg"
		     width="120"
		     height="120"/>
		</div> 
<div id="ngg-image-19" class="ngg-gallery-slideshow-image" >
		<img data-image-id='119'
		     title=""
		     alt="Дана Атанасова 6 лет"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%94%D0%B0%D0%BD%D0%B0-%D0%90%D1%82%D0%B0%D0%BD%D0%B0%D1%81%D0%BE%D0%B2%D0%B0-6-%D0%BB%D0%B5%D1%82.jpg"
		     width="67"
		     height="120"/>
		</div> 
<div id="ngg-image-20" class="ngg-gallery-slideshow-image" >
		<img data-image-id='136'
		     title="День города в Алдане - не забываемое событие. Этим летом у нас были в гостях артисты театра якутской эстрады. Евгений Прокопьев и его друзья подарили песню про Алдан нашему мэру. А я, Виктория Гермогенова, успела с ними со всеми сделать сэлфи."
		     alt="Виктория Гермогенова"
		     src="http://www.aldanochka.ru/alsarab/wp-content/gallery/d181d0b5d0bbd184d0b8-d0bfd0be-d0b0d0bbd0b4d0b0d0bdd181d0bad0b8/%D0%B2%D0%B8%D0%BA%D0%B0.jpg"
		     width="126"
		     height="120"/>
		</div> 
</div>
<div class="ngg-galleryoverview ngg-slideshow"
     id="ngg-slideshow-799052968a4479a1f5cb616628a1c53a-5332786390"
     data-placeholder="http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
     style="max-width: 160px; max-height: 120px;">
	<div class="ngg-slideshow-loader"
	     id="ngg-slideshow-799052968a4479a1f5cb616628a1c53a-5332786390-loader"
	     style="width: 160px; height: 120px;">
		<img src="http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt=""/>
	</div>
</div>
<script type="text/javascript">
	jQuery('#ngg-slideshow-799052968a4479a1f5cb616628a1c53a-5332786390-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($) {
		jQuery('#ngg-slideshow-799052968a4479a1f5cb616628a1c53a-5332786390').nggShowSlideshow({
			id: '799052968a4479a1f5cb616628a1c53a',
			fx: 'fade',
			width: 160,
			height: 120,
			domain: 'http://www.aldanochka.ru/',
			timeout: 4000		});
	});
</script>
</div>
</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Голосуй за участников конкурса &#171;селфи по-алдански&#187;</h3>			<div class="textwidget">Голосование проходит <a href=?page_id=1654>=>>ТУТ<<=</a></div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Будьте с Нами</h3><a href="http://www.aldanochka.ru/%D0%BE-%D0%BD%D0%B0%D1%81/"><img width="350" height="483" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/10/подписка350х483.jpeg?fit=350%2C483" class="image wp-image-45149  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/10/подписка350х483.jpeg?w=350 350w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/10/подписка350х483.jpeg?resize=217%2C300 217w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="45149" data-permalink="http://www.aldanochka.ru/%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%ba%d0%b0350%d1%85483/" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/10/подписка350х483.jpeg?fit=350%2C483" data-orig-size="350,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="подписка350х483" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/10/подписка350х483.jpeg?fit=217%2C300" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/10/подписка350х483.jpeg?fit=350%2C483" /></a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Популярные статьи</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3-%d0%b3%d0%be%d1%80%d0%b8%d1%82/" title="&quot;Металлург&quot; горит!!!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-16-at-23.53.09.jpeg?fit=768%2C1024&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Металлург&quot; горит!!!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3-%d0%b3%d0%be%d1%80%d0%b8%d1%82/" class="bump-view" data-bump-view="tp">
								&quot;Металлург&quot; горит!!!							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/" title="Внимание: просьба помочь!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2015/11/cropped-favicon.jpg?fit=40%2C40" class='widgets-list-layout-blavatar' alt="Внимание: просьба помочь!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/" class="bump-view" data-bump-view="tp">
								Внимание: просьба помочь!							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/%d0%be%d0%bb%d1%8c%d0%b3%d0%b0-%d0%b1%d0%b0%d0%bb%d0%b0%d0%b1%d0%ba%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2-%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd/" title="Ольга БАЛАБКИНА:  «ЗАЩИТА ПРАВ ГРАЖДАН -  ОДНО ИЗ НАПРАВЛЕНИЙ ПАРТИИ «ЕДИНАЯ РОССИЯ»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/DSC04664.jpg?fit=1200%2C900&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ольга БАЛАБКИНА:  «ЗАЩИТА ПРАВ ГРАЖДАН -  ОДНО ИЗ НАПРАВЛЕНИЙ ПАРТИИ «ЕДИНАЯ РОССИЯ»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/%d0%be%d0%bb%d1%8c%d0%b3%d0%b0-%d0%b1%d0%b0%d0%bb%d0%b0%d0%b1%d0%ba%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2-%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd/" class="bump-view" data-bump-view="tp">
								Ольга БАЛАБКИНА:  «ЗАЩИТА ПРАВ ГРАЖДАН -  ОДНО ИЗ НАПРАВЛЕНИЙ ПАРТИИ «ЕДИНАЯ РОССИЯ»							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/%d0%bd%d0%b8%d0%b6%d0%bd%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%82%d0%b5%d0%bf%d0%bb%d0%b0/" title="Нижний Куранах: история тепла" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/147262889157c6889b64ab3.jpg?fit=700%2C411&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Нижний Куранах: история тепла" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/%d0%bd%d0%b8%d0%b6%d0%bd%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%82%d0%b5%d0%bf%d0%bb%d0%b0/" class="bump-view" data-bump-view="tp">
								Нижний Куранах: история тепла							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/%d0%b0-%d0%be%d1%81%d0%b0%d0%b4%d1%87%d0%b8%d0%b9-%d0%bc%d1%8b-%d0%b2%d1%81%d0%b5%d0%b3%d0%b4%d0%b0-%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d1%8b-%d0%b1%d1%8b%d1%82%d1%8c-%d0%bd%d0%b0-%d1%88%d0%b0/" title="А. Осадчий: «Мы всегда должны быть на шаг впереди»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/11/Осадчий-А.Н..jpg?fit=916%2C610&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="А. Осадчий: «Мы всегда должны быть на шаг впереди»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/%d0%b0-%d0%be%d1%81%d0%b0%d0%b4%d1%87%d0%b8%d0%b9-%d0%bc%d1%8b-%d0%b2%d1%81%d0%b5%d0%b3%d0%b4%d0%b0-%d0%b4%d0%be%d0%bb%d0%b6%d0%bd%d1%8b-%d0%b1%d1%8b%d1%82%d1%8c-%d0%bd%d0%b0-%d1%88%d0%b0/" class="bump-view" data-bump-view="tp">
								А. Осадчий: «Мы всегда должны быть на шаг впереди»							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/%d0%bc%d0%be%d0%b4%d0%b5%d1%80%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%be%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d1%83%d0%b5%d1%82-%d1%80%d0%be%d1%81%d1%82%d1%83-%d0%bf%d1%80%d0%be/" title="Модернизация  способствует росту  производительности" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/Носков.jpg?fit=1200%2C800&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Модернизация  способствует росту  производительности" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/%d0%bc%d0%be%d0%b4%d0%b5%d1%80%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%be%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d1%83%d0%b5%d1%82-%d1%80%d0%be%d1%81%d1%82%d1%83-%d0%bf%d1%80%d0%be/" class="bump-view" data-bump-view="tp">
								Модернизация  способствует росту  производительности							</a>
						</div>
											</li>
									<li>
												<a href="http://www.aldanochka.ru/%d0%b1%d0%be%d0%b5%d0%b2%d0%be%d0%bc%d1%83-%d0%b1%d1%80%d0%b0%d1%82%d1%81%d1%82%d0%b2%d1%83-20-%d0%bb%d0%b5%d1%82/" title="«Боевому братству» - 20 лет" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/1477959673_logo-new.jpg?fit=661%2C440&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="«Боевому братству» - 20 лет" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.aldanochka.ru/%d0%b1%d0%be%d0%b5%d0%b2%d0%be%d0%bc%d1%83-%d0%b1%d1%80%d0%b0%d1%82%d1%81%d1%82%d0%b2%d1%83-20-%d0%bb%d0%b5%d1%82/" class="bump-view" data-bump-view="tp">
								«Боевому братству» - 20 лет							</a>
						</div>
											</li>
				</ul>
</aside><aside id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title"><a href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0-2/" title="Криминальная хроника"><span><img width="358" height="175" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/unnamed.jpg?fit=358%2C175" class="attachment-358x200 size-358x200 wp-post-image" alt="" srcset="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/unnamed.jpg?w=530 530w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/unnamed.jpg?resize=300%2C147 300w" sizes="(max-width: 358px) 100vw, 358px" data-attachment-id="48704" data-permalink="http://www.aldanochka.ru/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0-2/unnamed/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/unnamed.jpg?fit=530%2C259" data-orig-size="530,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/unnamed.jpg?fit=300%2C147" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/unnamed.jpg?fit=530%2C259" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0-2/" rel="bookmark">Криминальная хроника</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/%d0%be%d0%b1%d0%be%d0%b1%d1%80%d0%b0%d0%bb%d0%b8-%d0%b8-%d0%be%d0%bf%d0%be%d0%b7%d0%be%d1%80%d0%b8%d0%bb%d0%b8/" title="Обобрали и опозорили"><span><img width="260" height="200" src="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/CEO-MarketingClic.jpg?fit=260%2C200" class="attachment-358x200 size-358x200 wp-post-image" alt="" srcset="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/CEO-MarketingClic.jpg?w=1024 1024w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/CEO-MarketingClic.jpg?resize=300%2C231 300w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/CEO-MarketingClic.jpg?resize=768%2C590 768w, https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/CEO-MarketingClic.jpg?resize=624%2C480 624w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="48227" data-permalink="http://www.aldanochka.ru/%d0%be%d0%b1%d0%be%d0%b1%d1%80%d0%b0%d0%bb%d0%b8-%d0%b8-%d0%be%d0%bf%d0%be%d0%b7%d0%be%d1%80%d0%b8%d0%bb%d0%b8/ceo-marketingclic/" data-orig-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/CEO-MarketingClic.jpg?fit=1024%2C787" data-orig-size="1024,787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CEO-MarketingClic" data-image-description="" data-medium-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/CEO-MarketingClic.jpg?fit=300%2C231" data-large-file="https://i0.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/CEO-MarketingClic.jpg?fit=1024%2C787" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/%d0%be%d0%b1%d0%be%d0%b1%d1%80%d0%b0%d0%bb%d0%b8-%d0%b8-%d0%be%d0%bf%d0%be%d0%b7%d0%be%d1%80%d0%b8%d0%bb%d0%b8/" rel="bookmark">Обобрали и опозорили</a> </li></ul>
</aside><aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title"><a href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/">Мобильный репортер</a></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><a class="cat-post-thumbnail cat-post-none" href="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/" title="Внимание: просьба помочь!"><span><img width="358" height="179" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/52741244.jpg?fit=358%2C179" class="attachment-358x200 size-358x200 wp-post-image" alt="" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/52741244.jpg?w=390 390w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/52741244.jpg?resize=300%2C150 300w" sizes="(max-width: 358px) 100vw, 358px" data-attachment-id="48739" data-permalink="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/attachment/52741244/" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/52741244.jpg?fit=390%2C195" data-orig-size="390,195" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52741244" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/52741244.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/52741244.jpg?fit=390%2C195" /></span></a><a class="post-title cat-post-title" href="http://www.aldanochka.ru/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c/" rel="bookmark">Внимание: просьба помочь!</a> </li></ul>
</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Погода в нашем районе</h3>			<div class="textwidget"><div id="SinoptikInformer" style="width:306px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-алдан" target="_blank" rel="nofollow">Погода в <span>Алдане</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-нижний-куранах" target="_blank" rel="nofollow">Погода в <span>Нижнем Куранахе</span></a></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>влажность: <span id="vl1"></span></p><p>давление: <span id="dav1"></span></p><p>ветер: <span id="wind1"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-лебединый" target="_blank" rel="nofollow">Погода в <span>Лебедином</span></a></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>влажность: <span id="vl2"></span></p><p>давление: <span id="dav2"></span></p><p>ветер: <span id="wind2"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-томмот" target="_blank" rel="nofollow">Погода в <span>Томмоте</span></a></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>влажность: <span id="vl3"></span></p><p>давление: <span id="dav3"></span></p><p>ветер: <span id="wind3"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://sinoptik.com.ru/погода-хатыстыр" target="_blank" rel="nofollow">Погода в <span>Хатыстыре</span></a></div><div id="siCont4" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT4"></div><div id="weatherIco4"></div></div><div class="siInf"><p>влажность: <span id="vl4"></span></p><p>давление: <span id="dav4"></span></p><p>ветер: <span id="wind4"></span></p></div></div></div><div class="siLinks"></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=2&amp;cities=102027968,102019135,102020871,102015179,303100659&amp;lang=ru"></script></div>
		</aside>
</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-92336221-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</div><!-- CONTAINER WRAP END -->

</section><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->




<footer class="footer-top">
<div class="innerwrap">
<div class="ftop">

<div class="footer-container-wrap">
<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-12" class="widget widget_text"><h3 class="widget-title">Рынки</h3>			<div class="textwidget"><!--  FOREXPF.RU - Forex start -->
<table width="210" border="1" style="border-collapse: collapse; text-align:center; font-size:11px; color:#000000; "><tr bgcolor=""><td height="10" valign="top" colspan="3"><style>A.forexpf_ { text-decoration: none;} A.forexpf_:visited {color: #000000;} </style><a href="http://www.forexpf.ru/" title="Курсы валют" target="_blank" class="forexpf_">Курсы валют</a></td></tr><tr bgcolor="F6EDDD"><td></td><td>Покупка</td><td>Продажа</td></tr><tr bgcolor=""><td><a href="http://www.forexpf.ru/chart/usdrub/" title="Курс доллара" target="_blank" class="forexpf_">USD/RUB</a></td><td id="usdrubbid">0.00</td><td id="usdrubask">0.00</td></tr><tr bgcolor="F6EDDD"><td><a href="http://www.forexpf.ru/chart/eurrub/" title="Курс Евро" target="_blank" class="forexpf_">EUR/RUB</a></td><td id="eurrubbid">0.00</td><td id="eurrubask">0.00</td></tr><tr bgcolor=""><td colspan="3" id="euusrutm">Данные на</td></tr></table><script type="text/javascript" charset="utf-8" src="http://informers.forexpf.ru/export/euusrub.js"></script>
<!--  FOREXPF.RU - Forex end -->
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Календарь</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Декабрь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.aldanochka.ru/2017/11/">&laquo; Ноя</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.aldanochka.ru/2017/12/03/" aria-label="Записи, опубликованные 03.12.2017">3</a></td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://www.aldanochka.ru/2017/12/11/" aria-label="Записи, опубликованные 11.12.2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td id="today"><a href="http://www.aldanochka.ru/2017/12/17/" aria-label="Записи, опубликованные 17.12.2017">17</a></td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside></div>
</div>

<div class="fbox wider-cat">
<div class="widget-area the-icons">
<aside id="wp-cumulus" class="widget wp_cumulus_widget"><h3 class="widget-title">Облако меток</h3><!-- SWFObject embed by Geoff Stearns geoff@deconcept.com http://blog.deconcept.com/swfobject/ --><script type="text/javascript" src="http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-cumulus/swfobject.js"></script><div class="wp-cumulus" style="text-align:center;" id="divname419"><p><a href="http://www.aldanochka.ru/tag/%d0%b0-%d0%bb-%d0%b1%d1%83%d0%b3%d0%b0%d0%b9/" class="tag-cloud-link tag-link-246 tag-link-position-1" style="font-size: 8pt;" aria-label="А. Л. Бугай (8 элементов)">А. Л. Бугай</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be-%d0%b3%d1%80%d0%ba/" class="tag-cloud-link tag-link-619 tag-link-position-2" style="font-size: 16.0888888889pt;" aria-label="АО «Алданзолото» ГРК» (53 элемента)">АО «Алданзолото» ГРК»</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d1%86%d1%80%d0%b1/" class="tag-cloud-link tag-link-42 tag-link-position-3" style="font-size: 9.34814814815pt;" aria-label="АЦРБ (11 элементов)">АЦРБ</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/" class="tag-cloud-link tag-link-117 tag-link-position-4" style="font-size: 22pt;" aria-label="Алдан (199 элементов)">Алдан</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b8%d0%b9/" class="tag-cloud-link tag-link-116 tag-link-position-5" style="font-size: 9.65925925926pt;" aria-label="Алданский рабочий (12 элементов)">Алданский рабочий</a>
<a href="http://www.aldanochka.ru/tag/%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/" class="tag-cloud-link tag-link-296 tag-link-position-6" style="font-size: 15.4666666667pt;" aria-label="Алданский район (46 элементов)">Алданский район</a>
<a href="http://www.aldanochka.ru/tag/%d0%b1%d0%b5%d1%80%d0%b5%d0%b3-%d0%b4%d1%80%d1%83%d0%b6%d0%b1%d1%8b/" class="tag-cloud-link tag-link-266 tag-link-position-7" style="font-size: 8.51851851852pt;" aria-label="Берег дружбы (9 элементов)">Берег дружбы</a>
<a href="http://www.aldanochka.ru/tag/%d0%b3%d0%b8%d0%b1%d0%b4%d0%b4/" class="tag-cloud-link tag-link-67 tag-link-position-8" style="font-size: 11.4222222222pt;" aria-label="ГИБДД (18 элементов)">ГИБДД</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d0%ba-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3/" class="tag-cloud-link tag-link-314 tag-link-position-9" style="font-size: 10.3851851852pt;" aria-label="ДК «Металлург» (14 элементов)">ДК «Металлург»</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d1%82%d0%bf/" class="tag-cloud-link tag-link-228 tag-link-position-10" style="font-size: 8.51851851852pt;" aria-label="ДТП (9 элементов)">ДТП</a>
<a href="http://www.aldanochka.ru/tag/%d0%b6%d0%ba%d1%85/" class="tag-cloud-link tag-link-126 tag-link-position-11" style="font-size: 10.5925925926pt;" aria-label="ЖКХ (15 элементов)">ЖКХ</a>
<a href="http://www.aldanochka.ru/tag/%d0%ba%d1%80%d0%b0%d0%b6%d0%b0/" class="tag-cloud-link tag-link-730 tag-link-position-12" style="font-size: 9.65925925926pt;" aria-label="Кража (12 элементов)">Кража</a>
<a href="http://www.aldanochka.ru/tag/%d0%bc%d0%be-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/" class="tag-cloud-link tag-link-263 tag-link-position-13" style="font-size: 14.0148148148pt;" aria-label="МО «Алданский район» (33 элемента)">МО «Алданский район»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bc%d0%be-%d0%b3%d0%be%d1%80%d0%be%d0%b4-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/" class="tag-cloud-link tag-link-379 tag-link-position-14" style="font-size: 11.837037037pt;" aria-label="МО «Город Алдан» (20 элементов)">МО «Город Алдан»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%be%d0%ba-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85/" class="tag-cloud-link tag-link-3296 tag-link-position-15" style="font-size: 9.34814814815pt;" aria-label="МО «Поселок Нижний Куранах» (11 элементов)">МО «Поселок Нижний Куранах»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bd%d0%b8%d0%b6%d0%bd%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d0%bd%d0%b0%d1%85/" class="tag-cloud-link tag-link-49 tag-link-position-16" style="font-size: 14.5333333333pt;" aria-label="Нижний Куранах (37 элементов)">Нижний Куранах</a>
<a href="http://www.aldanochka.ru/tag/%d0%be-%d0%b2-%d0%b1%d0%b0%d0%bb%d0%b0%d0%b1%d0%ba%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-1572 tag-link-position-17" style="font-size: 9.65925925926pt;" aria-label="О. В. Балабкина (12 элементов)">О. В. Балабкина</a>
<a href="http://www.aldanochka.ru/tag/%d0%be%d0%bc%d0%b2%d0%b4-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/" class="tag-cloud-link tag-link-2753 tag-link-position-18" style="font-size: 9.65925925926pt;" aria-label="ОМВД России (12 элементов)">ОМВД России</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d0%b0%d0%be-%d1%81%d0%b5%d0%bb%d0%b8%d0%b3%d0%b4%d0%b0%d1%80/" class="tag-cloud-link tag-link-384 tag-link-position-19" style="font-size: 10.5925925926pt;" aria-label="ПАО «Селигдар» (15 элементов)">ПАО «Селигдар»</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-106 tag-link-position-20" style="font-size: 11.2148148148pt;" aria-label="Прокуратура (17 элементов)">Прокуратура</a>
<a href="http://www.aldanochka.ru/tag/%d1%80%d0%b4%d0%ba/" class="tag-cloud-link tag-link-811 tag-link-position-21" style="font-size: 8.93333333333pt;" aria-label="РДК (10 элементов)">РДК</a>
<a href="http://www.aldanochka.ru/tag/%d1%80%d0%be%d1%81%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80/" class="tag-cloud-link tag-link-105 tag-link-position-22" style="font-size: 8.93333333333pt;" aria-label="Роспотребнадзор (10 элементов)">Роспотребнадзор</a>
<a href="http://www.aldanochka.ru/tag/%d1%81-%d0%bd-%d0%bf%d0%be%d0%b7%d0%b4%d0%bd%d1%8f%d0%ba%d0%be%d0%b2/" class="tag-cloud-link tag-link-275 tag-link-position-23" style="font-size: 11.2148148148pt;" aria-label="С. Н. Поздняков (17 элементов)">С. Н. Поздняков</a>
<a href="http://www.aldanochka.ru/tag/%d1%81%d0%b5%d0%b2%d0%b5%d1%80%d0%b8%d0%bd-%d0%bf%d0%be%d0%b7%d0%b4%d0%bd%d1%8f%d0%ba%d0%be%d0%b2/" class="tag-cloud-link tag-link-192 tag-link-position-24" style="font-size: 9.34814814815pt;" aria-label="Северин Поздняков (11 элементов)">Северин Поздняков</a>
<a href="http://www.aldanochka.ru/tag/%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d1%8f/" class="tag-cloud-link tag-link-1444 tag-link-position-25" style="font-size: 8pt;" aria-label="Якутия (8 элементов)">Якутия</a>
<a href="http://www.aldanochka.ru/tag/%d0%b1%d0%b8%d0%b1%d0%bb%d0%b8%d0%be%d1%82%d0%b5%d0%ba%d0%b0-%d0%b8%d0%bc-%d0%bd-%d0%b0-%d0%bd%d0%b5%d0%ba%d1%80%d0%b0%d1%81%d0%be%d0%b2%d0%b0/" class="tag-cloud-link tag-link-457 tag-link-position-26" style="font-size: 8pt;" aria-label="библиотека им. Н. А. Некрасова (8 элементов)">библиотека им. Н. А. Некрасова</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8/" class="tag-cloud-link tag-link-1425 tag-link-position-27" style="font-size: 9.65925925926pt;" aria-label="деньги (12 элементов)">деньги</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d0%b5%d1%82%d0%b8/" class="tag-cloud-link tag-link-227 tag-link-position-28" style="font-size: 16.4pt;" aria-label="дети (56 элементов)">дети</a>
<a href="http://www.aldanochka.ru/tag/%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8/" class="tag-cloud-link tag-link-1375 tag-link-position-29" style="font-size: 8pt;" aria-label="дороги (8 элементов)">дороги</a>
<a href="http://www.aldanochka.ru/tag/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d1%8b%d0%b5/" class="tag-cloud-link tag-link-1415 tag-link-position-30" style="font-size: 9.65925925926pt;" aria-label="животные (12 элементов)">животные</a>
<a href="http://www.aldanochka.ru/tag/%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5/" class="tag-cloud-link tag-link-1085 tag-link-position-31" style="font-size: 11.6296296296pt;" aria-label="здоровье (19 элементов)">здоровье</a>
<a href="http://www.aldanochka.ru/tag/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be/" class="tag-cloud-link tag-link-177 tag-link-position-32" style="font-size: 8.51851851852pt;" aria-label="золото (9 элементов)">золото</a>
<a href="http://www.aldanochka.ru/tag/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81/" class="tag-cloud-link tag-link-662 tag-link-position-33" style="font-size: 8.93333333333pt;" aria-label="конкурс (10 элементов)">конкурс</a>
<a href="http://www.aldanochka.ru/tag/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-1399 tag-link-position-34" style="font-size: 9.65925925926pt;" aria-label="культура (12 элементов)">культура</a>
<a href="http://www.aldanochka.ru/tag/%d0%bc%d1%87%d1%81/" class="tag-cloud-link tag-link-38 tag-link-position-35" style="font-size: 8.93333333333pt;" aria-label="мчс (10 элементов)">мчс</a>
<a href="http://www.aldanochka.ru/tag/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/" class="tag-cloud-link tag-link-2474 tag-link-position-36" style="font-size: 12.0444444444pt;" aria-label="новости (21 элемент)">новости</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-293 tag-link-position-37" style="font-size: 13.2888888889pt;" aria-label="полиция (28 элементов)">полиция</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba/" class="tag-cloud-link tag-link-739 tag-link-position-38" style="font-size: 11.2148148148pt;" aria-label="праздник (17 элементов)">праздник</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-734 tag-link-position-39" style="font-size: 8.51851851852pt;" aria-label="преступление (9 элементов)">преступление</a>
<a href="http://www.aldanochka.ru/tag/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d0%b5/" class="tag-cloud-link tag-link-2616 tag-link-position-40" style="font-size: 8.51851851852pt;" aria-label="происшествие (9 элементов)">происшествие</a>
<a href="http://www.aldanochka.ru/tag/%d1%81%d0%be%d1%80%d0%b5%d0%b2%d0%bd%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f/" class="tag-cloud-link tag-link-1297 tag-link-position-41" style="font-size: 8.51851851852pt;" aria-label="соревнования (9 элементов)">соревнования</a>
<a href="http://www.aldanochka.ru/tag/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="tag-cloud-link tag-link-372 tag-link-position-42" style="font-size: 13.9111111111pt;" aria-label="спорт (32 элемента)">спорт</a>
<a href="http://www.aldanochka.ru/tag/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be/" class="tag-cloud-link tag-link-1441 tag-link-position-43" style="font-size: 8.93333333333pt;" aria-label="строительство (10 элементов)">строительство</a>
<a href="http://www.aldanochka.ru/tag/%d1%82%d0%be%d0%bc%d0%bc%d0%be%d1%82/" class="tag-cloud-link tag-link-24 tag-link-position-44" style="font-size: 13.9111111111pt;" aria-label="томмот (32 элемента)">томмот</a>
<a href="http://www.aldanochka.ru/tag/%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" class="tag-cloud-link tag-link-1926 tag-link-position-45" style="font-size: 10.0740740741pt;" aria-label="экология (13 элементов)">экология</a></p><p style="font-size:9px;">Для показа облака WP-Cumulus необходим <a href="http://www.adobe.com/go/getflashplayer" target="_blank" rel="nofollow">Flash Player</a>.</p></div><script type="text/javascript">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</script></aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Статистика</h3>			<div class="textwidget"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=42916449&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/42916449/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="42916449" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42916449 = new Ya.Metrika({
                    id:42916449,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42916449" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		</aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-15" class="widget widget_text"><h3 class="widget-title">Вести RU</h3>			<div class="textwidget"><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width:100%; height: 400px; border: none;" allowTransparency="true"></iframe></div>
		</aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-14" class="widget widget_text"><h3 class="widget-title">Радио</h3>			<div class="textwidget"><div id="RO_Moskva" style="text-align:center;width:240px;background:#fff;"><a href="http://fmradio-online.ru/" id="aRM">Радио Москвы онлайн</a></div><script type="text/javascript" src="http://fmradio-online.ru/scripts/rnsM.js" charset="UTF-8"></script></div>
		</aside></div>
</div>

</div>
</div>
</div>

</footer><!-- FOOTER TOP END -->



<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy; 2017. Алданский рабочий<br />


</div><!-- FOOTER LEFT END -->

<div class="footer-right">
	<ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-2" class="menu"><li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4245"><a href="http://www.aldanochka.ru/category/%d0%b0%d0%ba%d1%82%d1%83%d0%b0%d0%bb%d1%8c%d0%bd%d0%be/">Актуально</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></li>
<li id="menu-item-3669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5/">Здравоохранение</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.aldanochka.ru/category/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80/">Детский Мир</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">КультУРА</a></li>
<li id="menu-item-4248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4248"><a href="http://www.aldanochka.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/">В работе</a></li>
<li id="menu-item-4647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4647"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be/">Золото</a></li>
<li id="menu-item-4246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4246"><a href="http://www.aldanochka.ru/category/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/">Экономика</a></li>
<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4227"><a href="http://www.aldanochka.ru/%d0%b3%d0%be%d0%b4-%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/">Год экологии в России</a></li>
</ul></div>
</div>
<!-- FOOTER RIGHT END -->

</div>
</footer><!-- FOOTER BOTTOM END -->


</div><!-- SECBODY END -->


<!-- ngg_resource_manager_marker --><script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Внимание: просьба помочь!' };
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=10.5.6'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","nonce":"0579b4111b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-login.php?redirect_to=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b2%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25be%25d1%2581%25d1%258c%25d0%25b1%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2587%25d1%258c%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script async="async" type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.cycle.all.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.aldanochka.ru\/alsarab\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.aldanochka.ru","wp_site_url":"http:\/\/www.aldanochka.ru\/alsarab","wp_root_url":"http:\/\/www.aldanochka.ru","wp_plugins_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins","wp_content_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content","wp_includes_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_799052968a4479a1f5cb616628a1c53a = {"id":null,"source":"galleries","container_ids":["1"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-3","sortorder":[],"display_settings":{"gallery_width":160,"gallery_height":120,"cycle_effect":"scrollUp","cycle_interval":"4","show_thumbnail_link":false,"thumbnail_link_text":"[\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u044d\u0441\u043a\u0438\u0437\u044b]","use_lightbox_effect":true,"thumbnail_width":240,"thumbnail_height":160,"effect_code":"class=\"ngg-fancybox\" rel=\"%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"799052968a4479a1f5cb616628a1c53a"};
galleries.gallery_799052968a4479a1f5cb616628a1c53a.wordpress_page_root = "http:\/\/www.aldanochka.ru\/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%8c%d0%b1%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%87%d1%8c\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					НА ВЕРХ			</span>
</div>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=ru' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> такие блоггеры, как:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=48737&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=5.6.1&sig=3c05d7e96940d1336173dda2ba16f537c4de916c#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B2%25D0%25BD%25D0%25B8%25D0%25BC%25D0%25B0%25D0%25BD%25D0%25B8%25D0%25B5-%25D0%25BF%25D1%2580%25D0%25BE%25D1%2581%25D1%258C%25D0%25B1%25D0%25B0-%25D0%25BF%25D0%25BE%25D0%25BC%25D0%25BE%25D1%2587%25D1%258C%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=48737&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=5.6.1&sig=3c05d7e96940d1336173dda2ba16f537c4de916c#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B2%25D0%25BD%25D0%25B8%25D0%25BC%25D0%25B0%25D0%25BD%25D0%25B8%25D0%25B5-%25D0%25BF%25D1%2580%25D0%25BE%25D1%2581%25D1%258C%25D0%25B1%25D0%25B0-%25D0%25BF%25D0%25BE%25D0%25BC%25D0%25BE%25D1%2587%25D1%258C%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'91769362',post:'48737',tz:'9',srv:'www.aldanochka.ru'} ]);
	_stq.push([ 'clickTrackerInit', '91769362', '48737' ]);
</script>
<div id="upprev_box"><h6>Читайте ранее:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3-%d0%b3%d0%be%d1%80%d0%b8%d1%82/" title="&#171;Металлург&#187; горит!!!" class="upprev_thumbnail" rel="Внимание: просьба помочь!"><img width="48" height="64" src="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-16-at-23.53.09.jpeg?fit=48%2C64" class="iworks_upprev_thumb wp-post-image" alt="" title="&#171;Металлург&#187; горит!!!" srcset="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-16-at-23.53.09.jpeg?w=768 768w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-16-at-23.53.09.jpeg?resize=225%2C300 225w, https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-16-at-23.53.09.jpeg?resize=624%2C832 624w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="48728" data-permalink="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3-%d0%b3%d0%be%d1%80%d0%b8%d1%82/whatsapp-image-2017-12-16-at-23-53-09/" data-orig-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-16-at-23.53.09.jpeg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2017-12-16 at 23.53.09" data-image-description="" data-medium-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-16-at-23.53.09.jpeg?fit=225%2C300" data-large-file="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-16-at-23.53.09.jpeg?fit=768%2C1024" /></a><h5><a href="http://www.aldanochka.ru/%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3-%d0%b3%d0%be%d1%80%d0%b8%d1%82/" rel="Внимание: просьба помочь!">&#171;Металлург&#187; горит!!!</a></h5><p>В ночь с 16 на 17 декабря загорелось здание рынка "Металлург" в Алдане. Огонь распространился с огромной скоростью, захватив большую...</p></div><a id="upprev_close" href="#" rel="close">Закрыть</a></div>
</body>

</html>