<!DOCTYPE html>
<html lang="ru-RU">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Аналитики назвали регионы, где живут самые состоятельные семьи |</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'http://www.aldanochka.ru', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Поиск';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook", theChampGpCommentsUrl = 'http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Добавить комментарий', theChampScTabLabels = {"wordpress":"\u0427\u0435\u0440\u0435\u0437 \u0441\u0430\u0439\u0442 (0)","fb":"\u0427\u0435\u0440\u0435\u0437 Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.aldanochka.ru/alsarab/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
		<!-- All in One SEO 4.1.1.1 -->
		<meta name="description" content="Лидером рейтинга по уровню благосостояния семей в российских регионах в 2020 году остается Ямало-Ненецкий округ. Такие данные следуют из исследования РИА «Новости». ЯНАО уже"/>
		<link rel="canonical" href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "ga('set', 'userId', 'USER_ID'); \/\/ \u0417\u0430\u0434\u0430\u043d\u0438\u0435 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u043f\u0430\u0440\u0430\u043c\u0435\u0442\u0440\u0430 user_id (\u0442\u0435\u043a\u0443\u0449\u0438\u0439 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c).", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="http://www.aldanochka.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="http://www.aldanochka.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Аналитики назвали регионы, где живут самые состоятельные семьи&raquo;" href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aldanochka.ru\/alsarab\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='nggv-stars-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-animate-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/easy-textillate/inc/animate.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/css/dashicons.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sparklethemes-bxslider-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/css/bxslider-min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='sparklethemes-shortcodes-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/css/sparklethemes.front.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Rubik+Mono+One%3Aregular%7CPhilosopher%3Aregular%7CGabriela%3Aregular&#038;subset=all%2Ccyrillic&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/css/front.css?ver=7.13.18' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.18' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.aldanochka.ru/alsarab/wp-content/uploads/pum/pum-site-styles.css?generated=1622834847&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/easy-textillate/inc/jquery.lettering.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/easy-textillate/inc/jquery.textillate.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/js/jquery.bxslider.min.js?ver=1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","security":"f5f69cdc27","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2'></script>
<link rel='https://api.w.org/' href='http://www.aldanochka.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aldanochka.ru/alsarab/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aldanochka.ru/alsarab/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Якутске проверили 13 развлекательных заведений. В половине из них нашли нарушения антиковидных правил' href='http://www.aldanochka.ru/%d0%b2-%d1%8f%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b8-13-%d1%80%d0%b0%d0%b7%d0%b2%d0%bb%d0%b5%d0%ba%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d1%85/' />
<meta name="generator" content="WordPress 5.2.11" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel='shortlink' href='https://wp.me/p6d3p0-iiP' />
<link rel="alternate" type="application/json+oembed" href="http://www.aldanochka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aldanochka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.2" /> -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="pingback" href="http://www.aldanochka.ru/alsarab/xmlrpc.php"><link rel="icon" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/cropped-favikon-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/cropped-favikon-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/cropped-favikon-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2019/10/cropped-favikon-1.png?fit=270%2C270" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-size: 19px; line-height: 1.3; }
h1 { font-family: 'Rubik Mono One'; font-size: 25px; font-style: normal; font-weight: 400; line-height: 1.1; text-transform: uppercase; }
h2 { font-family: 'Philosopher'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Gabriela'; font-style: normal; font-weight: 400; }
h4 { }
h5 { }
h6 { }
</style><link rel='stylesheet' id='so-css-colormag-css'  href='http://www.aldanochka.ru/alsarab/wp-content/uploads/so-css/so-css-colormag.css?ver=1572682916' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.11' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-70359 single-format-aside custom-background wp-embed-responsive everest-forms-no-js right-sidebar wide">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Среда, Июнь 16, 2021		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.aldanochka.ru/" title="" rel="home"></a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img   width="800" height="161" alt="" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/cropped-header.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/cropped-header.jpg" class="header-image" width="800" height="161" alt=""></noscript></div></div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-53390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53390"><a href="http://www.aldanochka.ru/home/">Главная</a></li>
<li id="menu-item-53399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53399"><a href="http://www.aldanochka.ru/rubriki/">Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-49741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49741"><a href="http://www.aldanochka.ru/category/vlast/">Власть и общество</a>
	<ul class="sub-menu">
		<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="http://www.aldanochka.ru/category/vcentre/ov/">Отчет власти</a></li>
	</ul>
</li>
	<li id="menu-item-4245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4245"><a href="http://www.aldanochka.ru/category/vcentre/">В центре внимания</a>
	<ul class="sub-menu">
		<li id="menu-item-4647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4647"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%be%d0%bb%d0%be%d1%82%d0%be%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/">Золотой район</a></li>
		<li id="menu-item-54303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54303"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f-%d0%ba%d0%be%d1%80%d0%bc%d0%b8%d0%bb%d0%b8%d1%86%d0%b0/">Земля-кормилица</a></li>
		<li id="menu-item-4248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4248"><a href="http://www.aldanochka.ru/category/vrabote/">В работе</a></li>
		<li id="menu-item-54304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54304"><a href="http://www.aldanochka.ru/category/%d0%bc%d0%b8%d0%bb%d0%be%d1%81%d0%b5%d1%80%d0%b4%d0%b8%d0%b5/">Милосердие</a></li>
		<li id="menu-item-48928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48928"><a href="http://www.aldanochka.ru/category/%d1%82%d0%b2%d0%be%d0%b8-%d0%bb%d1%8e%d0%b4%d0%b8-%d0%b0%d0%bb%d0%b4%d0%b0%d0%bd/">Твои люди, Алдан</a></li>
		<li id="menu-item-54305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54305"><a href="http://www.aldanochka.ru/category/%d1%81%d0%b2%d0%be%d0%b9-%d0%bc%d0%b0%d0%bb%d1%8b%d0%b9-%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Свой малый бизнес</a></li>
		<li id="menu-item-53401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53401"><a href="http://www.aldanochka.ru/category/%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%ba%d0%be%d0%b2%d1%8b%d0%b9-%d0%bf%d0%be%d1%80%d1%82%d1%80%d0%b5%d1%82/">Поселковый портрет</a></li>
	</ul>
</li>
	<li id="menu-item-54302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54302"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b8-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%be%d0%ba/">Закон и порядок</a></li>
	<li id="menu-item-48841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48841"><a href="http://www.aldanochka.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/">Мобильный репортер</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">Культура</a>
	<ul class="sub-menu">
		<li id="menu-item-53402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53402"><a href="http://www.aldanochka.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/%d1%8e%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9/">Юбилей</a></li>
	</ul>
</li>
	<li id="menu-item-54300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54300"><a href="http://www.aldanochka.ru/category/nashideti/">Мы и наши дети</a>
	<ul class="sub-menu">
		<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.aldanochka.ru/category/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80/">Детский Мир</a></li>
		<li id="menu-item-53403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53403"><a href="http://www.aldanochka.ru/category/%d1%88%d0%ba%d0%be%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%b7%d0%b2%d0%be%d0%bd%d0%be%d0%ba/">Школьный звонок</a></li>
		<li id="menu-item-53404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53404"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%bd%d0%b0%d0%b9-%d0%bd%d0%b0%d1%88%d0%b8%d1%85/">Знай наших!</a></li>
	</ul>
</li>
	<li id="menu-item-48929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48929"><a href="http://www.aldanochka.ru/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
	<li id="menu-item-3669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://www.aldanochka.ru/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5/">Здравоохранение</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.aldanochka.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Происшествия</a></li>
</ul>
</li>
<li id="menu-item-56042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56042"><a href="http://www.aldanochka.ru/56025-2/">Видеоматериалы</a>
<ul class="sub-menu">
	<li id="menu-item-56072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56072"><a href="http://www.aldanochka.ru/56025-2#ss1">Молодежь против коррупции</a></li>
	<li id="menu-item-56076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56076"><a href="http://www.aldanochka.ru/56025-2#video-sakha">Социально-правовая реклама прокуратуры РС (Я)</a></li>
	<li id="menu-item-58150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58150"><a href="http://www.aldanochka.ru/56025-2/">Сила в правде</a></li>
</ul>
</li>
<li id="menu-item-53912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53912"><a href="http://www.aldanochka.ru/message/">Объявление в газету</a></li>
<li id="menu-item-53427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53427"><a href="http://www.aldanochka.ru/actionc1/">Акции редакции</a></li>
<li id="menu-item-55421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55421"><a href="http://www.aldanochka.ru/archiv/">Архив выпусков</a></li>
<li id="menu-item-53392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53392"><a href="http://www.aldanochka.ru/contact/">О нас</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-70359" class="post-70359 post type-post status-publish format-aside has-post-thumbnail hentry category-vcentre post_format-post-format-aside">
	
				<div class="featured-image">
									<a href="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg" class="image-popup"><img width="640" height="445"   alt="" data-srcset="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?w=640 640w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?resize=300%2C209 300w"  data-attachment-id="70360" data-permalink="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/img_20210615_112737/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=640%2C445" data-orig-size="640,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210615_112737" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=300%2C209" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=640%2C445" data-src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?resize=640%2C445" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="445" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?resize=640%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?w=640 640w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?resize=300%2C209 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="70360" data-permalink="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/img_20210615_112737/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=640%2C445" data-orig-size="640,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210615_112737" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=300%2C209" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=640%2C445" /></noscript></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.aldanochka.ru/category/vcentre/"  rel="category tag">В центре внимания</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Аналитики назвали регионы, где живут самые состоятельные семьи			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/" title="17:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-15T17:30:14+09:00">15.06.2021</time><time class="updated" datetime="2021-06-15T17:30:19+09:00">15.06.2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.aldanochka.ru/author/kos-0515al/"
					   title="Редактор"
					>
						Редактор					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/#respond"><i class="fa fa-comment"></i> 0 Комментариев</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<figure class="wp-block-image"><img data-attachment-id="70360" data-permalink="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/img_20210615_112737/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=640%2C445" data-orig-size="640,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210615_112737" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=300%2C209" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=640%2C445"  alt=""  data-srcset="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?w=640 640w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?resize=300%2C209 300w"  data-recalc-dims="1" data-src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?w=800" data-sizes="(max-width: 640px) 100vw, 640px" class="wp-image-70360 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="70360" data-permalink="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/img_20210615_112737/" data-orig-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=640%2C445" data-orig-size="640,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210615_112737" data-image-description="" data-medium-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=300%2C209" data-large-file="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?fit=640%2C445" src="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?w=800" alt="" class="wp-image-70360" srcset="https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?w=640 640w, https://i2.wp.com/www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/IMG_20210615_112737.jpg?resize=300%2C209 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p>Лидером рейтинга по&nbsp;уровню благосостояния семей в&nbsp;российских регионах в&nbsp;2020 году остается Ямало-Ненецкий округ. Такие данные следуют из&nbsp;исследования РИА «Новости».</p>



<p>ЯНАО уже десять лет занимает первое место в рейтинге. По итогам 2020 года там в среднестатистической семье с двумя работающими родителями со средним по региону заработком и двумя детьми после минимальных жизненно необходимых затрат потенциальный остаток составил 105,4 тысяч рублей.</p>



<p>На&nbsp;второй строчке находится Сахалинская область (75,3 тысячи рублей). Замыкает тройку лидеров Москва (73,4 тысячи рублей). Ханты-Мансийский автономный округ оказался на&nbsp;седьмой позиции (60,8 тысяч рублей), Тюменская область заняла десятое место (42 тысячи рублей), а&nbsp;Свердловская область&nbsp;— 24 место (30,9 тысяч рублей). Пермский край расположился на&nbsp;28 строчке рейтинга (28 тысяч рублей), а&nbsp;Челябинская область на&nbsp;37 (23, 8 тысяч рублей). Последние строчки с&nbsp;результатом менее шести тысяч рублей занимают Чеченская Республика, Ивановская область и&nbsp;Кабардино-Балкарская Республика.</p>



<p>Ранее также сообщалось, что лидерами <a rel="noreferrer noopener" href="https://ura.news/news/1052489205" target="_blank">по неравенству доходов</a> населения по итогам 2020 года стали Ямало-Ненецкий и Ненецкий автономные округа, Москва, Чукотка и Сахалин. Такие данные следуют из исследования международной аудиторско-консалтинговой сети FinExpertiza. При этом <a rel="noreferrer noopener" href="https://ura.news/news/1052487364" target="_blank">самая высокая</a> средняя зарплата в России зафиксирована на Чукотке (124,3 тысячи рублей), на втором месте Ямало-Ненецкий автономный округ (109,6 тысячи), на третьем — Москва (104,4 тысячи).</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/"><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="theChampSharing theChampOdnoklassnikiBackground" onclick='theChampPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOdnoklassnikiSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8 http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8 http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.aldanochka.ru/%d0%b2-%d1%8f%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b8-13-%d1%80%d0%b0%d0%b7%d0%b2%d0%bb%d0%b5%d0%ba%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d1%85/" rel="prev"><span class="meta-nav">&larr;</span> В Якутске проверили 13 развлекательных заведений. В половине из них нашли нарушения антиковидных правил</a></li>
			<li class="next"></li>
		</ul>

		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8-%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B-%D0%B3%D0%B4%D0%B5-%D0%B6%D0%B8%D0%B2%D1%83%D1%82-%D1%81/#respond" style="display:none;">Отменить ответ</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Форма комментариев"  style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment"  id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&#038;postid=70359&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=7.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a19059e020b133c967dd27b3984ce1fb9fb55bd6#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B0%25D0%25BD%25D0%25B0%25D0%25BB%25D0%25B8%25D1%2582%25D0%25B8%25D0%25BA%25D0%25B8-%25D0%25BD%25D0%25B0%25D0%25B7%25D0%25B2%25D0%25B0%25D0%25BB%25D0%25B8-%25D1%2580%25D0%25B5%25D0%25B3%25D0%25B8%25D0%25BE%25D0%25BD%25D1%258B-%25D0%25B3%25D0%25B4%25D0%25B5-%25D0%25B6%25D0%25B8%25D0%25B2%25D1%2583%25D1%2582-%25D1%2581%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-5" class="widget widget_search clearfix"><h3 class="widget-title"><span>Поиск на сайте</span></h3>
<form action="http://www.aldanochka.ru/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Поиск"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>С вами с 1928 года</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-70359-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/07/Юбилей.mp4?_=1" /><source type="video/mp4" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/07/Юбилей.mp4?_=1" /><a href="http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/07/Юбилей.mp4">http://www.aldanochka.ru/alsarab/wp-content/uploads/2019/07/Юбилей.mp4</a></video></div></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Социальное видео</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-70359-2" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2020/05/Соцреклама-по-профилактике-лесных-пожаров_4.mp4?_=2" /><source type="video/mp4" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2020/05/Соцреклама-по-профилактике-лесных-пожаров_4.mp4?_=2" /><a href="http://www.aldanochka.ru/alsarab/wp-content/uploads/2020/05/Соцреклама-по-профилактике-лесных-пожаров_4.mp4">http://www.aldanochka.ru/alsarab/wp-content/uploads/2020/05/Соцреклама-по-профилактике-лесных-пожаров_4.mp4</a></video></div></aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 14px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended clearfix"><h3 class="widget-title"><span>Таймлайн</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b2-%d1%8f%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b8-13-%d1%80%d0%b0%d0%b7%d0%b2%d0%bb%d0%b5%d0%ba%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d1%85/"  rel="bookmark"><img   alt="В Якутске проверили 13 развлекательных заведений. В половине из них нашли нарушения антиковидных правил" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/main_thumb-1-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/main_thumb-1-45x45.jpg" alt="В Якутске проверили 13 развлекательных заведений. В половине из них нашли нарушения антиковидных правил"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b2-%d1%8f%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b8-13-%d1%80%d0%b0%d0%b7%d0%b2%d0%bb%d0%b5%d0%ba%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d1%85/" title="Ссылка на В Якутске проверили 13 развлекательных заведений. В половине из них нашли нарушения антиковидных правил" rel="bookmark">В Якутске проверили 13 развлекательных заведений. В половине из них нашли нарушения антиковидных правил</a></h3><time class="rpwe-time published" datetime="2021-06-06T03:14:15+09:00">06.06.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b5%d0%b2-%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d1%8c-%d0%bc%d0%b0%d0%bb%d0%be%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d0%bd%d0%bd%d1%8b%d1%85/"  rel="bookmark"><img   alt="Николаев: численность малочисленных народов Севера в Якутии выросла на 60%" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/main_thumb-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/main_thumb-45x45.jpg" alt="Николаев: численность малочисленных народов Севера в Якутии выросла на 60%"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b5%d0%b2-%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d1%8c-%d0%bc%d0%b0%d0%bb%d0%be%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d0%bd%d0%bd%d1%8b%d1%85/" title="Ссылка на Николаев: численность малочисленных народов Севера в Якутии выросла на 60%" rel="bookmark">Николаев: численность малочисленных народов Севера в Якутии выросла на 60%</a></h3><time class="rpwe-time published" datetime="2021-06-06T03:10:33+09:00">06.06.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f-%d1%80%d1%81%d1%8f-%d0%bf%d1%80/"  rel="bookmark"><img   alt="Министерство здравоохранения РС(Я) проведет неделю приемов граждан по вопросам материнства и детства" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/1435-45x45.jpeg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/1435-45x45.jpeg" alt="Министерство здравоохранения РС(Я) проведет неделю приемов граждан по вопросам материнства и детства"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f-%d1%80%d1%81%d1%8f-%d0%bf%d1%80/" title="Ссылка на Министерство здравоохранения РС(Я) проведет неделю приемов граждан по вопросам материнства и детства" rel="bookmark">Министерство здравоохранения РС(Я) проведет неделю приемов граждан по вопросам материнства и детства</a></h3><time class="rpwe-time published" datetime="2021-06-05T04:59:35+09:00">05.06.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc-%d0%b7%d0%b0%d1%8f%d0%b2%d0%be%d0%ba-%d0%b2-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8/"  rel="bookmark"><img   alt="Начинается прием заявок в номинации «Медицинский работник» премии «Гордость Якутии»" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/медики-1-45x45.jpeg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/медики-1-45x45.jpeg" alt="Начинается прием заявок в номинации «Медицинский работник» премии «Гордость Якутии»"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc-%d0%b7%d0%b0%d1%8f%d0%b2%d0%be%d0%ba-%d0%b2-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8/" title="Ссылка на Начинается прием заявок в номинации «Медицинский работник» премии «Гордость Якутии»" rel="bookmark">Начинается прием заявок в номинации «Медицинский работник» премии «Гордость Якутии»</a></h3><time class="rpwe-time published" datetime="2021-06-05T02:20:16+09:00">05.06.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b5%d0%b3%d0%be-%d0%bd%d0%b5-%d1%81%d0%bc%d0%be%d0%b3%d0%bb%d0%b8-%d0%be%d0%b1%d0%bc%d0%b0%d0%bd%d1%83%d1%82%d1%8c-%d0%bc%d0%be%d1%88%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba%d0%b8/" rel="bookmark"><img   alt="Его не смогли обмануть мошенники!" width="45" height="45" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/gazeta.jpg" class="rpwe-alignleft rpwe-thumb rpwe-default-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/gazeta.jpg" alt="Его не смогли обмануть мошенники!" width="45" height="45"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b5%d0%b3%d0%be-%d0%bd%d0%b5-%d1%81%d0%bc%d0%be%d0%b3%d0%bb%d0%b8-%d0%be%d0%b1%d0%bc%d0%b0%d0%bd%d1%83%d1%82%d1%8c-%d0%bc%d0%be%d1%88%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba%d0%b8/" title="Ссылка на Его не смогли обмануть мошенники!" rel="bookmark">Его не смогли обмануть мошенники!</a></h3><time class="rpwe-time published" datetime="2021-04-30T13:12:09+09:00">30.04.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%82-%d0%b8-%d1%81%d1%8a%d0%b5%d0%b7%d0%b4%d0%b8%d0%bb%d0%b8-%d0%b2-%d0%be%d1%82%d0%bf%d1%83%d1%81%d0%ba/"  rel="bookmark"><img   alt="Вот и съездили в отпуск" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/04/aviabilety-v-stambul-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/04/aviabilety-v-stambul-45x45.jpg" alt="Вот и съездили в отпуск"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b2%d0%be%d1%82-%d0%b8-%d1%81%d1%8a%d0%b5%d0%b7%d0%b4%d0%b8%d0%bb%d0%b8-%d0%b2-%d0%be%d1%82%d0%bf%d1%83%d1%81%d0%ba/" title="Ссылка на Вот и съездили в отпуск" rel="bookmark">Вот и съездили в отпуск</a></h3><time class="rpwe-time published" datetime="2021-04-30T13:09:58+09:00">30.04.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%ba%d0%be%d1%81%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b4%d0%b8%d1%81%d1%81%d0%b5%d1%8f-%d0%b2-%d1%81%d0%ba%d0%b0%d0%b7%d0%be%d1%87%d0%bd%d1%83%d1%8e-%d0%b2%d1%81%d0%b5%d0%bb/" rel="bookmark"><img   alt="Космическая Одиссея  в сказочную Вселенную" width="45" height="45" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/gazeta.jpg" class="rpwe-alignleft rpwe-thumb rpwe-default-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/06/gazeta.jpg" alt="Космическая Одиссея  в сказочную Вселенную" width="45" height="45"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%ba%d0%be%d1%81%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b4%d0%b8%d1%81%d1%81%d0%b5%d1%8f-%d0%b2-%d1%81%d0%ba%d0%b0%d0%b7%d0%be%d1%87%d0%bd%d1%83%d1%8e-%d0%b2%d1%81%d0%b5%d0%bb/" title="Ссылка на Космическая Одиссея  в сказочную Вселенную" rel="bookmark">Космическая Одиссея  в сказочную Вселенную</a></h3><time class="rpwe-time published" datetime="2021-04-30T13:06:21+09:00">30.04.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d1%8f%d0%bd%d0%b5-%d1%81%d0%bc%d0%b5%d1%85%d0%b0-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81%d1%8b-%d0%b8-%d1%82%d0%b0%d0%bd/"  rel="bookmark"><img   alt="На «Поляне смеха» –                       конкурсы и танцы" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/04/7ac50162-9f16-4d77-995b-76c9f2fd03e3-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/04/7ac50162-9f16-4d77-995b-76c9f2fd03e3-45x45.jpg" alt="На «Поляне смеха» –                       конкурсы и танцы"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d1%8f%d0%bd%d0%b5-%d1%81%d0%bc%d0%b5%d1%85%d0%b0-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81%d1%8b-%d0%b8-%d1%82%d0%b0%d0%bd/" title="Ссылка на На «Поляне смеха» –                       конкурсы и танцы" rel="bookmark">На «Поляне смеха» –                       конкурсы и танцы</a></h3><time class="rpwe-time published" datetime="2021-04-30T13:04:50+09:00">30.04.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d1%8e%d0%bd%d0%b0%d1%80%d0%bc%d0%b5%d0%b9%d1%86%d1%8b-%d1%81%d0%be%d0%b2%d0%b5%d1%80%d1%88%d0%b8%d0%bb%d0%b8-%d0%ba%d0%be%d1%81%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b9/"  rel="bookmark"><img   alt="Юнармейцы совершили             «Космический марафон»" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/04/d02b427d-3c2f-4a31-b72c-a95e3542ed64-1-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/04/d02b427d-3c2f-4a31-b72c-a95e3542ed64-1-45x45.jpg" alt="Юнармейцы совершили             «Космический марафон»"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d1%8e%d0%bd%d0%b0%d1%80%d0%bc%d0%b5%d0%b9%d1%86%d1%8b-%d1%81%d0%be%d0%b2%d0%b5%d1%80%d1%88%d0%b8%d0%bb%d0%b8-%d0%ba%d0%be%d1%81%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b9/" title="Ссылка на Юнармейцы совершили             «Космический марафон»" rel="bookmark">Юнармейцы совершили             «Космический марафон»</a></h3><time class="rpwe-time published" datetime="2021-04-30T12:55:57+09:00">30.04.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.aldanochka.ru/%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%87%d0%b0-%d0%b2%d0%b5%d1%81%d0%bd%d1%8b/"  rel="bookmark"><img   alt="Встреча весны" data-src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/04/IMG-20210408-WA0014-45x45.jpg" class="rpwe-alignleft rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.aldanochka.ru/alsarab/wp-content/uploads/2021/04/IMG-20210408-WA0014-45x45.jpg" alt="Встреча весны"></noscript></a><h3 class="rpwe-title"><a href="http://www.aldanochka.ru/%d0%b2%d1%81%d1%82%d1%80%d0%b5%d1%87%d0%b0-%d0%b2%d0%b5%d1%81%d0%bd%d1%8b/" title="Ссылка на Встреча весны" rel="bookmark">Встреча весны</a></h3><time class="rpwe-time published" datetime="2021-04-30T12:53:17+09:00">30.04.2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Погода</span></h3><div class="textwidget custom-html-widget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://ost1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">

<div id="gsInformerID-3Nt7W4BL0HYjKT" class="gsInformer" style="width:315px;height:157px">
    <div class="gsIContent">
        <div id="cityLink">
            <a href="https://www.gismeteo.ru/weather-aldan-4834/" target="_blank" title="Погода в Алдане" rel="noopener noreferrer"><img  width="24" height="24" alt="Погода в Алдане" data-src="https://ost1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://ost1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Алдане"></noscript></a>
        </div>
        <div class="gsLinks">
            <table>
                <tr>
                    <td>
                        <div class="leftCol">
                            <a href="https://www.gismeteo.ru/" target="_blank" title="Погода в Алдане" rel="noopener noreferrer">
                                <img alt="Погода в Алдане"  align="middle" border="0" width="11" height="16" data-recalc-dims="1" data-src="https://i2.wp.com/ost1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Погода в Алдане" src="https://i2.wp.com/ost1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png?resize=11%2C16&#038;ssl=1" align="middle" border="0" width="11" height="16" data-recalc-dims="1" /></noscript>
                                <img  border="0" align="middle" style="left: 5px; top:1px" data-src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"></noscript>
                            </a>
                            </div>
                            <div class="rightCol">
                                <a href="https://www.gismeteo.ru/" target="_blank" title="Погода в Алдане на 2 недели" rel="noopener noreferrer">
                                    <img  border="0" align="middle" style="top:auto" alt="Погода в Алдане на 2 недели" data-src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Алдане на 2 недели"></noscript>
                                </a>
                            </div>
                                            </td>
                </tr>
            </table>
        </div>
    </div>
</div>

<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=3Nt7W4BL0HYjKT"></script>
<!-- Gismeteo informer END --></div></aside><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/"><aside id="thechamphorizontalsharing-5" class="widget widget_thechamphorizontalsharing clearfix"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="theChampSharing theChampOdnoklassnikiBackground" onclick='theChampPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOdnoklassnikiSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8 http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8 http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="ozonBanner1572690003364" data-partner="magsolo" data-utm="banner"  data-width="240" data-height="400" data-resized="false" data-bannerid="11045376438350"  data-service="https://api.ozon.ru/partner-tools.affiliates">                <noscript> <a href='https://api.ozon.ru/partner-tools.affiliates/pankarta/11045376438350/link?partner=magsolo&&utm_content=banner&width=240&height=400' target='_blank' rel="noopener noreferrer"><img src='https://api.ozon.ru/partner-tools.affiliates/pankarta/11045376438350/image?partner=magsolo&utm_content=banner&width=240&height=400' width='240px' height='400px'></a></noscript>                <script class="to-run" src="https://partner.ozon.ru/widgets/pankarta.v1.js" defer ></script></div></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="calendar-4" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Хронология событий</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Июнь 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.aldanochka.ru/2021/04/">&laquo; Апр</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="http://www.aldanochka.ru/2021/06/05/" aria-label="Записи, опубликованные 05.06.2021">5</a></td><td><a href="http://www.aldanochka.ru/2021/06/06/" aria-label="Записи, опубликованные 06.06.2021">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td><a href="http://www.aldanochka.ru/2021/06/15/" aria-label="Записи, опубликованные 15.06.2021">15</a></td><td id="today">16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Навигация по сайту</span></h3><div class="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d0%bf%d0%be-%d1%81%d0%b0%d0%b9%d1%82%d1%83-container"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d0%bf%d0%be-%d1%81%d0%b0%d0%b9%d1%82%d1%83" class="menu"><li id="menu-item-55750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55750"><a href="http://www.aldanochka.ru/">Главная</a></li>
<li id="menu-item-55746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55746"><a href="http://www.aldanochka.ru/rubriki/">Рубрики</a></li>
<li id="menu-item-56043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56043"><a href="http://www.aldanochka.ru/56025-2/">Видеоматериалы</a></li>
<li id="menu-item-55744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55744"><a href="http://www.aldanochka.ru/archiv/">Архив выпусков</a></li>
<li id="menu-item-55745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55745"><a href="http://www.aldanochka.ru/message/">Объявление в газету</a></li>
<li id="menu-item-70178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70178"><a href="http://www.aldanochka.ru/actionc1/">Акции редакции</a></li>
<li id="menu-item-55749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55749"><a href="http://www.aldanochka.ru/contact/">О нас</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><h3 class="widget-title"><span>Время работы и дополнительная информация</span></h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=678901%2C%2B%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%2B%D0%A1%D0%B0%D1%85%D0%B0%2B%28%D0%AF%D0%BA%D1%83%D1%82%D0%B8%D1%8F%29%2C%2B%D0%B3.%2B%D0%90%D0%BB%D0%B4%D0%B0%D0%BD%2C%2B%D1%83%D0%BB.%2B%D0%9C%D0%B5%D0%B3%D0%B8%D0%BD%D0%BE-%D0%9A%D0%B0%D0%BD%D0%B3%D0%B0%D0%BB%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D1%8F%2C%2B13" target="_blank">678901, Республика Саха (Якутия), г. Алдан, ул. Мегино-Кангаласская, 13</a></div><div class="confit-phone"><span itemprop="telephone">8 (41145) 3-68-46</span></div><div class="confit-email"><a href="mailto:aldanohka@yandex.ru">aldanohka@yandex.ru</a></div><div class="confit-hours" itemprop="openingHours">пн–пт: 08:00 – 17:00<br/>Свидетельство о регистрации средства массовой информации ПИ № ТУ14-0249 от 22 марта 2012 г.</div></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Счетчики</span></h3><div class="textwidget custom-html-widget"><!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3136698">
<img src="https://top-fwz1.mail.ru/counter?id=3136698;t=469;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=55051336&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/55051336/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="55051336" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55051336, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55051336" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></aside><aside id="blog-stats-2" class="widget blog-stats clearfix"><ul><li>281&nbsp;254 просмотров</li></ul></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="http://Facebook" ><i class="fa fa-facebook"></i></a></li><li><a href="http://Twitter" ><i class="fa fa-twitter"></i></a></li><li><a href="http://Instagram" ><i class="fa fa-instagram"></i></a></li><li><a href="http://YouTube" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Копирайт &copy; 2021 <a href="http://www.aldanochka.ru/" title="" ><span></span></a>. Все права защищены.<br>Тема <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> от ThemeGrill. Создано на <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.aldanochka.ru/alsarab/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.aldanochka.ru/alsarab/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.aldanochka.ru/alsarab/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.aldanochka.ru/alsarab/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.aldanochka.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"54c484cc12","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202124'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/sparklethemes-shortcodes/js/sparklethemes.front.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jquery-archive-list-widget/assets/js/jal.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.18'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.18'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.18'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.18'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-content\/plugins\/popup-maker\/","ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.aldanochka.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"56287","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"http:\/\/www.aldanochka.ru\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-56296":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".class-here2"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"56291","size":"tiny","responsive_min_width":"0%","responsive_max_width":"90%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"cutting-edge","id":56296,"slug":"%d1%81%d0%b2%d1%8f%d0%b7%d0%b0%d1%82%d1%8c%d1%81%d1%8f-%d1%81-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%87%d0%b8%d0%ba%d0%be%d0%bc"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.aldanochka.ru/alsarab/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1622834847&#038;ver=1.16.1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/www.aldanochka.ru\/alsarab\/wp-admin\/admin-ajax.php","nonce":"a5d80533bb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.aldanochka.ru\/alsarab\/wp-login.php?redirect_to=http%3A%2F%2Fwww.aldanochka.ru%2F%25d0%25b0%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2582%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b7%25d0%25b2%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2580%25d0%25b5%25d0%25b3%25d0%25b8%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b4%25d0%25b5-%25d0%25b6%25d0%25b8%25d0%25b2%25d1%2583%25d1%2582-%25d1%2581%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/alsarab\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.aldanochka.ru/alsarab/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<div id="pum-56296" class="pum pum-overlay pum-theme-56291 pum-theme-cutting-edge popmake-overlay click_open" data-popmake="{&quot;id&quot;:56296,&quot;slug&quot;:&quot;%d1%81%d0%b2%d1%8f%d0%b7%d0%b0%d1%82%d1%8c%d1%81%d1%8f-%d1%81-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%87%d0%b8%d0%ba%d0%be%d0%bc&quot;,&quot;theme_id&quot;:56291,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.class-here2&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;90%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_56296">

	<div id="popmake-56296" class="pum-container popmake theme-56291 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				            <div id="pum_popup_title_56296" class="pum-title popmake-title">
				Нужен сайт? Пишите, перезвоним!			</div>
		

		

				<div class="pum-content popmake-content">
			<div id='contact-form-70359'>
<form action='http://www.aldanochka.ru/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b-%d0%b3%d0%b4%d0%b5-%d0%b6%d0%b8%d0%b2%d1%83%d1%82-%d1%81/#contact-form-70359' method='post' class='contact-form commentsblock'>

<div class='grunion-field-wrap grunion-field-name-wrap'  >
<label
				for='g70359'
				class='grunion-field-label name'
				>Имя<span>(обязательно)</span></label>
<input
					type='text'
					name='g70359'
					id='g70359'
					value=''
					class='name' 
					required aria-required='true'
				/>
	</div>

<div class='grunion-field-wrap grunion-field-email-wrap'  >
<label
				for='g70359-email'
				class='grunion-field-label email'
				>Email</label>
<input
					type='email'
					name='g70359-email'
					id='g70359-email'
					value=''
					class='email' 
					
				/>
	</div>

<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g70359-1'
				class='grunion-field-label text'
				>Телефон<span>(обязательно)</span></label>
<input
					type='text'
					name='g70359-1'
					id='g70359-1'
					value=''
					class='text' 
					required aria-required='true'
				/>
	</div>

<div class='grunion-field-wrap grunion-field-textarea-wrap'  >
<label
				for='contact-form-comment-g70359-2'
				class='grunion-field-label textarea'
				>Кратко опишите какой сайт вам нужен (визитка, лендинг, интернет-магазин)<span>(обязательно)</span></label>
<textarea
		                name='g70359-2'
		                id='contact-form-comment-g70359-2'
		                rows='20' class='textarea'  required aria-required='true'></textarea>
	</div>
	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Отправить</button>		<input type='hidden' name='contact-form-id' value='70359' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='f2124a2577ad1d72c969c65e94bacdc70cc6d319' />
	</p>
</form>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
	<div id="fb-root"></div>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=70359&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=7.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a19059e020b133c967dd27b3984ce1fb9fb55bd6#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B0%25D0%25BD%25D0%25B0%25D0%25BB%25D0%25B8%25D1%2582%25D0%25B8%25D0%25BA%25D0%25B8-%25D0%25BD%25D0%25B0%25D0%25B7%25D0%25B2%25D0%25B0%25D0%25BB%25D0%25B8-%25D1%2580%25D0%25B5%25D0%25B3%25D0%25B8%25D0%25BE%25D0%25BD%25D1%258B-%25D0%25B3%25D0%25B4%25D0%25B5-%25D0%25B6%25D0%25B8%25D0%25B2%25D1%2583%25D1%2582-%25D1%2581%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91769362&postid=70359&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=7.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a19059e020b133c967dd27b3984ce1fb9fb55bd6#parent=http%3A%2F%2Fwww.aldanochka.ru%2F%25D0%25B0%25D0%25BD%25D0%25B0%25D0%25BB%25D0%25B8%25D1%2582%25D0%25B8%25D0%25BA%25D0%25B8-%25D0%25BD%25D0%25B0%25D0%25B7%25D0%25B2%25D0%25B0%25D0%25BB%25D0%25B8-%25D1%2580%25D0%25B5%25D0%25B3%25D0%25B8%25D0%25BE%25D0%25BD%25D1%258B-%25D0%25B3%25D0%25B4%25D0%25B5-%25D0%25B6%25D0%25B8%25D0%25B2%25D1%2583%25D1%2582-%25D1%2581%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202124.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.2',blog:'91769362',post:'70359',tz:'9',srv:'www.aldanochka.ru'} ]);
	_stq.push([ 'clickTrackerInit', '91769362', '70359' ]);
</script>

</body>
</html>
